HILFE..... Bei mir ist ständig die Batterie Leer!!!!!!

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Eddy8343, 03.01.2009.

  1. #1 Eddy8343, 03.01.2009
    Eddy8343

    Eddy8343

    Dabei seit:
    03.12.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Skoda Fahrer,

    Ich hoffe mir kann hier irgenjemand Helfen, undzwar wie schon in der Überschrift steht ist bei mir permanent die Bat. Leer, ich klemm sie zum laden an, und fahre dann einen tag und wenn ich ihn dann 24std. stehen lasse, springt er nicht mehr an!!! d.h. ich muss ihn wieder ans ladegerät klemmen, was auch ein wenig lästig ist!!! ;-)

    Kann mir jemand Helfen??????


    Auto:
    Fabia 6y
    BJ: 2002
    KW/PS: 44/60
    Benziner
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Wenn Du die Batterie wieder auflädst, wie lange dauert es, bis das Ladegerät anzeigt, das die Batterie weider voll ist ? Im Nrmalfall dauert das mehrere Stunden, zeigt das Ladegerät aber schon nach kurzer Zeit ( ca. 1 Stunde ? ) bereits volle Ladung an, ist Deine Batterie am Ende. Ansonsten hast Du irgendwo noch einen Stromverbraucher permanent laufen, einen Kriechstrom oder eine defekt Lichtmaschine.
     
  4. #3 Eddy8343, 03.01.2009
    Eddy8343

    Eddy8343

    Dabei seit:
    03.12.2008
    Beiträge:
    7
    Zustimmungen:
    0
    also die Bat. ist neu, die hab ich vorm Winter erst gekauft, weil er vorher noch die erste drin hatte!! Bis sie geladen ist dauert es ca 9-12 std.

    wie kann ich denn messen ob die Lima funzt oder nicht???? :?: ?( oder ob irgendwo n kriechstrom ist???
     
  5. #4 Checkhammer, 03.01.2009
    Checkhammer

    Checkhammer

    Dabei seit:
    01.05.2007
    Beiträge:
    1.161
    Zustimmungen:
    0
    Ort:
    Annaberg-Buchholz 09456 Deutschland
    Fahrzeug:
    Octavia Limo RS 03 Lemon-Gelb
    Werkstatt/Händler:
    KS-Autoservice
    Kilometerstand:
    101532
    haste nachträglich ein anderes radio oder Endstufe verbaut? Sowas ist immer öfter der Grund für leere Batterien...
     
  6. #5 Eddy8343, 03.01.2009
    Eddy8343

    Eddy8343

    Dabei seit:
    03.12.2008
    Beiträge:
    7
    Zustimmungen:
    0
    nein, alles beim alten, hatte ein Radio eingebaut, weil keins drin war als ich ihn gekauft habe, aber auch nur mit den DIN steckern! also keine kabel getrennt!!!!!
     
  7. Wicki

    Wicki

    Dabei seit:
    22.05.2007
    Beiträge:
    78
    Zustimmungen:
    1
    Ort:
    96465 Neustadt
    Fahrzeug:
    Skoda Superb 3T Kombi, 1.8TSI, Elegance mit DSG, Dynamic Paket, ***VIP Shuttle*** Member
    Werkstatt/Händler:
    AH AutoCenter Sonneberg
    Kilometerstand:
    66896
    Kann es vieleicht sein das du auch zu denen gehörst wo wat mit dem Kabelbaum haben, bzw "blaue" Kabel abreisen??? schau ma ob "irgend" ein symbol im Tacho nicht mehr leuchtet!
    Ich glaube das zeichen von der batterie war es, bei uns ?( . dachten auch es wäre die batterie oder die licht maschine! beide neu gekauft und trotzdem war die batterie danach immer noch leer. Auch wen du schon bei der Aktion warst ist das kein grund nich danach zuschauen. Wir haben das schon alles hinter uns gehabt und trotzdem wieder das selbe Problem. G´sundes Neues, noch :thumbsup: !
     
  8. #7 felicianer, 03.01.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.079
    Zustimmungen:
    295
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Fährst du viel Kurzstrecke? Das Problem hatte ich neulich.

    Durch die Vermehrte "Aktivität" von elektrischen Verbrauchern in den ersten Minuten wird auch Strom von der Batterie abgezweigt. Und wenn man nun nur Kurzstrecke fährt wird die verbrauchte Energie nicht mehr aufgeladen und ist irgendwann leer.
     
  9. #8 Eddy8343, 03.01.2009
    Eddy8343

    Eddy8343

    Dabei seit:
    03.12.2008
    Beiträge:
    7
    Zustimmungen:
    0
    @Wicki: also im Tacho leuchten alle lampen auch die batterielampe!!

    Also wenn ich das auto aber z.b montag morgen abstelle, und dienstag morgen is die batterie runter glaube ich nicht das daran liegt ob ich kurzstrecke fahre oder nicht, ich kann ja die bat. auch aufladen und sie ist nächsten tag trotzdem leer ;(
     
  10. Fraker

    Fraker

    Dabei seit:
    08.05.2007
    Beiträge:
    578
    Zustimmungen:
    0
    Ort:
    S/A
    Fahrzeug:
    Ibiza SC FR 2,0 TDI 143 PS
    Kilometerstand:
    27000
    Hallo,

    ich hatte damals bei meinem Wartburg das selbe Problem. Habe mir extra eine neue Batterie gekauft und nach einem Tag wieder das selbe.
    Bei mir war das dicke Hauptkabel, was von der Batterie auf den Anlasser ging(ich weiss gar nicht, ob das bei den heutigen Auto´s auch noch so ist) , das Kabel in der Isolierung gebrochen. So gab es dann trotz intakter Isolierung einen Masseschluss und das hat die Batterie leer gezogen.

    Vllt kannste ja in dieser Richtung mal weitersuchen. Wie gesagt hat man es nicht gesehen, erst durch den Wackeltest, ob alles fest ist, bin ich darauf aufmerksam geworden.

    Fazit: Die Klemme neu auf das Kabel drauf und alles war wieder in Ordnung. Aber meine alte Batterie stand in Polen auf einem Parkplatz...




    LG aus dem Harz....Frank
     
  11. #10 Eddy8343, 03.01.2009
    Eddy8343

    Eddy8343

    Dabei seit:
    03.12.2008
    Beiträge:
    7
    Zustimmungen:
    0
    ich hab mir jetzt ma von nem kumpel n multimeter besorgt, werd jetzt mal anfangen Durch zu messen, kann mir jemand n paar tips zu Sollwerten einzelner Komponenten geben?? z.b LiMa und so.... wär klasse!!!!

    Mfg
     
  12. #11 scroll tdi, 03.01.2009
    scroll tdi

    scroll tdi Guest

    Geändert wurde wohl die neue Batterie. Kann auch sein dass die kaputt war oder ist.
    Daher zuerst diese Prüfen!!!
    Einfach Batterie laden. Pole Abklemmen und 1-2 Tage später anklemmen und starten. Wenn er dann nicht anläuft liegst an der Batterie.
    Oder teste dohc einfach die Kapazität: Batterie aufladen und dann das Licht brennen lassen..3h Sollte das Abblendlicht schon brennen.

    Dann messen. Bsp. Stromzange für Gleichspannung für Kriechströme
     
  13. fab

    fab

    Dabei seit:
    19.06.2007
    Beiträge:
    62
    Zustimmungen:
    0
    Ort:
    LSA
    Ich würde erstmal mit nem simplen Multimeter den Verbrauch des Autos im abgestellten Zustand messen (also die Stromstärke). Geht schnell und man ist dann schnell schlauer.
     
  14. Heye

    Heye

    Dabei seit:
    01.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    04178 Leipzig
    Fahrzeug:
    Seat Cordoba 1,9 TDI 130PS
    Kilometerstand:
    88000
    Hi Eddy8343 ....

    Also, meine Frau hat am Donnerstag Ihren Fabia I 1,4 16V vom Autohändler abgeholt.... alles war i.O. ,Wagen sprang gleich an....
    Das Auto stand dann vom Donnerstag Abend bis Freitag Vormittag auf dem Parkplatz. Als wir dann losfahren wollten, sprang Auto nicht an... Batterie leer.... OK wir Händler angerufen, der hat dann eine neue Batterie vorbeigebracht und eingebaut....Auto sprang sofort an.... sind dann noch einige km gefahren... Abends Auto wieder abgestellt..... nächsten Tag zur Mittagszeit wollten wie dann wieder mit dem Auto losfahren.... aber wieder Batterie leer.... so was kann das sein? Kriechstrom? Lima?.. gut wir haben ja noch Garantie auf das Auto, und werden Morgen nochmals den Händler anrufen.... na mal sehn was er diesmal sagt, beim ersten Batteriewechsel, schob er das Problem auf die alte Batterie und das kalte Wetter...... bin mal gespannt...

    Hast Du bei Dir schon das Problem gelöst?

    Gruß
     
  15. Hierli

    Hierli

    Dabei seit:
    20.10.2008
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    Regensburg
    Fahrzeug:
    Skoda Fabia 1.2/ 64 PS
    Kilometerstand:
    83000
    Das selbe problem hatt meine mutter zurzeit mit ihrem auto. ist zwar ein mercedes bin aber trotzdem mal gespannt worans bei euch liegt!!
    wenns bei uns was neues gibt schreib ichs rein!! :)
     
  16. #15 mhberlin, 12.01.2009
    mhberlin

    mhberlin

    Dabei seit:
    12.01.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Hi,

    es gibt mehrere Lösungsansätze zu diesem Problem.

    1. Die Batt kann Schäden haben, die mit Hausmitteln nicht zu finden sind. In der Werkstatt ist ein Lasttest möglich. Wenn die Batt älter als 3 Jahre ist, würde ich sie erstmal tauschen.

    2. Ladestrom messen

    Bei stehendem Motor die Batteriespannung (einfach bei angeklemmter Batt zwischen Plus und Minuspol) messen. Wenn die Batt noch halbwegs o.k. ist sollte die Spannung zwischen 12-13 V liegen. Dann Motor starten und Spannung erneut messen. Die Spannung sollte jetzt oberhalb 14V liegen. Wenn dem so ist = Lichtmaschine o.k.

    3. Ruhestromverbraucher messen

    Es wird ein Multimeter mit möglichst hohem Amperebereich benötigt. Vorbereitung: alle Innenleuchten ausschalten, durch die umklappbare Rückbank testen, ob die Kofferreumbeleuchtung aus ist. Dann den Minuspol der Batt abklemmen und das Multimeter (eingestellt auf Strommessung Ampere - NICHT SPANNUNG ) zwischen Minuspol der Batt und dem abgeklemmten Massekabel messen.

    WICHTIG: in den ersten 10-20 sec nach dem Messbeginn ist ein WESENTLICH höherer Wert ( bis 5A ) möglich. Dann wird der Wert einbrechen und es wird der Ruhestrom angezeigt.

    Wenn dort MEHR als 20mA fließt (die sind für die Senderspeicher des Radios) ist was Faul. Irgendein Verbraucher ist an und zieht munter Strom aus der Batt. Nun kommt die leidige Fummelarbeit - alle Sicherungen einzeln und nacheinander ziehen und die Anzeige des Multimeters kontrollieren. So findest Du den betroffenen Stromkreis.

    Sehr oft sind nachträgliche Umbauten die Fehlerursache da beim Radio ISO Stecker von VAG die Klemmen 15 und 30 (Dauerplus und Zündungsplus) gegenüber den Nachrüstradios vertauscht sind werden oft nachgeschaltete Verstärker oder GPS Antennen von Nachrüstnavis mit Strom versorgt. Möglich (aber unwarscheinlich) könnte auch ein Schaden an der Kontaktplatte des Zündschlosses sein.



    Grüße

    Martin
     
  17. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Quatermain, 12.01.2009
    Quatermain

    Quatermain

    Dabei seit:
    12.01.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ich kenn das Problem .. bei mir brannte im Felicia die Kofferraumleuchte.
    Der Adac-Pannenhelfer hatte s e s rausgefunden , Birne rausgeschraubt im Kofferaum .. siehe da ab dann hielt die Batterie auch !! :)
    Hab e da auch sehr viel Lehrgeld (neue Batterie ) zahlen müssen ..
    Guck Dir d as mal an , ansonsten in Werkstatt fahren-Auto abschliessen( !!) alles vorher ausschalten und Stromverbrauch messen lassen .
     
  19. #17 Interpares, 12.01.2009
    Interpares

    Interpares Guest

    also eine nagelneue volle batterie wurde übernacht bis zum mittag leer gezogen??

    rückrstrom schalter (diode) lichtmaschine prüfen lasse
     
Thema: HILFE..... Bei mir ist ständig die Batterie Leer!!!!!!
Besucher kamen mit folgenden Suchen
  1. skoda octavia batterie ständig leer

    ,
  2. skoda fabia batterie entleert sich ständig

    ,
  3. skoda batterie entleert sich ständig

    ,
  4. skoda octavia stromverlust,
  5. skoda fabia batterie leer,
  6. skoda fabia batterie ständig leer,
  7. skoda fabia zieht strom,
  8. skoda fabia stromverbrauch,
  9. batterie für skoda roomster scout,
  10. autobatterie ständig leer yeti,
  11. skoda yeti batterie leer,
  12. Bei Casio edivice ist ständig die batterie leer,
  13. skoda fabia bj 2009 nach 2 Tagen Batterie leer,
  14. skoda octavia batterie,
  15. skoda neu batterie ist schwach wird angezeigt,
  16. skoda rapid batterie problem,
  17. seat ibiza batterie immer leer,
  18. skoda fabia autobatterie immer im winter platt,
  19. skoda fabia 2005 zieht Strom anlasser und lichtmaschine heile,
  20. skoda fabia kriechstrom,
  21. vs autobatterie nach kurzer zeit leer,
  22. kriechstrom im fabia,
  23. yeti batterie,
  24. nach 2 tagen batterie leer skoda,
  25. batterie leer skoda octavia
Die Seite wird geladen...

HILFE..... Bei mir ist ständig die Batterie Leer!!!!!! - Ähnliche Themen

  1. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  2. Telefonieren im Superb III mit Hilfe des Multifunktionslenkrades

    Telefonieren im Superb III mit Hilfe des Multifunktionslenkrades: Ich kenne es bisher so, dass ich mit Hilfe des Multifunktionslenkrades in meiner Kontakliste blättern und anschließend auch den Ruf aktivieren...
  3. Scheibenreinigungsanlage deaktieren hilfe

    Scheibenreinigungsanlage deaktieren hilfe: Hallo Eine frage habe mich auch schon so infoermiert wie man diese scheinwerfer reinigunganlage deaktieren kann Bei meinem handbuch steht dass...
  4. Kühlerlüfter läuft durch, zieht Batterie leer

    Kühlerlüfter läuft durch, zieht Batterie leer: Hallo zusammen, bin neu hier und habe gleich eine Frage zu meinem Skooda Roomster. Angaben zum Fahrzeug: Baujahr 9/2012, Laufleistung 49.000km,...
  5. Problem mit Standheizung S3, 12 Volt Batterie Schwach

    Problem mit Standheizung S3, 12 Volt Batterie Schwach: Hallo Leute, ich habe kleines Problemchen zu melden. Beim Standheizung Einstellen bekomme Fehler 12 Volt Batterie ist Schwach. Skoda Händler hat...