Hier einloggen: habe nur ich diese Probleme?

Diskutiere Hier einloggen: habe nur ich diese Probleme? im Skoda Superb II Forum Forum im Bereich Skoda Forum; Moin zusammen, zum wiederholten Male ist es mir nicht gelungen in den Themen eine Antwort zu erstellen, obwohl ich hier im Forum eingeloggt...

  1. #1 Bacchus, 23.03.2010
    Bacchus

    Bacchus

    Dabei seit:
    08.03.2010
    Beiträge:
    51
    Zustimmungen:
    0
    Moin zusammen,



    zum wiederholten Male ist es mir nicht gelungen in den Themen eine Antwort zu erstellen, obwohl ich hier im Forum eingeloggt bin.

    Sobald ich aber ein Thema anklicke bin ich zwar im Fred drin, muss mich aber erneut anmelden. Diese Anmeldung wird dann aber nicht akzeptiert.

    Normal kann das wohl nicht sein..... ?(



    Gruß Bacchus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Homer J., 23.03.2010
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613
    Habe keine Probleme beim Einloggen / Antworten, wie Du sehen kannst. Egfal ob mit Opera, Firefox oder zur Not auch IE.
     
  4. D@niel

    D@niel

    Dabei seit:
    18.04.2009
    Beiträge:
    380
    Zustimmungen:
    1
    Fahrzeug:
    Octavia² 1,6 MPI
    hab ich in letzter zeit auch ab und zu mal. Ich lösch dann Cache und Cookies und wie das alles heist ;) , dann geht es wieder. Beim Firefox zumindest.

    Grüße
    Daniel
     
  5. #4 black cat, 23.03.2010
    black cat

    black cat Guest

    Ja ich hab auch diese beschissenen Probleme. Das nervt total!!!
     
  6. #5 SuperbElegance, 23.03.2010
    SuperbElegance

    SuperbElegance

    Dabei seit:
    07.01.2009
    Beiträge:
    337
    Zustimmungen:
    0
    Ort:
    07743 Jena
    Fahrzeug:
    SuperbII 1.8 TFSI
    Werkstatt/Händler:
    Autohaus Fischer Jena
    Kilometerstand:
    85
    Ich hab Firefox 3.61 (jetzt 3.62 ^^ ) auf 2 verschiedenen Rechnern und bin da auf Dauerangemeldet.
    Bis jetzt hatte ich da keine Probleme. Weder bei dem Einen, noch bei dem Anderen wurde ich bis jetzt (unbeabsichtigt) ausgeloggt.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Ampelbremser, 23.03.2010
    Ampelbremser

    Ampelbremser

    Dabei seit:
    05.05.2009
    Beiträge:
    4.442
    Zustimmungen:
    6
    Fahrzeug:
    Škoda Superb II 1,4 TSI
    Kein Problem bisher mit dem IE8 unter WinXP oder Win7. Hast Du:

    1. Cookies zugelassen
    2. Haken gesetzt bei "Dauerhaft angemeldet bleiben?"
    3. Seite ist NICHT in der Zone "Eingeschränkte Seiten" (zur Not per Hand in die Zone "Vertrauenswürdige Seiten" hinzufügen
    4. Datenschutzeinstellungen nicht auf "Alle Cookies blocken", zur Not die Seite per Hand hinzufügen und auf "zulassen" klicken.
     
  9. #7 Bacchus, 23.03.2010
    Bacchus

    Bacchus

    Dabei seit:
    08.03.2010
    Beiträge:
    51
    Zustimmungen:
    0
Thema:

Hier einloggen: habe nur ich diese Probleme?

Die Seite wird geladen...

Hier einloggen: habe nur ich diese Probleme? - Ähnliche Themen

  1. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  2. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  3. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...
  4. Probleme mit der Elektrik

    Probleme mit der Elektrik: Moin Zusammen, ein Bekannter hat sich einen BJ 2001er Fabia (1.4 MPI 68PS) gekauft, leider hat er nun Probleme mit der Elektrik. Hoffe hier ein...
  5. Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011

    Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011: Hallo zusammen, seit ein paar Tagen leuchtet die Kontrollleuchte Waschbehälter. Habe Wasser nachgefüllt, aber ca. 70% des Wassers liefen gleich...