Hescheibenscheibenwischer funktioniert manchmal nicht.

Diskutiere Hescheibenscheibenwischer funktioniert manchmal nicht. im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Ich habe das Problem das der Heckenscheibenwischer scheinbar ein Eigenleben entwickelt hat.Manchmal schlägt er an obwohl der Hebl auf aus ist und...

  1. #1 Smiff82, 02.02.2015
    Smiff82

    Smiff82

    Dabei seit:
    24.05.2013
    Beiträge:
    49
    Zustimmungen:
    1
    Ich habe das Problem das der Heckenscheibenwischer scheinbar ein Eigenleben entwickelt hat.Manchmal schlägt er an obwohl der Hebl auf aus ist und gerade die letzten Tage funktioniert er gar nicht mehr.HAbe bereits auch die komplette Scheibe und den Scheibenwischer sauber gemacht,aber dennoch ist das Problem nicht gelöst.


    Er geht manchmal 1 2 Tage gar nicht und dann funktioniert er wieder einwandfrei....



    Was kann das denn sein?Oder hat ist das von Skoda so gewollt das er bei Temperaturen gegen 0 nicht funktioniert um sich nicht den Wischer zu beschädigen? ( was allerdings etwas sinnfrei wäre)
     
  2. #2 Octarius, 02.02.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Manuell oder automatisch?
     
  3. #3 Smiff82, 02.02.2015
    Smiff82

    Smiff82

    Dabei seit:
    24.05.2013
    Beiträge:
    49
    Zustimmungen:
    1
    Manuelle Einstellung aber er geht auch manchmal einfach mal automatisch an wenn man die Zündung anmacht :D
     
  4. #4 Octarius, 02.02.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Auch dann wenn der Rückwärtsgang nicht eingelegt wird?

    Was sagt der Fehlerspeicher?
     
  5. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    6.451
    Zustimmungen:
    1.182
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    115000

    glaub ich ned
     
  6. #6 Smiff82, 02.02.2015
    Smiff82

    Smiff82

    Dabei seit:
    24.05.2013
    Beiträge:
    49
    Zustimmungen:
    1

    Was hat das denn mit dem Rückwärtsgang zu tun? Ein scheibenwischer sollte doch immer funktionieren,egal in welchem Gang. Fehlerspeicher habe ich noch nicht auslesen lassen,denn wollte mich erstmal hier umhören.
     
  7. #7 Octarius, 02.02.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Der Heckscheibenwischer wird durch den Rückwärtsgang aktiviert wenn der Regensensor Nässe erkennt. Wenn er "einfach so" angeht kann das z. B. ein Fehler im Rückfahrschalter sein, ein Fehler im Steuergerät.

    Unbedingt den Fehlerspeicher auslesen. Sonst stocherst Du im Nebel.
     
  8. #8 Smiff82, 02.02.2015
    Smiff82

    Smiff82

    Dabei seit:
    24.05.2013
    Beiträge:
    49
    Zustimmungen:
    1

    Aber das würde ja nicht erklären warum er manchmal gar nicht funktioniert.Denn im Manuellen Modus sollte er ja schon funktionieren
     
  9. #9 Octarius, 02.02.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Stimmt. Da er aber grundsätzlich geht fallen Scheibenwischermotor, Sicherung oder mechanische Probleme als Ursache aus. Der Fehler mnuss also an anderer Stelle sein, etwa im Steuergerät oder am Schalter. Daher Fehlerspeicher auslesen.
     
  10. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    6.451
    Zustimmungen:
    1.182
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    115000
    Was elektronik angeht ist nix unmöglich, reicht schon wenn irgendwo Wassereinbruch ist und ein kabel nen kurzen kriegt, irgendjemand hatte doch sogar starke störungen weil am heckwischer wasser eingebrochen war, da gingen ja zum teil sämtliche amaturensymbole an etc...meine das war hier im forum.
    Wenn du mal so nen moment hast wo er nicht über manuelle weise wischt, wenn man es oft hintereinander probiert, funktioniert er dann zwischendurch?

    Fehlerquellen gibt es reichliche, zum teil ja auch so sachen wie kontaktprobleme...wird schwierig. Aus erfahrung geb ich den tipp mal in der heckklappenverkleidung nach feuchtigkeit zu gucken, bei meinem alten polo hatte ich mal wassereinbruch dort und es spielte sämtliche elektronik verrückt (Kennzeichenlicht an aus, kofferraumbeleuchtung an aus, HUD-Warnung tür offen ohne grund an etc)
     
  11. #11 Smiff82, 02.02.2015
    Smiff82

    Smiff82

    Dabei seit:
    24.05.2013
    Beiträge:
    49
    Zustimmungen:
    1


    Ja auch wenn man es öfters hintereinander probiert will er nicht.Entweder er geht mal ohne Probleme oder eben für einige Tage gar nicht.
     
  12. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    6.451
    Zustimmungen:
    1.182
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    115000
    irgendwie sagt mir mein bauchgefühl kontaktproblem...weils ja momentan auch ziemlich kalt ist, jetzt müsste es mal kurz wärmer werden, ich schätze dann wird er ohne probleme laufen...ist nu keine fehler-such-hilfe...tut mir leid, aber irgendwo muss er sich ja verstecken :pinch:
     
  13. #13 Smiff82, 02.02.2015
    Smiff82

    Smiff82

    Dabei seit:
    24.05.2013
    Beiträge:
    49
    Zustimmungen:
    1
    Also entweder lasse ich den Fehler mal auslesen oder ich warte mal bis es etwas wärmer wird.Hatte ja auch in den warmen Jahreszeiten nie Probleme..das fing erst Richtung Herbst/Winter an :huh:
     
  14. dirk11

    dirk11

    Dabei seit:
    20.07.2014
    Beiträge:
    1.409
    Zustimmungen:
    429
    Immer? Bei meinem Passat wird er nur dann aktiviert, wenn auch der Front-Wischer aktiv ist. Der Regensensor spielt da nur eine untergeordnete Rolle (nämlich für die Automatik-Stellung des Frontwischer).

    Stimmt nicht. Kabelbruch in der Heckklappe ist genauso wahrscheinlich.
     
  15. #15 Octarius, 02.02.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.848
    Zustimmungen:
    873
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Das hab ich nicht ausgeschlossen.
     
  16. dirk11

    dirk11

    Dabei seit:
    20.07.2014
    Beiträge:
    1.409
    Zustimmungen:
    429
    Na dann lies mein Zitat von deinem eigenen Text nochmal in Ruhe. Fehlerspeicher auslesen steht dort als letztes und suggeriert in Zusammenhang mit "im Steuergerät oder am Schalter", dass es ein auslesbarer Fehler wäre. Ein Kabelbruch ist aber nicht auslesbar.
     
Thema:

Hescheibenscheibenwischer funktioniert manchmal nicht.

Die Seite wird geladen...

Hescheibenscheibenwischer funktioniert manchmal nicht. - Ähnliche Themen

  1. Funktioniert Galaxy A5 mit Bluetooth Premium Bj 2009 ?

    Funktioniert Galaxy A5 mit Bluetooth Premium Bj 2009 ?: Hallo zusammen, ich bin neu hier im Forum. Kann mir freundlicherweise jemand sagen, ob in meinem Skoda Octavia II Bj. 2009 ein Smartphone Samsung...
  2. Android Auto funktioniert nicht einwandfrei

    Android Auto funktioniert nicht einwandfrei: Guten Abend, als ich meinen Kodi abholen konnte, meinte mein Autoverkäufer, das es über Android Auto die Möglichkeit gibt, über die...
  3. Innenraumbeleuchtung funktioniert nur sporadisch Octavia 1U

    Innenraumbeleuchtung funktioniert nur sporadisch Octavia 1U: Hallo, Thema schonmal erstellt. Komme nicht weiter und es nervt. :-( Die Innenraumbeleuchtung funktioniert mal und mal nicht. Auch die rot/weißen...
  4. Swing: Gespeicherte Sender weiterschalten funktioniert nicht richtig.

    Swing: Gespeicherte Sender weiterschalten funktioniert nicht richtig.: Hallo Gemeinde, da es im passenden Unterforum keine Antwort gab, versuch ich's mal hier:...
  5. Lenkradfernbedienung rechts funktioniert nicht

    Lenkradfernbedienung rechts funktioniert nicht: Hallo zusammen, das Scrollrad auf der rechten Seite der Lenkradfernbedienung funktioniert nur unzuverlässig. Kann man die Bedienung leicht...