heizungsgebläse

Diskutiere heizungsgebläse im Skoda Octavia III Forum Forum im Bereich Skoda Forum; habe einen TDI 150 PS und ich habe beim aussteigen bemerkt, daß das Heizungsgebläse noch läuft, obwohl ich die Zündung schon ausgeschaltet hatte....

  1. #1 Andreas1957, 05.08.2017
    Andreas1957

    Andreas1957

    Dabei seit:
    24.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    karoq 1,5
    Werkstatt/Händler:
    hackerott Langenhagen
    Kilometerstand:
    100
    habe einen TDI 150 PS und ich habe beim aussteigen bemerkt, daß das Heizungsgebläse noch läuft, obwohl ich die Zündung schon ausgeschaltet hatte. Es ließ sich auch nach verriegeln der Türen nicht abstellen. Wusste mir keinen Rat habe dann erstmal die Batterie abgeklemmt. Was kann das sein? War erst bei der großen Inspektion.Werde am Montag mal beim freundlichen vorbeischauen.
    Bitte gebt mir vorher ein paar Hinweise
    Gruß und Danke Andy
     
  2. #2 TinOctavia, 05.08.2017
    TinOctavia

    TinOctavia

    Dabei seit:
    19.11.2013
    Beiträge:
    3.437
    Zustimmungen:
    897
    Ort:
    Heidelberg
    Fahrzeug:
    Skoda Octavia 5E Combi 1.8 TSI ELEGANCE
    Und es war nicht doch der Kühlerlüfter?
    Das wäre nämlich normal.
     
  3. #3 Andreas1957, 05.08.2017
    Andreas1957

    Andreas1957

    Dabei seit:
    24.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    karoq 1,5
    Werkstatt/Händler:
    hackerott Langenhagen
    Kilometerstand:
    100
    nein,es ist an den Lüftungsdüsen deutlich zu spüren das Luft raus kommt, der Lüfter von vorn ist ja viel lauter und bringt Wärme untern Auto vor
     
  4. Micha2

    Micha2

    Dabei seit:
    09.03.2017
    Beiträge:
    70
    Zustimmungen:
    14
    Standlüften der Standheizung?

    Gruß Micha2
     
  5. #5 Andreas1957, 06.08.2017
    Andreas1957

    Andreas1957

    Dabei seit:
    24.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    karoq 1,5
    Werkstatt/Händler:
    hackerott Langenhagen
    Kilometerstand:
    100
    ich habe keine Standheizung. Heute morgen habe ich erneut probiert, und siehe da, der Fehler ist weg. Was kann das gewesen sein?das deckt sich auch mit der Aussage meiner Frau ,das das Auto, es war im Juli wo es mal kalt war ,das die Heizung nicht warm wurde ,obwohl sie auf 23 Grad gestellt hatte,Wasser ist im Kühlkeis genug vorhanden, um mal diese Kommentare auszugrenzen.
    wer hatte schon mal so ein Problem?
     
  6. #6 Black Amber, 06.08.2017
    Black Amber

    Black Amber

    Dabei seit:
    10.01.2015
    Beiträge:
    4.753
    Zustimmungen:
    2.118
    Ort:
    Sachsen
    Fahrzeug:
    Octavia III FL Combi 2.0 TDI DSG Soleil
    Werkstatt/Händler:
    Es gibt nur einen ;-)
    Kilometerstand:
    0
    Hatte die Woche auch ein Problem mit der Lüftung. Im Automatikmodus auf 21 Grad AC an, hatte ich das Problem dass aus der Rechten Lüftungsdüse nichts kam. Aus den Mittleren ist die gewünschte Temperatur gekommen. Aus der Linken kam 30 Grad warme Luft..... Über Nacht stehen gelassen und neu gestartet Problem verschwunden....
     
Thema:

heizungsgebläse

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden