Heizung heizt nur unter Last

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von entorator, 24.11.2013.

  1. #1 entorator, 24.11.2013
    entorator

    entorator

    Dabei seit:
    22.11.2013
    Beiträge:
    128
    Zustimmungen:
    3
    Fahrzeug:
    Octavia III RS Tdi
    Kilometerstand:
    76000
    Hallo comm,

    ich habe seit ein paar Tagen bei meinem O2 RS TDI (Bj 01/10, 190 Tkm) diverse Probleme.

    1. Nach längeren Autobahnfahrten unter Last zeigt mit das Fahrzeug die Kühlwasserleuchte und meldet ein Problem. Nach mehrmaligen auffüllen bin ich in die Werkstatt gefahren und habe mir die Spuren vom Kühlwasser unterm Fahrzeug zeigen lassen. Woher es genau kommt konnte er mir nicht sagen und ich habe das Fahrzeug in einer anderen Werkstatt reparieren lassen.
    Problem war ein Bruch im Schlauch zum Bremskraftverstärker... was das allerdings mit dem Kühlwasserverlust zu tun hat weiß der Geier. Die Wasserpumpe ist wohl nicht defekt (hat er beim Zahnriemenwechsel festgestellt) und nach einer Probefahrt unter Last sind die Probleme angeblich nicht mehr aufgetaucht.
    Ich werde am Montag eine längere Strecke unter Last fahren um mich selbst davon zu überzeugen.

    2. (das im Thread beschriebene Problem) Auf meiner Strecke ist eine längere Baustelle in der ich den Tempomat auf 70 - 75 km/h einstelle und lang hinziehe. Nach einer kurzen Zeit merke ich wie das Fahrzeug im Innenraum kalt wird und die Lüftungsdüsen geben auch nur kalte Luft von sich. Trotz ein-, um- und ausstellen der Climatronic passiert gar nichts und die Lüftung bleibt kalt. Fordere ich das Fahrzeug danach aber wieder beginnt er erneut zu heizen.
    Hierauf konnte mir die Werkstatt allerdings keine Lösung nennen.

    3. Das ruckeln des Fahrzeugs im kalten Zustand im Drehzahlbereich zwischen 1300 und 1500 bei 1/4 Gaspedalstellung habe ich auch und es der Werkstatt mitgeteilt. Angeblich handelt es sich dabei um irgendwelche Düsen die allerdings nicht in die Garantie fallen, deshalb keine Reparatur durchführen lassen.

    Nun zu meinen Fragen: hat jemand von euch - bis auf das dritte Problem - ähnliche Probleme gehabt bzw. besteht ein Zusammenhang zwischen der Heizleistung und dem Kühlwasserverlust?

    Danke schonmal für eure Antworten.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 1-1-2

    1-1-2

    Dabei seit:
    10.07.2012
    Beiträge:
    362
    Zustimmungen:
    22
    Ort:
    45966
    Fahrzeug:
    Octavia II VFL, Bj. 2008, 118Kw, Sport Edition
    bin jetzt leider schon eine weile aus dem Beruf, aber ich mein das dein Problem mit der Heizleistung Motortemp. auch eventl. am Thermostat liegen kann.
    Das öffnet einfach nicht mehr.

    Olli
     
  4. #3 Jungspund, 24.11.2013
    Jungspund

    Jungspund

    Dabei seit:
    05.01.2013
    Beiträge:
    76
    Zustimmungen:
    0
    Ort:
    nähe Mainz
    Fahrzeug:
    Fabia Combi 1.9 TDI (BLS)
    Werkstatt/Händler:
    Vergölst Mainz
    Kilometerstand:
    44200
    Gegenteil! Es schließt nicht mehr richtig, da hilft nur der Tausch!
     
  5. #4 Fluraktor, 24.11.2013
    Fluraktor

    Fluraktor

    Dabei seit:
    06.11.2013
    Beiträge:
    407
    Zustimmungen:
    18
    Ort:
    Raum Stuttgart
    Fahrzeug:
    Fabia II, 1,2TSI Combi und Superb 3.6, 1/2014
    Kilometerstand:
    6000
    Richtig, klingt ganz nach einem nicht mehr ganz schließenden Thermostaten.

    Dadurch wird der "kleine Kühlkreislauf", an dem die Heizung hängt, immer etwas duch den "großen Kühlkreislauf", der durch den Wasserkühler führt, abgekühlt.

    Deshalb dauert es auch länger bis nach dem Kaltstart der Motor ausreichende Betriebstemperatur entwickelt. Das kostet unnötig Sprit.
     
  6. #5 Oktavius_86, 24.11.2013
    Oktavius_86

    Oktavius_86

    Dabei seit:
    10.02.2012
    Beiträge:
    2.183
    Zustimmungen:
    24
    Ort:
    Zwickau
    Fahrzeug:
    Skoda Octavia 1u RS Limo, Skoda Fabia Sedan Classic 1.4l 8V
    Werkstatt/Händler:
    selber schrauben
    Kilometerstand:
    191000
    Oder er hat zu wenig Kühlwasser drin, dann bekommt die Heizung bei niedriger Drehzahl kein oder zu wenig Kühlwasser ab.

    Gesendet von meinem Handtelefon mit Tapatalk-Äpp
     
  7. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.659
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    Wenn der Kühlmittelregler immer auf stehen würde, dürfte das Auto niemals warm werden bei dem Wetter.
    Zeigt die Kühlmitteltemperaturanzeige 90°C ?

    Meldet das Heizungs- bzw. Klimasteuergerät einen Fehler?

    Der Kühlwasserverlust ist jetzt behoben oder wie?

    Hört sich für mich ein wenig nach Kopfdichtung an -> Abgas gelangt in den Kühlkreislauf und verdrängt das Wasser für die Heizung. Ist aber nur eine Vermutung.
    Kann aber jede einigermaßen gut ausgestattete Werkstatt schnell feststellen ob Abgas im Kühlwasser ist.
     
  8. #7 entorator, 24.11.2013
    entorator

    entorator

    Dabei seit:
    22.11.2013
    Beiträge:
    128
    Zustimmungen:
    3
    Fahrzeug:
    Octavia III RS Tdi
    Kilometerstand:
    76000
    erstmal vielen dank für die schnellen antworten.

    er wird ohne probleme warm und heizt auch in der "warmlaufphase" bei normaler beanspruchung des motors. erst wenn er 90 grad kühlwasser und um die 90 grad öltemp erreicht hat schaltet die heizung bei niedriger motorleistung ab. wie gesagt: die strecke auf der es auffällt ist ca. 20km landstraße (dann ist er warm bei 90 wasser 90 öl) und dann ca. 8km 140 km/h (schnellstraße). danach folgen 7 km 70 - 75 und in genau denen wird er eisekalt.


    zum thema kühlwasser: hab ihn auf der bahn ca. 15 min getreten und bei ca. 210 km/h laufen lassen. wassertemp war bei 90 und die öltemp ist kurz auf 112 grad hoch. danach habe ich ihn "kalt" gefahren und nochmals den kühlwasserstand geprüft: weit über dem max (Behälter ca. 3/4 voll; vor fahrtbeginn genau im richtigen bereich). danach habe ich den deckel langsam geöffnet in der hoffnung, dass er sich einpendelt aber fehlanzeige. als der druck runter war blieb der kühlwasserstand an der gleichen stelle (3/4).

    fehler werden keine gemeldet und die werkstatt hat auch nichts im fehlerspeicher gefunden. in der werkstatt haben sie den kreislauf "nur" abgedrückt und keinen co2 test gemacht...
     
  9. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.659
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    bei den Autodoktoren (VOX) gab es mal einen ähnlichen Fall, dort mussten sie einen Bypass einbauen weil Luftblasen sich immer vor das Thermostat gesetzt hatten...

    Würde trotzdem mal das Wasser auf Abgas testen lassen
     
  10. #9 entorator, 25.11.2013
    entorator

    entorator

    Dabei seit:
    22.11.2013
    Beiträge:
    128
    Zustimmungen:
    3
    Fahrzeug:
    Octavia III RS Tdi
    Kilometerstand:
    76000
    den bericht habe ich auch gesehen.

    heute morgen hatte ich die Möglichkeit das Phänomen länger zu testen und meine Vermutung spitzt sich auf ein defektes Thermostat zu.
    Die ersten 10km waren Stadtverkehr und die Heizung erledigte ihre Arbeit ohne Probleme. Danach ging es auf die A4 und von Erfurt bis Apolda auch keine Probleme festgestellt (Tempomat 160). Danach kommt eine längere Baustelle mit 60, 80 und 130er Zonen. Das Fahrzeug war bis hier hin natürlich warm (90w/90ö).
    Beim rausnehmen des Tempomats stieg die Temperatur des Kühlwassers schlagartig auf über 90 Grad und blieb kurz vorm roten Bereich stehen. Die Heizung fiel aus und es kam wiedermal nur kalte Luft. Nach der Baustelle wieder Tempomat 160 und die Heizung arbeitete Einwandfrei.
    Das gleiche Spielchen spielten wir noch bis nach Leipzig wobei ab Weißenfels eine 120er Zone ist und die Temperatur im Fahrzeug bis Leipzig gefühlte der Außentemperatur entsprach.

    Um 10 ruft mich der Werkstattmeister zurück und ich bin auf seine Aussage gespannt.
     
  11. #10 Matthiash, 25.11.2013
    Matthiash

    Matthiash

    Dabei seit:
    08.08.2010
    Beiträge:
    122
    Zustimmungen:
    0
    eine defekte Wasserpumpe würde mir zu einer defekten Kopfdichtung dazu auch noch einfallen.

    Wenn die Temperatur bis vor den roten Bereich geht, es aber keine warme Luft aus der Heizung gibt, dann wird kein Kühlwasser bewegt
     
  12. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.659
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    Die Hauptwasserpumpe wird bei dem Motor mechanisch (vom Zahnriemen) angetrieben. Wenn die Flügel hinüber sind, dann ist es komisch dass sie manchmal einwandfrei pumpt und manchmal gar nicht. Ist für mich nicht schlüssig.
     
  13. #12 entorator, 25.11.2013
    entorator

    entorator

    Dabei seit:
    22.11.2013
    Beiträge:
    128
    Zustimmungen:
    3
    Fahrzeug:
    Octavia III RS Tdi
    Kilometerstand:
    76000
    so, die Aussage vom Meister ist da:

    "wir haben Zahnriemen gewechselt und die Pumpe sah von außen gut aus, keine erkennbaren Schäden deshalb kein Grund zum Tausch bzw. tieferer Untersuchung (Leasingbeschränkung). Es wurden keine Spuren vom Kühlwasser unterm Fahrzeug / im Motorraum entdeckt. Der Kreislauf wurde komplett abgedrückt und der Druck wurde gehalten. Bei der Probefahrt wurden keine Probleme festgestellt."

    Nachdem ich Ihm die Probleme beschrieben habe sagte er das es sich evtl. doch um die Wasserpumpe handeln könnte bzw. nur ein Thermostat defekt sei. Am Freitag geht der gute in die Werkstatt und bleibt eine Woche zur tiefgründigen Untersuchung.

    Besonders ärgerlich daran ist, dass es sich um ein Firmenleasingfahrzeug handelt und das Auto nach 4 Jahren Ende Januar zurück geht.
     
  14. #13 entorator, 10.12.2013
    entorator

    entorator

    Dabei seit:
    22.11.2013
    Beiträge:
    128
    Zustimmungen:
    3
    Fahrzeug:
    Octavia III RS Tdi
    Kilometerstand:
    76000
    nachdem das Auto nun die gesamte KW49 in der Werkstatt zur Ursachenforschung stand hatte ich heute ein längeres Gespräch mit dem Meister.

    Das Problem konnte nachvollzogen werden (Heizungsausfall bei hoher Öltemperatur und geringer Last) und es wurde festgestellt, dass das Kühlwasser teilweise nicht gefördert wurde und nicht an entsprechenden Stelle angekommen ist.
    Folge: Tausch der Wasserpumpe und der Schläuche
    2 Probefahrten gemacht und das Problem schien beseitigt.

    Am 8.12. habe ich einen Weg erledigt und nach 35km Landstraße (2-3 Überholmanover, Öltemp 107 Grad) musste ich aufgrund von Verkehrsaufkommen die Geschwindigkeit drosseln und entsprecehend Last vermindern --> schwups ging die Wassertemp. kurz vor den roten Bereich und die Heizung fiel aus.
    Foto gemacht und dem Meister geschickt und dieser ist fast verzweifelt.

    Am Freitag geht das Fahrzeug erneut für eine Woche in die Werkstatt und es werden Wasser- und Ölkühler kontrolliert. Als letzter Schritt bleibt nur noch die Zylinderkopfidchtung vor der der Meister aber aufgrund der beschriebenen Probleme und der glücklicherweise!!! abgeschlossenen Garantieverlängerung nun auch keinen Halt mehr machen möchte.

    Er sagte, dass er einen jüngeren RS mit ähnlichen Problemen (alle 1000km 0,75l Kühlflüssigkeit nachfüllen) hat und bei 3 Zylinderköpfen Auswaschungen festgestellt wurden.

    Danke Skoda, dass du mir in den letzten verbleibenden 1,5 Monaten (Fahrzeug geht Ende Januar ins Leasing zurück) das Leben noch so versüßt....
     
  15. #14 Fluraktor, 10.12.2013
    Fluraktor

    Fluraktor

    Dabei seit:
    06.11.2013
    Beiträge:
    407
    Zustimmungen:
    18
    Ort:
    Raum Stuttgart
    Fahrzeug:
    Fabia II, 1,2TSI Combi und Superb 3.6, 1/2014
    Kilometerstand:
    6000
    Schon peinlich für die Werkstatt heile Teile gegen heile Teile zu tauschen.

    Aber wie ist denn nun der Stand genau ?
    Wurde der Thermostat erneuert?
    Gibt es Kühlwasserverlust ?
     
  16. #15 entorator, 10.12.2013
    entorator

    entorator

    Dabei seit:
    22.11.2013
    Beiträge:
    128
    Zustimmungen:
    3
    Fahrzeug:
    Octavia III RS Tdi
    Kilometerstand:
    76000
    tjaja, wenn es eine vielzahl von eventuellen Ursachen haben kann dann tauschen die natürlich die günstigsten Teile in der Hoffnung den Schaden damit behoben zu haben.

    also, das Thermostat wurde nicht getauscht. Laut Aussage vom Meister wurde beim ersten Besuch der Service gemacht und der Kreislauf abgedrückt. Beim Abdrücken wurden keine Differenzen festgestellt und das Problem konnte nicht behoben werden. Er wurde mir aber als "repariert" hingestellt. Kühlwasser wurde zu diesem Zeitpunkt aufgefüllt.

    Seit dem habe ich den Skoda nicht so wie vorher gefahren. D.h., dass ich aktuell 160km/h max fahre und dadurch kein großer Wasserverlust auftreten wird.

    Beim zweiten längeren Aufenthalt wurde die Wasserpumpe und die Kühlschläuche getauscht nachdem der Meister den Fehler selbst festgestellt hat und die Wasserleitung geprüft hat. Nach den von mir angesprochenen Kühlwasserspuren im Motorraum (unten drunter) wurde auch geschaut aber kein Ursprung detektiert. Ebenfalls wurde das Fahrzeug nochmals abgedrückt und mit einem Vergleichsfahrzeug (gleiches Modell, anderer Schaden) verglichen und es konnten keine Differenzen festgestellt werden. Bei der Kontrollfahrt wurde der Fehler nicht erneut festgestellt.

    Also zusammengefasst:

    getauscht: Wasserpumpe (nun Metallflügel), Schläuche
    getan: Dichtigkeitsprüfung, auffüllen
    Problem: weiterhin vorhanden
    Ziel nächste Woche: Kopfdichtung, Öl- und Wasserkühler prüfen
     

    Anhänge:

  17. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.659
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    Wurde schon in den AGR Kühler reingeschaut? (Endoskop)
     
  18. #17 entorator, 11.12.2013
    entorator

    entorator

    Dabei seit:
    22.11.2013
    Beiträge:
    128
    Zustimmungen:
    3
    Fahrzeug:
    Octavia III RS Tdi
    Kilometerstand:
    76000
    nein. Den hatte der Meister auch noch auf der Liste der eventuellen Verursacher.
     
  19. #18 entorator, 03.02.2014
    entorator

    entorator

    Dabei seit:
    22.11.2013
    Beiträge:
    128
    Zustimmungen:
    3
    Fahrzeug:
    Octavia III RS Tdi
    Kilometerstand:
    76000
    Update:

    nach dem letzten Temperaturanstieg und Heizungsausfall am 08.12. (siehe Post 15) bin ich knapp 6500 km ohne Fehler / Ausfall gefahren, bis zum 14.01.
    Beim morgentlichen Starten wurde ich mit der Fehlermeldung Kühlwasser prüfen begrüßt. Nach den 7 km auf Arbeit ist der Fehler bis zum 25.01. noch ein - zwei mal aufgetreten, jedoch ohne irgendwelche merklichen Veränderungen in der Öl/Wassertemp. oder der Heizung.

    Am 25.01. habe ich das Phänomen (Bild Post 15) exakt reproduzieren können mit der bekannten Folge Heizungsausfall.

    Heute Morgen den :) angerufen: Nächster Termin ist am 07.02. mit einem einwöchigen Aufenthalt.

    Ziel wird sein: Motor öffnen und dort den Übeltäter ausfindig machen.
    Er hat mir nochmals bestätigt, dass in dem Kühlkreislauf alle Eventualitäten geprüft / getauscht wurden --> Wasserpumpe, Schläuche, Thermostat, Druckprüfung... jedoch ohne Ergebnis.

    Lediglich der Ölkühler wurde bis jetzt noch nicht berücksichtigt.

    Bin gespannt wie die Nummer ausgeht. :S
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 entorator, 13.02.2014
    entorator

    entorator

    Dabei seit:
    22.11.2013
    Beiträge:
    128
    Zustimmungen:
    3
    Fahrzeug:
    Octavia III RS Tdi
    Kilometerstand:
    76000
    aktueller stand:

    Werkstatt hat Kontakt mit Skoda aufgenommen. Nachdem ein paar Messungen ohne Abweichung durchgeführt wurden wurde beschlossen den Kopf runter zu nehmen. Ergebnis ist, dass auf 2 Zylindern Wasserrückstände sind und Wasserspuren am Motorblock vom Kopf bis Wanne. Anscheinend hat er mal oben raus gekocht und das hatte u.a. den Heizungsausfall zur Folge.

    Nun soll der komplette Motor, Turbo, Getriebe und Massenschwungrad gewechselt werden (wenn der einmal raus ist).
    Mal schauen was Skoda und die Garantieverlängerung sagen aber 7.500 € Material ist schon eine Hausnummer...

    Dadurch sollte das Thema erledigt sein.
     
  22. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.659
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    :whistling:

    danke für die Rückmeldung

    seh gerad, der hat ja schon fast 200.000km weg, wenn der immer geprügelt wurde (vor deiner Zeit z.B.) ist das völlig normal dass die ZKD hinüber ist
     
Thema: Heizung heizt nur unter Last
Besucher kamen mit folgenden Suchen
  1. octavia 2.0 tdi heizt nicht

    ,
  2. superb 3t probleme mit der heizung

    ,
  3. Heizung vom skoda heizt nicht

    ,
  4. skoda oktavia 1.8 heizt nur während der fahrt,
  5. superb 3u kühlwasser verlust,
  6. skoda octavia heizt nicht,
  7. mein skoda octavia 1uZ heizt nicht richtig,
  8. skoda heizt nicht immer,
  9. skoda superb 3t heizt nicht richtig,
  10. Skoda superb heizungsprobleme ursachen
Die Seite wird geladen...

Heizung heizt nur unter Last - Ähnliche Themen

  1. Heizung quietscht...

    Heizung quietscht...: Der Luftmotor von der Heizung quietsch ab und zu. Wie kann ich es schmieren? Skoda 120LS.
  2. Heizung funktioniert nicht so wie sie soll.

    Heizung funktioniert nicht so wie sie soll.: Hallo Leute, habe seit kurzem bei meinem 3.6er das Problem mit der Heizung im Innenraum. Beim Beginn der Fahrt kommt nach kurzer Zeit warme Luft...
  3. Problem mit Webasto Heizung wegen Zeitumstellung

    Problem mit Webasto Heizung wegen Zeitumstellung: Hi, hab das Problem mit der unten beschriebenen Fehlermeldung. Soweit ist mir das auch klar was zu tun ist. Ich weiß nur nicht wo und wie ich die...
  4. Heizung defekt

    Heizung defekt: Geht um einen 1.9er TDI 110PS (AFN) Leider half mir die SuFu nicht da mein Problem in der Form nicht auftrat. Die Heizung funktioniert gar...
  5. Suche: Stellmotor Heizung Reperatur Raum Köln

    Suche: Stellmotor Heizung Reperatur Raum Köln: Hallo, laut Fehlerspeicher sind meine beiden Stellmotoren für die Heizung in meinem Fabia Combi 2001 defekt und da ich mich nicht von VW...