Heizung Defekt?!

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von YourValentine, 11.03.2010.

  1. #1 YourValentine, 11.03.2010
    YourValentine

    YourValentine

    Dabei seit:
    15.12.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Eschenbach
    Fahrzeug:
    Fabia 1.9 TDI, BMW 116d
    Halli Hallo,

    da ihr mir in letzter Zeit immer weiter geholfen habt beim meinem Skoda hoffe ich dass es dieses mal auch so ist.

    Hab ein Problem mit der Heizung, entweder mein Auto will mich roesten oder einfrieren. Obwohl ich auf "Mitte" gestellt hab pustet es ploetzlich voll heiss. Ich dreh dann einfach ein paar mal von kalt auf warm hin und her und irgendwann gehts wieder. oder es ist umgedreht und es kommt ploetzlich Eiskalt aus den Lueftern. Nicht sehr angenehm zu fahren...

    Was sagt ihr dazu?

    Skoda Fabia 1.9 TDI (2001)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 klaus1201, 11.03.2010
    klaus1201

    klaus1201

    Dabei seit:
    15.06.2008
    Beiträge:
    691
    Zustimmungen:
    0
    Hast wahrscheinlich Climatic oder Climatronic drinnen, oder ?
    Das Problem laesst dich einfach ueber die Diagnoseschnittstelle rausfinden (wenn man VCDS hat oder jemanden kennt der's hat).
    Koennte ein Problem von einem Temperaturfühler sein.
     
  4. #3 YourValentine, 11.03.2010
    YourValentine

    YourValentine

    Dabei seit:
    15.12.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Eschenbach
    Fahrzeug:
    Fabia 1.9 TDI, BMW 116d
    mhh des is ne gute frage...

    hab halt drei so Regler (WARM-KALT) (STAERKE GEBLAESE) und (WOS HINPUSTEN SOLL HALT)

    und ein extra kleinen Knoepfchen mit AC... aber die laeuft ja im winter nicht!

    wenn das Climatic ist dann hab ich das :D
     
  5. S

    S Guest

    Hallo! So wie du es beschrieben hast, hast du eine Climatik.
    Nebenbei es gab im Fabia I keine Climatronic.

    Zu deinem Heizungsproblem kann ich nur sagen,
    dass es evtl. an der Schleifbahn des Temperaturreglers liegt.
    Dort schafft eine Grundeinstellung kurzzeitig Abhilfe.
    Sollte das Problem dann aber weiterhin bestehen, muss ein neues Bedienteil her.

    MfG
     
  6. Benz

    Benz

    Dabei seit:
    05.03.2005
    Beiträge:
    477
    Zustimmungen:
    0
    Ort:
    A
    Fahrzeug:
    Skoda + alter Zuffi
    Kilometerstand:
    11236
    Bei dir ist der Temperaturklappenstellmotor (V68) kaputt, steht auch im Fehlerspeicher, Grundeinstellung kann mal ausprobiert werden. Wenn nicht brauchst du nen neuen.
     
  7. Y

    Y

    Dabei seit:
    31.10.2009
    Beiträge:
    153
    Zustimmungen:
    0
    Ort:
    Duisburg
    Fahrzeug:
    Skoda Fabia
    Werkstatt/Händler:
    Händler , Skoda
    Kilometerstand:
    186
    das selbe Problem habe ich bei meinem Fabia auch.Es wurde mal ein Fühler ( Sensor ) getauscht ... das hilft nichts.Dann wurde einmal das System geflasht ( ich hoffe das nennt man so , es wurde ein Laptop unten dran gehängt ) danach funktionierte die Temperatur verstellung wieder ...aber nur 3 Tage.



    Ich kann damit aber LEben :=)
     
  8. S

    S Guest

    Hallo! Das würde dann zu meiner Lösung passen,
    dass die Schleifbahn des Temperaturreglers defekt ist.

    MfG
     
  9. Lambro

    Lambro

    Dabei seit:
    06.02.2010
    Beiträge:
    271
    Zustimmungen:
    0
    Ort:
    Makrigialos,Kreta,Griechenland Postfach493 72055 M
    Fahrzeug:
    Fabia Classic 1,4l 68 PS
    Werkstatt/Händler:
    Charitakis, Kreta, Griechenland
    Kilometerstand:
    189000
    ..... welches wiederum nicht gleich bedeutet, dass du einen neuen brauchst. Dieser läßt sich ohne weiteres auch wieder reparieren und du sparst Geld.
     
  10. S

    S Guest

    Verrätst du uns auch noch wie?

    MfG
     
  11. Lambro

    Lambro

    Dabei seit:
    06.02.2010
    Beiträge:
    271
    Zustimmungen:
    0
    Ort:
    Makrigialos,Kreta,Griechenland Postfach493 72055 M
    Fahrzeug:
    Fabia Classic 1,4l 68 PS
    Werkstatt/Händler:
    Charitakis, Kreta, Griechenland
    Kilometerstand:
    189000
    Da die Schleifbahn, wie du richtig bemerkt hast, defekt ist,muss diese also wiederhergestellt werden. Das geht ganz einfach, indem du einen Lötkolben und Lötzinn nimmst und einfach den Schleifkontakt wieder herstellst. Leider habe ich bis jetzt keine Anleitung mit Fotos erstellt, werde dies aber bei der nächsten Reparatur nachholen und euch diese nachreichen.

    MfG

    Larry
     
  12. #11 scroll tdi, 16.03.2010
    scroll tdi

    scroll tdi Guest

    Raparieren das Poti ist dumm. Muss rechne dass für Einbau Stellmotor viele Stunden benötigen. Nicht das Poti für die Temperaturwähler ist kaputt sondern Poti beim Klappenmotor. Kostet bei elektronikladen 5Euro... dennoch viel glück bei verzinnen..

    neue Stellmotor mit Poti kosten bei VW mehr denn 100 euron
     
  13. #12 scroll tdi, 16.03.2010
    scroll tdi

    scroll tdi Guest

    kanne nur sein Poti am Stellmmotor eingelaufen. Flashupdate macht nur REgelung träger damit neue Poti nicht so schnell verschleißt...

    Wenne Temperatur nur geht volle Hitze oder alles Kalt, dann kann ja nicht an Temperaturwahl liegen. Musst du abwarten auf Sommer dann muss Fahrzeug kalt bleiben.. aber wurschte wie du glaubst was fehler ist. Ich gebe nix Garantie.. nur 99% ist Stellemotor mit Poti
     
  14. S

    S Guest

    Danke, so hätte ich mir das auch gedacht.
    Nur wusste ich nicht genau, ob sich das gut löten und lässt und
    auch dauerhaft halten wird.

    MfG
     
  15. #14 scroll tdi, 16.03.2010
    scroll tdi

    scroll tdi Guest

    Problem ist nicht zusammenlöten sondern Kontakt für Schleifer ist Lötzinn dumm.. macht keinen richtigen Kontakt! Warum Schleifseite der Potis nicht verzinnt? und neue Lötzin jetzt ohne Blei.. noch schlechter mit Lötung..gute Hausfrauentipp mit Lötzinn..
     
  16. #15 Rene & Alexandra, 16.03.2010
    Rene & Alexandra

    Rene & Alexandra

    Dabei seit:
    06.11.2004
    Beiträge:
    82
    Zustimmungen:
    0
    Ort:
    Fellbach Uhlandstr. 19 70736 Deutschland / BW
    Fahrzeug:
    O2 FL RS TFSI DSG Kombi gelb Fabia 1.9TDI gelb
    Werkstatt/Händler:
    Skoda Autohaus Töpner Nelmersbach (sehr zu empfehlen)
    Kilometerstand:
    28000
    Bild vom Golf müßte aber ungefähr so aussehen
     

    Anhänge:

  17. Lambro

    Lambro

    Dabei seit:
    06.02.2010
    Beiträge:
    271
    Zustimmungen:
    0
    Ort:
    Makrigialos,Kreta,Griechenland Postfach493 72055 M
    Fahrzeug:
    Fabia Classic 1,4l 68 PS
    Werkstatt/Händler:
    Charitakis, Kreta, Griechenland
    Kilometerstand:
    189000
    Nach mehrmaligem lesen habe ich zwar noch nicht ganz genau verstanden, was du uns eigentlich sagen willst, aber egal; Wenn du damit meinst, das dass nicht auf Dauer funktionieren kann, frage ich mich nur warum das hier funzt. Und seit wann gibt Lötzinn keinen richtigen Kontakt und wir dann beim verlöten von Kabeln eingesetzt. Bin schon auf deinen nächsten Beitrag gespannt. ;)
     
  18. #17 scroll tdi, 16.03.2010
    scroll tdi

    scroll tdi Guest

    komme drauf an wie Poti gemacht. gibt verschiedene Typen. Wenn Drahtpoti sein soll und loeten an der schleiferseite, dann machen kurzschlluss und dann keine Widerstandspoti mehr. Lotzinn ist sehr weicher Werkstoff.. schneller Verschleiss. foto waere gut
     
  19. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 scroll tdi, 16.03.2010
    scroll tdi

    scroll tdi Guest

    verloeten von Kabeln ist ja mit heisse Zustand feste verbindung mit Kupfer entstanden. Lotzinn auf dem Scheifer ist nicht gleiche Kontkat! Ubergangswiderstand gross
     
  21. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.691
    Zustimmungen:
    14
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    171000
    Ich habe das Problem auch beim Fabia wieder. Bereits vor 5 Jahren wurde auf Garantie der Stellmotor für
    die Temperatur ( V68 ) gewechselt. jetzt hat er wieder die gleichen Macken. Ich habe von dem Škodaservice
    ein KV in Höhe von 130,-€ für den Motor und 120,-€ für den Austausch erhalten und werde am 29.3. diesen
    wechseln lassen, weil es einfach nur ätzend ist ohne vernünftige Temperaturregelung. Und meine Symptome
    sind die gleichen wie beim Threadersteller. Werde mir dann mal den alten Motor (falls möglich) mitnehmen.

    Michael
     
Thema: Heizung Defekt?!
Besucher kamen mit folgenden Suchen
  1. skoda fabia heizung defekt

    ,
  2. skoda fabia 2 combi heizung kaputt

    ,
  3. skoda fabia heizung kalt

    ,
  4. skoda fabia Heizung kaputt,
  5. abhilfe problem sitzheizung superb,
  6. heizung skoda 120
Die Seite wird geladen...

Heizung Defekt?! - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Heizung quietscht...

    Heizung quietscht...: Der Luftmotor von der Heizung quietsch ab und zu. Wie kann ich es schmieren? Skoda 120LS.
  4. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  5. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...