Heiße Aussentemperaturen und Lüfter springt nach dem Start sofort an

Dieses Thema im Forum "Skoda Superb I Forum" wurde erstellt von Superb-Hi, 21.08.2009.

  1. #1 Superb-Hi, 21.08.2009
    Superb-Hi

    Superb-Hi

    Dabei seit:
    20.02.2009
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Hildesheim Neuhofer Strasse 123 31139 Hildesheim/
    Fahrzeug:
    Skoda Superb 2.8 Elegance
    Werkstatt/Händler:
    AH Kühl Hildesheim
    Kilometerstand:
    96000
    Hallo Leute,

    die letzten Tage waren ja geprägt von einer "Bullenhitze". Die meist Zeit stand mein Supi in der kühlen Garage und wurde kaum genutzt. Doch merkwürdigerweise, als ich ihn dann herausholte und startete, sprang nach wenigen Kilometern bereits der große Lüfter an. Die Tempersaturanzeige blieb jedoch die ganze Zeit über konstant.

    War übrigens nicht das erste Mal. Nach längerer Autobahnfahrt ist das auch schon vorgekommen.

    Habe den Wagen abgestellt und dachte mir, dass er sich ein wenig abkühlen muß. Doch kaum gestartet, ging der Lüfter von vorne los.

    Hat jemand ´ne Idee oder ist das normal??

    Danke schon mal und viele Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schlumpf0604, 21.08.2009
    Schlumpf0604

    Schlumpf0604

    Dabei seit:
    21.07.2009
    Beiträge:
    254
    Zustimmungen:
    9
    Ort:
    74564 Wittau
    Fahrzeug:
    Octavia RS 230
    Werkstatt/Händler:
    Autohaus W&B Ellwangen
    Kilometerstand:
    7100
    Hey das ist seinbar normal, bei meinem läuft der Lüfter gleich ab start und läuft bis zu abstellen des Motor´s.. Ich hab meinen jedoch noch nie nachlüften hören, hmm er war wohl nie warm genug.

    Aber ich bin auf die anderen Antworten gespannt.
     
  4. #3 Homer J., 21.08.2009
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613
    Der Lüfter sollte bei kaltem Motor auf keinen Fall laufen und schon gar nicht die ganze Zeit. Das verlängert nur die Warmlaufphase des Motor. Im Sommer kann man drüber streiten, aber im Winter? Ich würde den Thermostat überprüfen lassen/tauschen. Ich habe den Lüfter bei meinem Fabia, wenn ich drüber nachdenke, noch nie gehört.
     
  5. #4 Superb-Hi, 21.08.2009
    Superb-Hi

    Superb-Hi

    Dabei seit:
    20.02.2009
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Hildesheim Neuhofer Strasse 123 31139 Hildesheim/
    Fahrzeug:
    Skoda Superb 2.8 Elegance
    Werkstatt/Händler:
    AH Kühl Hildesheim
    Kilometerstand:
    96000
    Ist schon sehr merkwürdig das Ganze. Na, dann werde ich wohl mal wieder in die Werkstatt fahren und das Thermostat prüfen lassen. Ich habe aber schon fast keinen Nerv mehr zum :) zu gehen, denn die einzigen Aussagen die der trifft, sind, dass das System im Display nichts anzeigt und dann ja auch nichts defekt sein kann.

    Eine Chance bekommt er von mir noch, wenn es dann wieder nicht hinhaut, hat es sich damit gegessen :cursing: !!

    Sollte es in der Tat das Thermostat sein, frage ich mich, warum es einen falschen Impuls bekommt?? Sobald die Temperaturen kühler sind (früh morgens z.B.) passiert garnichts!

    Euch erstmal vielen Dank für die Info.
     
  6. #5 Homer J., 21.08.2009
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613
    Ist in der Tat merkwürdig, aber normal eben auch nicht. Dein :) scheint nicht die hellste Leuchte zu sein....
     
  7. raner

    raner

    Dabei seit:
    17.06.2004
    Beiträge:
    319
    Zustimmungen:
    0
    Fahrzeug:
    Phaeton 3.0 Individual
    Werkstatt/Händler:
    Freie Werkstatt, Tanke an der Ecke, etc
    Kilometerstand:
    46000
    hmmh, kann es vielleicht sein, das ihr die klimaanlage in betriebhabt?
    bei den temperaturen reicht die kühlleistung zum runterkühlen des innenraums nicht mehr, sodas der 2te lüfter zugeschaltet werden muß....

    aus meiner sicht ganz normal.....mal drauf achten, klima aus, lüfter aus. temperaturen unter 25 grad(also nur wenig kühlleistung erfordwerlich) auch lüfter aus....

    der andere ist eh ein visco-lüfter und läuft temp-abhängig.
     
  8. #7 Schlumpf0604, 21.08.2009
    Schlumpf0604

    Schlumpf0604

    Dabei seit:
    21.07.2009
    Beiträge:
    254
    Zustimmungen:
    9
    Ort:
    74564 Wittau
    Fahrzeug:
    Octavia RS 230
    Werkstatt/Händler:
    Autohaus W&B Ellwangen
    Kilometerstand:
    7100
    hey ich weis es nun, komm gerade von meiner Werkstatt und hab nachgefragt (die ist bei mir gleich um die ecke)

    Also das sind die neuen Viskolüfter, die laufen bei kaltem Motor nicht "richtig" mit, sonder die kommen nur ein wenig in schwung weil sie von einem riehmen angetrieben werden.(Ist bauart bedingt)
    D.h. wenn dein Motor noch ganz kalt ist und du ihn startest kannst du deinen Lüfter mit den Fingern anhalten (bitte mit Handschuh). In der Antriebsglocker des lüfters sitz ein bi-metall das erst ab einer gewissen temp, den Lüfter effecktiv mitlaufen lässt. Und ein 2. Bi metall lässt den Lüfter ab noch einer höheren temp. noch schneller laufen, und das hört man dann richtig beim Gasgeben. (im stand bei offener scheibe)...


    http://images.google.de/imgres?imgu...tioniert+ein+viskol%C3%BCfter&hl=de&sa=G&um=1

    Also kein grund zur aufregung, is alles ganz normal, von meiner Werstatt hat mir der Werkstattleiter das alles ganz genau demonstriert

    Nur eins frag ich mich trotzdem noch, wie kann der Lüfter bei stehendem Motor nachlüften????
     
  9. #8 Superbler, 21.08.2009
    Superbler

    Superbler

    Dabei seit:
    11.03.2005
    Beiträge:
    380
    Zustimmungen:
    1
    Ort:
    Stockerau 2000 Österreich
    Fahrzeug:
    Superb 1,9 TDI Elegance (BJ 2005) & SII Elegance 2.0 CR TDI 4x4 (BJ 2009)
    Kilometerstand:
    210000
    Ich fahre oft längere Autobahnetappen (so bis zu 600km am Stück, zwischen 110 und 140 km/h) und da kommt die Nadel meiner Kühlwassertemperaturanzeige eigentlich NIE aus der Mittelstellung (= 90°C). Zuletzt bin ich recht zügig über die Großglockner-Hochalpenstraße gefahren und tags darauf nach Sankt Moritz - ebenfalls über steile lange Passstraßen. Auch hier: Kühlwasser nie über 90°C, kein Nachlüften. Zugegeben: ab etwa 1.800 m Seehöhe kann man die Klimaanlage meistens abstellen, weil es da oft unter 18°C hat - und weiter kann auch die Climatronic nicht mehr (geregelt) runterkühlen.

    Das Nachlüften hatte ich aber manchmal, wenn ich bei extremer Hitze zuerst auf der Autobahn und dann noch viel im Stadtverkehr gefahren bin.
     
  10. raner

    raner

    Dabei seit:
    17.06.2004
    Beiträge:
    319
    Zustimmungen:
    0
    Fahrzeug:
    Phaeton 3.0 Individual
    Werkstatt/Händler:
    Freie Werkstatt, Tanke an der Ecke, etc
    Kilometerstand:
    46000
    Der Motor hat schon andere temperaturen. das nur 90Grad angezeigt werden, liegt daran, das die Anzeige im Cockpit "beruhigt" ist, um den fahrer nicht zu irritieren. Soll heissen, das Instrument zeigt auch dann 90 Grad an, wenn die tatsächliche Temp 100 oder 105 Grad neträgt und somit noch im Normalbereich liegt.

    Also nicht denken, das die temp sich nciht ändert. Gilt natürlich für den kaltenMotor auch. Also erst 75 Gard Temp, aber schon 90 anzeigen, weil eben Normaler Temp.-Bereich
     
  11. #10 Spiderschwein, 21.08.2009
    Spiderschwein

    Spiderschwein

    Dabei seit:
    29.05.2008
    Beiträge:
    73
    Zustimmungen:
    1
    Ort:
    Bottrop
    Fahrzeug:
    VW Polo 9N 1,9TDI 101PS
    Kilometerstand:
    156000
    Der Elektrolüfter läuft immer mit wenn die Klimaanlage eingeschaltet ist. Wenn im Kältemittelkreislauf ein bestimmter Druck überschritten wird, was bei den Temperaturen der letzten Tage recht schnell geschieht, schaltet dieser Lüfter auf Stufe 2 damit der Druck wieder sinkt. Dies geschieht unabhängig von der Motortemperatur und ist absolut normal.
     
  12. #11 Superb-Hi, 22.08.2009
    Superb-Hi

    Superb-Hi

    Dabei seit:
    20.02.2009
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Hildesheim Neuhofer Strasse 123 31139 Hildesheim/
    Fahrzeug:
    Skoda Superb 2.8 Elegance
    Werkstatt/Händler:
    AH Kühl Hildesheim
    Kilometerstand:
    96000
    Hey Leute,

    ich danke Euch schon mal sehr für Eure Bemühungen :thumbsup: !! Bin nach dem Studium Eurer Beiträge schon beruhigter als vorher.

    Der Lüfter läuft übrigens auch, wenn die Klima aus ist.

    In der Tat hat man das Gefühl akustisch in einer "Mordsbrumme" zu sitzen (bei geöffnetem Fenster und Anfahren) :!: .

    Leistungsmäßig gibt es auch keinen merklichen Unterschied zu verzeichnen ist halt nervig.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Spiderschwein, 22.08.2009
    Spiderschwein

    Spiderschwein

    Dabei seit:
    29.05.2008
    Beiträge:
    73
    Zustimmungen:
    1
    Ort:
    Bottrop
    Fahrzeug:
    VW Polo 9N 1,9TDI 101PS
    Kilometerstand:
    156000
    Welcher Lüfter läuft immer mit? Beim Viscolüfter ist das normal, wie Schlumpf0604 bereits erklärte. Bei kaltem Motor sollte der aber nur locker mitlaufen und sich händisch anhalten lassen. Wenn der auch bei kaltem Motor schon voll mitläuft und beim Gasgeben Flugzeugeräusche erzeugt stimmt was mit der Viscokupplung nicht.
    Der Elektrolüfter sollte allerdings nur laufen wenn die Klima eingeschaltet ist (oder der Motor zu warm wird und der Viscolüfter nicht mehr ausreicht).
     
  15. #13 Superb-Hi, 29.08.2009
    Superb-Hi

    Superb-Hi

    Dabei seit:
    20.02.2009
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Hildesheim Neuhofer Strasse 123 31139 Hildesheim/
    Fahrzeug:
    Skoda Superb 2.8 Elegance
    Werkstatt/Händler:
    AH Kühl Hildesheim
    Kilometerstand:
    96000
    Hi Leute,

    war heute bei einem echt :P !! Der hat mein Auto komplett gecheckt (völlig kostenfrei!!)!

    Habe die Probleme mit dem laufenden Lüfter und dem zeitweiligen Leistungsverlust angesprochen. Hat alles ausgiebig geprüft und die Diagnose rangesteckt. Ergo, bei hohen Aussentemperaturen vist ein Anspringen des großen Lüfters i.O., auch wenn der Wagen etwas länger gestanden hat.

    Zum Luftmassenmesser schlug er mir einen "Meßtermin" vor. Er bräuchte das Fahrzeug für einen Tag, um sich ein vollständiges Bild davon zu machen. Auch er sagte mir, dass es hinlänglich bekannt sei, dass der 2.8´er Probleme damit habe.

    Ansonsten ist alles top i.O.!

    Puuuh, bin erleichtert.

    Euch nochmals vielen Dank für die Tips und Anregungen!!

    Bis zum nächsten Mal und gute Fahrt!!

    Grüße
     
Thema: Heiße Aussentemperaturen und Lüfter springt nach dem Start sofort an
Besucher kamen mit folgenden Suchen
  1. VW Polo motorlüfter geht nur kurz an

    ,
  2. skoda springt bei hitze nicht an

    ,
  3. Viskoselüfter skoda fabia

    ,
  4. vw polo 1.2 lüfter läuft ständig ,
  5. polo 9n klimalüfter,
  6. Vw Polo Motor Lüfter beim starten an,
  7. skoda fabia 3 combi temperatur springt gleich auf 90,
  8. octavia lüfter springt sofort an,
  9. lüftergeräusch beim starten skoda,
  10. superb 3t 2.0 tdi Lüfter läuft bei kaltem motor,
  11. skoda fabia motorlüfter sofort an,
  12. vw polo lüfter läuft ständig,
  13. üoöo 9n kühlerlüfter läuft nach
Die Seite wird geladen...

Heiße Aussentemperaturen und Lüfter springt nach dem Start sofort an - Ähnliche Themen

  1. Inspektion gem. MFA sofort notwendig?

    Inspektion gem. MFA sofort notwendig?: Hallo. Mein Bordcomputer möchte meinen 1Z RS DSG Benziner in 8 Tage zur Inspektion bitte. Das passt mir jetzt kurz vor bzw. um die Feiertage...
  2. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  3. Ladeschale MJ 17 wird heiss

    Ladeschale MJ 17 wird heiss: Moin zusammen, Wie sieht es bei den Leuten aus die auch das induktive Laden an Bord haben. Das Fach wird, selbst wenn das Handy nicht drin liegt...
  4. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  5. Start-Stop-System Problem Fabia 3

    Start-Stop-System Problem Fabia 3: Hallo zusammen, seit Januar habe ich meinen Skoda Fabia 3 Ambition Plus 1,2 TSI, 66 kW (90 PS) und bin bis auf ein paar Kleinigkeiten wirklich...