Heckscheibenwischer läuft nach Austausch nur auf Intervall

Diskutiere Heckscheibenwischer läuft nach Austausch nur auf Intervall im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo Spezialisten, bin neu hier und habe einen Octavia Kombi Bj.: 1999, bei dem der Heckscheibenwischer gewechselt wurde weil beim Original das...

  1. #1 ronaldofurioso, 15.03.2009
    ronaldofurioso

    ronaldofurioso

    Dabei seit:
    15.03.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Murnau / Oberbayern Oberbayern
    Fahrzeug:
    Octavia Kombi 1,9TDI
    Kilometerstand:
    146000
    Hallo Spezialisten,

    bin neu hier und habe einen Octavia Kombi Bj.: 1999, bei dem der Heckscheibenwischer gewechselt wurde weil beim Original das Getriebe verrostet war.
    Der Original wurde gegen einen Wischer der Fa. Valeo ausgetauscht (angeblich Erstausrüster-Qualität). Nach dem Wechsel lief der Wischer aber nur noch im Intervallmodus und wischte nicht mehr 5-6mal, wenn man den Wischerhebel durchdrückte um die Heckscheibe mit Spritzwasser zu reinigen. Die Werkstatt bestellte daraufhin nochmals einen neuen Wischermotor, doch der Fehler war immer noch der gleiche! Als nächstes wurde dann ein Relais bestellt, doch das war auch nicht der Fehler (bin der Meinung dass hierfür eigentlich gar kein Relais zuständig ist, weil der Heckscheibenwischer auch ohne Relais im Intervall wischte - weiß es aber nicht genau - sondern der Motor bzw. die Elektronik darin nur anders angesteuert wird, wenn der Hebel durchgedrückt wird). Ich denke es liegt evtl. daran, dass es kein Original-VW-Motor ist sondern ein Ersatzfabrikat!
    Was meint ihr dazu?

    Vielen Dank vorab für eure fachkundigen Beiträge

    Ronald
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FabiaOli, 15.03.2009
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.189
    Zustimmungen:
    212
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Muss ja irgendwas sein was die gewechselt haben, also irgendwas von Valeo.
    Vielleicht fehlt bei dem Teil einfach diese Funktion das der öfter wischt, dann doch lieber einen Originalen rein.
    Ich hoffe mal du musst den ganzen Quatsch den die gewechselt haben nicht alles bezahlen??!!
     
  4. #3 ronaldofurioso, 16.03.2009
    ronaldofurioso

    ronaldofurioso

    Dabei seit:
    15.03.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Murnau / Oberbayern Oberbayern
    Fahrzeug:
    Octavia Kombi 1,9TDI
    Kilometerstand:
    146000
    Hallo FabiaOli,
    vielen Dank für Deinen Beitrag! Ich denke auch, dass es sinnvoller ist einen Originalwischermotor einzubauen.
    Ich fahre bereits mit dem zuerstbestellten Wischermotor herum, aber das Relais und der zusätzliche Motor wurden wieder zurückgenommen.
    Werde die Tage mal wieder bei der Werkstatt vorbeischauen und sie bitten lieber mal einen Originalmotor zu bestellen!

    Ronald
     
Thema:

Heckscheibenwischer läuft nach Austausch nur auf Intervall

Die Seite wird geladen...

Heckscheibenwischer läuft nach Austausch nur auf Intervall - Ähnliche Themen

  1. Mittlere Wabe unten Skoda 2.0 RS austauschen

    Mittlere Wabe unten Skoda 2.0 RS austauschen: Hallo zusammen, ich hab auf Anhieb leider nicht genaues gefunden, deswegen frage ich einfach kurz und direkt: Ich bin meinem Chef in seinen...
  2. Schmierender Heckscheibenwischer

    Schmierender Heckscheibenwischer: Geschätzte Skoda-Fahrer Der Winter hat sich seit heute nun auch im Schweizer Flachland blicken lassen. Alles ist weiss, die Strassen...
  3. Lüfter läuft lange nach

    Lüfter läuft lange nach: Abend Jungs und Mädels. Fahre seit 4 Monaten einen Superb 2.0 TDI 140PS. Habe eben den Motor abgestellt. Die ganze Zeit schonend gefahren. Als ich...
  4. Kühlerlüfter läuft durch, zieht Batterie leer

    Kühlerlüfter läuft durch, zieht Batterie leer: Hallo zusammen, bin neu hier und habe gleich eine Frage zu meinem Skooda Roomster. Angaben zum Fahrzeug: Baujahr 9/2012, Laufleistung 49.000km,...
  5. Waschwasser im Kofferraum / läuft am linken Hinterrad raus

    Waschwasser im Kofferraum / läuft am linken Hinterrad raus: Hallo Zusammen habe aktuell das Problem, dass meine 3te Bremsleuchte defekt ist. Diese wurde bereits während der Garantie 2 oder 3 mal wegen...