heckscheibenwischer funktioniert nur "selten"

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von matze_w, 18.12.2013.

  1. #1 matze_w, 18.12.2013
    matze_w

    matze_w

    Dabei seit:
    29.11.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Südhessen
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Niederlassung FFM
    Kilometerstand:
    122000
    habe ein kleines problem mit meinem heckscheibewischer und der waschanlage hinten.

    geht nicht (mehr).

    einmal zwischendurch lief sie, nun seit zwei tagen wieder nicht....


    ist der fehler bekannt oder mache ich nur etwas falsch. besitze den octavia rs 2009 erst eine woche ....

    Der Bedienungsanleitung nach mache ich alles richtig, hebel durchdrücken zum sprühen, normales intervall eine stufe noch vorne drücken ?!

    Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 18.12.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.246
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Da gibt es wohl mehrere Möglichkeiten wie zB. Kabelbruch, defekter Wischerschalter....ich würde mal versuchen die kabel an der Durchführung der Heckklappe zu prüfen.
     
  4. #3 thorti1979, 18.12.2013
    thorti1979

    thorti1979

    Dabei seit:
    28.07.2012
    Beiträge:
    68
    Zustimmungen:
    0
    Ort:
    Hannover
    Fahrzeug:
    Skoda Octavia Combi, 1,4 TSI DSG Best Of
    Werkstatt/Händler:
    Autohaus Rindt & Gaida, Hannover-Hemmingen
    Kilometerstand:
    12500
    Kann aber auch der Motor direkt sein, war bei meinem schon kaputt als ich meinen Neuwagen abgeholt habe.
     
  5. #4 matze_w, 18.12.2013
    matze_w

    matze_w

    Dabei seit:
    29.11.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Südhessen
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Niederlassung FFM
    Kilometerstand:
    122000
    ok, ich hab nun festgestellt das der wischer immer in allen modis geht, wenn der motor aus ist.

    wenn der motor läuft, bewegt sich nix mehr :D

    was ist da los ?
     
  6. #5 thomas64, 20.12.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    die Heckklappe muss geschlossen sein, das ist Voraussetzung.
    das bedeutet, das auch ein defektes Heckklappenschloss bzw dessen Mikroschalter defekt ist, kann die Heckwaschanlage ausfallen.
     
  7. OciMan

    OciMan

    Dabei seit:
    20.01.2008
    Beiträge:
    3.057
    Zustimmungen:
    19
    Ort:
    MD
    Fahrzeug:
    Octavia ² FL Combi Ambiente/Piaggio Zip
    Werkstatt/Händler:
    AH Wunderlich Berlin
    Kilometerstand:
    101000 / 22500
    Dan dürfte doch aber der Wischer nicht gehen !?

    Bei den vorderen Wischen ist es ja so, das wenn die Haube offen ist (also nur gezogen) dan fuktioniert beides nicht weder Waschanlage noch Wischer als schutz.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 matze_w, 23.12.2013
    matze_w

    matze_w

    Dabei seit:
    29.11.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Südhessen
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Niederlassung FFM
    Kilometerstand:
    122000
    aha, auch ne möglichkeit.

    ich hab nun beobachtet und gemerkt

    -> feuchte nacht: wischer geht nicht.
    trockene nacht: wischer geht manchmal ;(
     
  10. #8 thomas64, 26.12.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    wenn die Heckklappe im Kombiinstrument als geschlossen angezeigt wird, dann wirds wohl der Motor sein.
    du kannst ja die Heckklappenverkleidung mal ausbauen und den Stecker vom Motor abziehen und die + Spannung, Masse und Wischimpuls prüfen (Multimeter, Prüflampe...)
    allerding muss dann das Heckklappenschloss manuell zugdrückt werden, so das die KR Leuchte erlischt.
    Signale da = Motor defekt
     
Thema:

heckscheibenwischer funktioniert nur "selten"

Die Seite wird geladen...

heckscheibenwischer funktioniert nur "selten" - Ähnliche Themen

  1. Octavia II Columbus bringt Fehler und funktioniert einwandfrei

    Columbus bringt Fehler und funktioniert einwandfrei: Hallo zusammen, ich habe in meinem Octavia 1Z ein Columbus mit DAB+ verbaut. Freisprechen, Radio etc funktioniert alles einwandfrei, dennoch...
  2. Webasto nachgerüstet mit ipcu. innengebläse funktioniert nicht!

    Webasto nachgerüstet mit ipcu. innengebläse funktioniert nicht!: Hallo bräuchte eure hilfe. Habe eine gebrauchte Webasto tt C gekauft die in mein skoda octavia II combi tdi rs bj2008 eingebaut. heizgerät...
  3. Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr

    Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr: Hi Zusammen, ich möchte den Lichtschalter ausbauen – wie es funktioniert mit dem Reindrücken – Drehen – Rausziehen weiß ich schon. Leider hat es...
  4. Heizung funktioniert nicht so wie sie soll.

    Heizung funktioniert nicht so wie sie soll.: Hallo Leute, habe seit kurzem bei meinem 3.6er das Problem mit der Heizung im Innenraum. Beim Beginn der Fahrt kommt nach kurzer Zeit warme Luft...
  5. Sprachsteuerung funktioniert nur schlecht =(

    Sprachsteuerung funktioniert nur schlecht =(: Guten Morgen! habe gestern endlich (nach 6 Monaten warten) meinen Superb bekommen - und bin begeistert! Die Sprachsteuerung scheint mir aber...