Heckscheibenwischer beim Oktavia 1Z53L5 wischt manchmal nicht

Diskutiere Heckscheibenwischer beim Oktavia 1Z53L5 wischt manchmal nicht im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo liebes Forum , Ich bin der Rudi aus Hessen und habe ein Problem mit dem Heckscheibenwischer. Ich fahre den Oktavia Kombie 1,4 TSI. Wenn ich...

  1. Rudi M

    Rudi M

    Dabei seit:
    21.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Oktavia II Combi 1,4 TSI Baujahr 06.2011
    Hallo liebes Forum ,
    Ich bin der Rudi aus Hessen und habe ein Problem mit dem Heckscheibenwischer. Ich fahre den Oktavia Kombie 1,4 TSI. Wenn ich den Heckwischer einschalte reagiert er manchmal nicht. wenn er nicht wischt steige ich aus und tippe auf den Wischerarm und dann läuft er einwandfrei. Danach ist alles in Ordnung. Nach ein paar Tagen habe ich wieder das selbe problem . Wie und wo muss ich den Fehler suchen. Ich habe den Wischermotor schon ausgebaut und zerlegt. Konnte aber keinen Fehler feststellen. Ich habe ein Paar Bilder angefügt.
    Da ist jetzt guter Rat teuer .
    Kann mir jemand Tipps geben was ich noch tun könnte.
    MFG Rudi
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fireball, 11.09.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.926
    Zustimmungen:
    1.943
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    Auf der Rückseite von dem weißen Zahnrad müssten sich Schleifkontakte befinden. Die Bahnen dieser Kontakte und die Kontakte selbst solltest Du mal genauer inspizieren.
     
  4. Rudi M

    Rudi M

    Dabei seit:
    21.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Oktavia II Combi 1,4 TSI Baujahr 06.2011
    Vielen Dank fireball für den Hinweis werde ich umgehend nochmal überprüfen . Werde ich nochmal ausbauen und das Zahnrrad rausnehmen .
    super schnelle Antwort Danke :)
     
  5. Rudi M

    Rudi M

    Dabei seit:
    21.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Oktavia II Combi 1,4 TSI Baujahr 06.2011
    So nun habe ich den Wischermotor nochmal komplett zerlegt. Da ist nichts auf dem Zahnrad . siehe Bilder. Das wird wohl über die Platine auf dem Motor gesteuert. Aber wie funktioniert das?
     

    Anhänge:

  6. #5 fireball, 12.09.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.926
    Zustimmungen:
    1.943
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    Hm. Auch nichts, was da irgendwo vom Zahnrad mitgenommen wird? Oder irgendwas zur Rückmeldung? Wenn da so gar nichts ist, hat man den wischermotor völlig umkonstruiert, sorry :D
     
  7. #6 Rudi M, 12.09.2015
    Zuletzt bearbeitet: 12.09.2015
    Rudi M

    Rudi M

    Dabei seit:
    21.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Oktavia II Combi 1,4 TSI Baujahr 06.2011
    Heckscheibenwischer Fabia II Combi - mal geht er, mal geht er nicht
    Ich habe soeben in diesem Post die Lösung gefunden . dort sieht man 2 Bilder der Elektronik. Die zwei Lötstellen sehen bei mir genauso schlecht aus habe sie eben nachgelötet . Heute wenn es wieder hell ist werde ich den Motor einbauen .Mal sehen ob es was gebracht hat. Hier das Foto aus dem fabia 2 Post aus diesem Forum.
    Was mich jetzt noch interessieren würde wie funktioniert diese Schaltung ? Vielen Dank das Du dich nochmal gemeldet hast .


    [​IMG]
     
  8. #7 dathobi, 12.09.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.828
    Zustimmungen:
    794
    Kilometerstand:
    115000
    Es gibt im übrigen auch noch weitere Fehlerquellen...
    1.Wischerschalter
    2. Kabelbruch
    ....
     
  9. #8 fireball, 12.09.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.926
    Zustimmungen:
    1.943
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    Naja, aber nicht, wenn wackeln am Wischer dazu führt, dass alles funktioniert und der Wischer dann durchläuft.
     
    frami gefällt das.
  10. #9 Egonson, 12.09.2015
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    2.054
    Zustimmungen:
    622
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Auf den Bildern sieht es so aus, als wenn die Zähne zum Teil weg sind. Ist das nur wegen dem Fett, oder sind die ausgefallen?
    Gruß Egon
     
  11. #10 Rudi M, 12.09.2015
    Zuletzt bearbeitet: 12.09.2015
    Rudi M

    Rudi M

    Dabei seit:
    21.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Oktavia II Combi 1,4 TSI Baujahr 06.2011
    Hallo miteinander , die Zahnräder und die gesamten Einzelteile des Motors sind wie neu und einwandfrei in Ordnung. Heute morgen habe ich alles wieder zusammen und eingebaut. Bis jetzt gab es keinen einzigen Ausfall. Meiner Meinung nach liegt es am schließen der Heckklappe über jahre hinweg. wenn die mit schwung zugeschlagen wird bekommt der Motor und die Platine starke erschütterungen ab . Die dazu führen können das Haarrisse in den Lötpunkten entstehen . Ich habe mit Entlötlitze das alte Lot entfernt und neu verlötet. es sind auch nur die 4 Eingänge und die zwei Ausgänge davon betroffen . weil im plastik massive Metallstreifen von Stecker und die 2 Leitungen vom Motor auf der Patine verlötet sind. Ich möchte nicht wissen wieviele Leute damit in die Werkstatt fahren und denen wird dann der Wischermotor komplett getauscht, Habe mal beim meinen freundichen nachgefragt . also er sagte mir das sie keinen Wischermotor zerlegen und den reparieren. Er konnte mir über die Funktionsweise der Platine nichts sagen. der wird ja zugekauft. habe also 125 Euro Motor und ca. 1 stunde Arbeit gespart.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Rudi M

    Rudi M

    Dabei seit:
    21.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Oktavia II Combi 1,4 TSI Baujahr 06.2011
    Weiß jemand wie diese Schaltung funktioniert ? über einen Link oder Antwort würde ich mich freuen.
    Einen Herzlichen Dank an den Threatersteller aus dem Fabiaforum der das oben zu sehende Foto gemacht hat . Er hat mich dadurch durch die Fehlersuche erfolgreich geleitet.:thumbsup::)
     
  14. #12 fireball, 13.09.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.926
    Zustimmungen:
    1.943
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    Aus den (nebenbei für eine Analyse viel zu schlechten) Fotos lässt sich da nichts ableiten, sorry... Müsst man mal einen offenen Motor vor sich haben... Früher ging das alles über Schleifkontakte ;)
     
Thema:

Heckscheibenwischer beim Oktavia 1Z53L5 wischt manchmal nicht

Die Seite wird geladen...

Heckscheibenwischer beim Oktavia 1Z53L5 wischt manchmal nicht - Ähnliche Themen

  1. Octavia III CRC-Fehler beim Entpacken von Update

    CRC-Fehler beim Entpacken von Update: Hallo, ich wollte meine Navigationssoftware updaten, da mir mein Händler die Vorgängerversion gegeben hat. Jetzt kommt beim Update immer wieder...
  2. Xenon fleckig ! Kann man beim Einbau was falsch machen ?

    Xenon fleckig ! Kann man beim Einbau was falsch machen ?: Hallo Superb-Gemeinde, ich habe wegen nem Frontschaden einen neuen linken Bi-Xenon Scheinwerfer bekommen und bei der Gelegenheit auf beiden...
  3. Entertainmentsystem Columbus beim Mietwagen spinnt

    Entertainmentsystem Columbus beim Mietwagen spinnt: Hallo. Ich hab gerade einen Superb von Europcar geholt. Also ich noch schnell das Telefon nachdem Parken einrichten wollte wurde das Display...
  4. LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?

    LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?: Hallo, ich komme mit dem Scheinwerfern nicht ganz klar. Ich möchte mir evtl. einen Octavia Style erwerben. Die LED Scheinwerfer mit AFS kann man...
  5. Allgemein Android Auto - unregelmäßig Fehler beim Verbinden

    Android Auto - unregelmäßig Fehler beim Verbinden: Ich habe einen wenige Monate alten Fabia III mit Amundsen und benütze die aktuelle Android Auto-App (Version 2.0.642704) mit einem Samsung Galaxy...