Heckscheibenwischer beim Oktavia 1Z53L5 wischt manchmal nicht

Diskutiere Heckscheibenwischer beim Oktavia 1Z53L5 wischt manchmal nicht im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo liebes Forum , Ich bin der Rudi aus Hessen und habe ein Problem mit dem Heckscheibenwischer. Ich fahre den Oktavia Kombie 1,4 TSI. Wenn ich...

  1. Rudi M

    Rudi M

    Dabei seit:
    21.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Oktavia II Combi 1,4 TSI Baujahr 06.2011
    Hallo liebes Forum ,
    Ich bin der Rudi aus Hessen und habe ein Problem mit dem Heckscheibenwischer. Ich fahre den Oktavia Kombie 1,4 TSI. Wenn ich den Heckwischer einschalte reagiert er manchmal nicht. wenn er nicht wischt steige ich aus und tippe auf den Wischerarm und dann läuft er einwandfrei. Danach ist alles in Ordnung. Nach ein paar Tagen habe ich wieder das selbe problem . Wie und wo muss ich den Fehler suchen. Ich habe den Wischermotor schon ausgebaut und zerlegt. Konnte aber keinen Fehler feststellen. Ich habe ein Paar Bilder angefügt.
    Da ist jetzt guter Rat teuer .
    Kann mir jemand Tipps geben was ich noch tun könnte.
    MFG Rudi
     

    Anhänge:

  2. #2 fireball, 11.09.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    7.430
    Zustimmungen:
    2.436
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    191000
    Auf der Rückseite von dem weißen Zahnrad müssten sich Schleifkontakte befinden. Die Bahnen dieser Kontakte und die Kontakte selbst solltest Du mal genauer inspizieren.
     
  3. Rudi M

    Rudi M

    Dabei seit:
    21.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Oktavia II Combi 1,4 TSI Baujahr 06.2011
    Vielen Dank fireball für den Hinweis werde ich umgehend nochmal überprüfen . Werde ich nochmal ausbauen und das Zahnrrad rausnehmen .
    super schnelle Antwort Danke :)
     
  4. Rudi M

    Rudi M

    Dabei seit:
    21.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Oktavia II Combi 1,4 TSI Baujahr 06.2011
    So nun habe ich den Wischermotor nochmal komplett zerlegt. Da ist nichts auf dem Zahnrad . siehe Bilder. Das wird wohl über die Platine auf dem Motor gesteuert. Aber wie funktioniert das?
     

    Anhänge:

  5. #5 fireball, 12.09.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    7.430
    Zustimmungen:
    2.436
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    191000
    Hm. Auch nichts, was da irgendwo vom Zahnrad mitgenommen wird? Oder irgendwas zur Rückmeldung? Wenn da so gar nichts ist, hat man den wischermotor völlig umkonstruiert, sorry :D
     
  6. #6 Rudi M, 12.09.2015
    Zuletzt bearbeitet: 12.09.2015
    Rudi M

    Rudi M

    Dabei seit:
    21.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Oktavia II Combi 1,4 TSI Baujahr 06.2011
    Heckscheibenwischer Fabia II Combi - mal geht er, mal geht er nicht
    Ich habe soeben in diesem Post die Lösung gefunden . dort sieht man 2 Bilder der Elektronik. Die zwei Lötstellen sehen bei mir genauso schlecht aus habe sie eben nachgelötet . Heute wenn es wieder hell ist werde ich den Motor einbauen .Mal sehen ob es was gebracht hat. Hier das Foto aus dem fabia 2 Post aus diesem Forum.
    Was mich jetzt noch interessieren würde wie funktioniert diese Schaltung ? Vielen Dank das Du dich nochmal gemeldet hast .


    [​IMG]
     
  7. #7 dathobi, 12.09.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.087
    Zustimmungen:
    931
    Kilometerstand:
    123.300
    Es gibt im übrigen auch noch weitere Fehlerquellen...
    1.Wischerschalter
    2. Kabelbruch
    ....
     
  8. #8 fireball, 12.09.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    7.430
    Zustimmungen:
    2.436
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    191000
    Naja, aber nicht, wenn wackeln am Wischer dazu führt, dass alles funktioniert und der Wischer dann durchläuft.
     
    frami gefällt das.
  9. #9 Egonson, 12.09.2015
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    2.205
    Zustimmungen:
    692
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Auf den Bildern sieht es so aus, als wenn die Zähne zum Teil weg sind. Ist das nur wegen dem Fett, oder sind die ausgefallen?
    Gruß Egon
     
  10. #10 Rudi M, 12.09.2015
    Zuletzt bearbeitet: 12.09.2015
    Rudi M

    Rudi M

    Dabei seit:
    21.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Oktavia II Combi 1,4 TSI Baujahr 06.2011
    Hallo miteinander , die Zahnräder und die gesamten Einzelteile des Motors sind wie neu und einwandfrei in Ordnung. Heute morgen habe ich alles wieder zusammen und eingebaut. Bis jetzt gab es keinen einzigen Ausfall. Meiner Meinung nach liegt es am schließen der Heckklappe über jahre hinweg. wenn die mit schwung zugeschlagen wird bekommt der Motor und die Platine starke erschütterungen ab . Die dazu führen können das Haarrisse in den Lötpunkten entstehen . Ich habe mit Entlötlitze das alte Lot entfernt und neu verlötet. es sind auch nur die 4 Eingänge und die zwei Ausgänge davon betroffen . weil im plastik massive Metallstreifen von Stecker und die 2 Leitungen vom Motor auf der Patine verlötet sind. Ich möchte nicht wissen wieviele Leute damit in die Werkstatt fahren und denen wird dann der Wischermotor komplett getauscht, Habe mal beim meinen freundichen nachgefragt . also er sagte mir das sie keinen Wischermotor zerlegen und den reparieren. Er konnte mir über die Funktionsweise der Platine nichts sagen. der wird ja zugekauft. habe also 125 Euro Motor und ca. 1 stunde Arbeit gespart.
     
  11. Rudi M

    Rudi M

    Dabei seit:
    21.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Oktavia II Combi 1,4 TSI Baujahr 06.2011
    Weiß jemand wie diese Schaltung funktioniert ? über einen Link oder Antwort würde ich mich freuen.
    Einen Herzlichen Dank an den Threatersteller aus dem Fabiaforum der das oben zu sehende Foto gemacht hat . Er hat mich dadurch durch die Fehlersuche erfolgreich geleitet.:thumbsup::)
     
  12. #12 fireball, 13.09.2015
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    7.430
    Zustimmungen:
    2.436
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    191000
    Aus den (nebenbei für eine Analyse viel zu schlechten) Fotos lässt sich da nichts ableiten, sorry... Müsst man mal einen offenen Motor vor sich haben... Früher ging das alles über Schleifkontakte ;)
     
Thema:

Heckscheibenwischer beim Oktavia 1Z53L5 wischt manchmal nicht

Die Seite wird geladen...

Heckscheibenwischer beim Oktavia 1Z53L5 wischt manchmal nicht - Ähnliche Themen

  1. Anhängelast beim 7-Sitzer

    Anhängelast beim 7-Sitzer: Hallo zusammen, ich stehe gerade kurz vor der Bestellung eines Kodiaq mit dem 190PS-Diesel, 4x4 und DSG und muss 2,5 Tonnen Anhängelast ziehen...
  2. Benzin läuft beim volltanken raus

    Benzin läuft beim volltanken raus: Seit dem letzten volltanken (hab davor auch immer vollgetankt) läuft aus der rechten Seite irgendwo Benzin raus. Hatte den Tankeinfüllstutzen...
  3. Turbo pfeift beim Beschleunigen.

    Turbo pfeift beim Beschleunigen.: Hallo Leute, seit einer längeren Autobahnfahrt (2 x 500km) habe ich Probleme mit meinem Turbo. Ich habe einen O2 1Z 1.9 TDI mit...
  4. 1,2 oktavia 2 zu 1,2 oktavia 3

    1,2 oktavia 2 zu 1,2 oktavia 3: habe da eine frage ist im okti 2 105ps der gleiche motor wie im oki 3 105 ps??? frage zur spritzigkeit zugverhalten unterschied oder identisch???...
  5. Airbagfehler beim Yeti

    Airbagfehler beim Yeti: Hallo Leute, unser schöner Yeti hat einen Airbagfehler. Anzeige im Maxi-Dot "Fehler im Airbag" , Bedienungsanleitung sagt "ab zum Skoda...