Heckscheibenwaschanlage funktioniert nicht !

Dieses Thema im Forum "Skoda Roomster Forum" wurde erstellt von MisterMeister, 24.12.2009.

  1. #1 MisterMeister, 24.12.2009
    MisterMeister

    MisterMeister

    Dabei seit:
    05.03.2006
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Skoda Octavia III 1.2TSI
    Werkstatt/Händler:
    Skoda Simon Oberwart
    Kilometerstand:
    25000
    Hallo!



    Also erstens : Frohe Weihnachten allerseits!



    Hab heut fesgestellt das bei mir die Heckscheibenwaschanlage nicht mehr funktioniert!

    Das Wasser läuft an der Heckklappe unten an den kleinen Löchern für das Abwasser raus. Wahrscheinlich ist der Schlauch abgegangen.



    Jetz wollt ich mal kurz nachfragen ob schon mal jemand die Heckklappe zerlegt hat, bzw weis wie man am besten da rankommt?

    Hab ein 01/07 er Model mit der Filzverkleidung. und der Kunsttoffkappe über dem Wischermotor.



    Besten Dank im voraus für eure Antworten, und schöne Feirtage!



    Grüsse Rainer
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Oceanblue, 24.12.2009
    Oceanblue

    Oceanblue

    Dabei seit:
    14.01.2009
    Beiträge:
    148
    Zustimmungen:
    0
    Ort:
    Schwäbisch Hall
    Fahrzeug:
    Roomster 1.6 16V Style Plus Edition, Oceanblue metalic, DR, AHK, Klimaautomatic, Sitzheizung,
    Kilometerstand:
    69000
  4. #3 MisterMeister, 25.12.2009
    MisterMeister

    MisterMeister

    Dabei seit:
    05.03.2006
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Skoda Octavia III 1.2TSI
    Werkstatt/Händler:
    Skoda Simon Oberwart
    Kilometerstand:
    25000
    Hallo!

    Hab das Problem schon lokalisiert! Der Wasserschlauch ist genau im Scharnier unter dem ca.10cm langen Gummischlauch abgebrochen!
    Habs nun mal Notdürftig mit Schrumpfschlauch und Isolierband repariert.

    Bin gespannt ob es da von Skoda eine art reperaturmuffe gibt, oder obn man die ganze Leitung auswechseln muss?!?!?
    Das wär auf alle fälle eine gröbere angelegenheit, da der Schlauch schön mit dem Kabelbaum miteingewickelt ist.

    Grüsse Rainer
     
  5. lrfan

    lrfan

    Dabei seit:
    10.10.2006
    Beiträge:
    183
    Zustimmungen:
    0
    Fahrzeug:
    2011 Fabia 1.2 TSI DSG
    Kilometerstand:
    15000
  6. #5 Doedeljun, 25.12.2009
    Doedeljun

    Doedeljun

    Dabei seit:
    04.03.2008
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    Potsdam 14478 Deutschland
    Fahrzeug:
    Skoda Roomster Style 1.4L verkauft
    Werkstatt/Händler:
    Biering & Beyer Potsdam
    Kilometerstand:
    35200
    Hatte das selbe Problem,nur das es bei der Durchsicht direkt dem Autohaus aufgefallen war und nicht mir,weil ich den Wischer hinten nie benutze wegen Firmenwerbung auf Scheibe.
    Und die haben das an dem Tag gleich mit gemacht.Da es recht schnell ging mit Durchsicht und Schlauch Reparatur,denke ich das es da was geben muss um es zu reparieren und nicht den ganzen Schlauch zu wechseln.
     
  7. #6 MisterMeister, 25.12.2009
    MisterMeister

    MisterMeister

    Dabei seit:
    05.03.2006
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Skoda Octavia III 1.2TSI
    Werkstatt/Händler:
    Skoda Simon Oberwart
    Kilometerstand:
    25000
    THX !

    So werd ichs auch machen! Hällt sicher ewig.

    Grüsse Rainer
     
  8. #7 Bomberle, 20.01.2010
    Bomberle

    Bomberle

    Dabei seit:
    20.01.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Gleiches Thema bei mir.

    vor 3 Monaten war der Schlauch am Heckscheibenwischer ab. Dadurch lief das Wischwasser direkt auf die Elektronik von der Zentralverriegelung.
    Kosten 400€

    Jetzt ist der Schlauch am Verbindungsstück zwischen Heckklappe und restlicher Karosserie defekt.
    Kostenvoranschlag 270€

    Das ist doch eindeutig ein Materialfehler, es kann doch nicht sein, dass fast 700€ auflaufen wegen einem sch... Schlauch, oder ?
    Das Ganze liegt jetzt bei Skoda vor, mal sehen was die da so sagen. ?(


    Grüße
    Markus
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. yafrk

    yafrk

    Dabei seit:
    10.02.2011
    Beiträge:
    1
    Zustimmungen:
    0
    So, hab mich jetzt hier angemedeldet, weil ich das gleiche Problem hatte und diesen Thread dazu gefunden habe. Dann habe ich mal flux das Verbindungsstück abgezogen und siehe da: Das gleiche Problem.

    Ich kann gar nicht fassen, dass hier tatsächlich ein Wellrohr als Leitung verlegt wurde. Das kann doch nicht halten. Das ist ja echt übel.

    Ich habe es daraufhin auch mit einem Schrumpfschlauch versucht, aber da quoll das Zeugs direkt wieder raus (siehe Bilder).
    Dann haben wir es etwas professioneller gemacht. Mein Dad hat eine kleine Metallhülse gedreht, die wir in das Wellrohr gesteckt haben. Im Baumarkt habe ich für 30 Cent ein Stück Gartenwasserschlauch geholt, dass genau auf das Wellrohr passt. Das haben wir dann noch mit Kabelbindern fixiert. Jetzt hälts.
    Wellrohr. Ich kanns immer noch nicht fassen. Und 270 Euro noch weniger.


     
  11. #9 Blaubär, 11.02.2011
    Blaubär

    Blaubär

    Dabei seit:
    05.01.2010
    Beiträge:
    501
    Zustimmungen:
    0
    Fahrzeug:
    Fabia II Combi Monte Carlo, 1,2 TSI 63 kW
    Saubere Arbeit, gut dokumentiert.
     
Thema: Heckscheibenwaschanlage funktioniert nicht !
Besucher kamen mit folgenden Suchen
  1. Heckscheibenwaschanlage defekt

    ,
  2. heckscheibenwaschanlae Skoda roomster reparieren

    ,
  3. skoda roomster heckscheibenwaschanlage defekt

    ,
  4. wo verläuft bei skoda fabia die heckscheibenwaschanlage,
  5. skoda fabia leitung wischwasser heckklappe,
  6. skoda fabia heckscheibenwaschanlage defekt
Die Seite wird geladen...

Heckscheibenwaschanlage funktioniert nicht ! - Ähnliche Themen

  1. Octavia II Columbus bringt Fehler und funktioniert einwandfrei

    Columbus bringt Fehler und funktioniert einwandfrei: Hallo zusammen, ich habe in meinem Octavia 1Z ein Columbus mit DAB+ verbaut. Freisprechen, Radio etc funktioniert alles einwandfrei, dennoch...
  2. Webasto nachgerüstet mit ipcu. innengebläse funktioniert nicht!

    Webasto nachgerüstet mit ipcu. innengebläse funktioniert nicht!: Hallo bräuchte eure hilfe. Habe eine gebrauchte Webasto tt C gekauft die in mein skoda octavia II combi tdi rs bj2008 eingebaut. heizgerät...
  3. Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr

    Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr: Hi Zusammen, ich möchte den Lichtschalter ausbauen – wie es funktioniert mit dem Reindrücken – Drehen – Rausziehen weiß ich schon. Leider hat es...
  4. Heizung funktioniert nicht so wie sie soll.

    Heizung funktioniert nicht so wie sie soll.: Hallo Leute, habe seit kurzem bei meinem 3.6er das Problem mit der Heizung im Innenraum. Beim Beginn der Fahrt kommt nach kurzer Zeit warme Luft...
  5. Sprachsteuerung funktioniert nur schlecht =(

    Sprachsteuerung funktioniert nur schlecht =(: Guten Morgen! habe gestern endlich (nach 6 Monaten warten) meinen Superb bekommen - und bin begeistert! Die Sprachsteuerung scheint mir aber...