Heckscheibenheizung - Einschaltknopf "blinkt" nach ca. 1-2 Minuten

Diskutiere Heckscheibenheizung - Einschaltknopf "blinkt" nach ca. 1-2 Minuten im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Aloha, ich hab ein kleines Problem! Seit heute blinkt mein Knopf, nach ca. 1-2 Minuten, fuer die Heckscheibenheizung sobald ich diesen...

  1. #1 spacerat, 18.11.2008
    spacerat

    spacerat

    Dabei seit:
    19.06.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Aloha,

    ich hab ein kleines Problem! Seit heute blinkt mein Knopf, nach ca. 1-2 Minuten, fuer die Heckscheibenheizung sobald ich diesen einschalten. Man merkt auch, das er hinten die Scheibe nicht "frei bekommt". Sprich die Heizdraehte scheinen nicht richtig zu heizen. Wenn ich den Schalter ausmache und dann wieder einschalte passiert das selbe, der Fehler ist also reproduzierbar. Im Handbuch steht leider garnichts, ausser wie man das Teil bedient. Weiss einer was das blinken zu bedeuten hat? Der Mensch aus der Werkstatt meine das evtl. das Steuerrelais defekt sei. Das wuerde auch erklaeren, wieso mir heute, nach dem Einkaufen, die Servolkenkung fuer kurze Zeit ausgefallen ist. Sprich, Wagen angemacht, wollte losfahren, kamm aber net um die Kurve (Servolenkungsled war an). Wagen ausgemacht, wieder an, und dann ging wieder alles! Weiss da einer was da los sein "koennte"? Bin fuer jeden Tipp dankbar!

    Im Vorfeld sei vielleicht noch erwaehnt, das mein Montor "gepfiffen" hat, als ich losgefahren bin. Also alle Fluessigkeitsstaende mal geprueft und festgestellt das zuwenig Oel drin war. Daraufhin aufgefuellt und siehe da, "pfeifft" weniger (soll aber laut Werkstatt ok sein). Nur ich mein, das der sich so noch nie angehoert hat.


    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ixuz

    ixuz Guest

    Also ich kann berichten, dass bei mir schon mal die beiden Stecker (links und rechts zu Heckscheibenheizung) an der Heckscheibe gerne mal durch zu starkes zuschlagen der Heckklappe von den Kontakten rutschen. Man kann sie aber von Hand wieder raufschieben. Vielleicht ist einer bei Dir abgerutscht?!

    Aber da Du ja noch andere Probleme zu haben scheinst und die Werkstatt schon meinte, es sei was am Steuergerät, glaube ich das doch weniger... ;)
     
  4. #3 spacerat, 18.11.2008
    spacerat

    spacerat

    Dabei seit:
    19.06.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo,

    "leider" nein, ich war gerade nochmal unten und habs ueberprueft! Beide Steckverbindungen sind fest drauf! Also mal kurz ab und wieder dran, getestet, das selbe, der "Schalter" blinkt! Und dieses "fiepen" beim Motor ist auch neu, da bin ich mir sicher! Gerade nochmal eine runde um dem Block, das ist Grauenhaft! Wenns wenigstens beim Kauf schon dagewesen waere, aber nee ..! Ich hoffe das die Werkstatt Morgen das Problem loesen kann!
     
  5. #4 spacerat, 19.11.2008
    spacerat

    spacerat

    Dabei seit:
    19.06.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Aloha,

    so mal ein kleines Update fuer alle die es Interessiert bzw. die vielleicht auch mal so ein Problem haben! Scheinbar scheint die Lichtmaschiene die Batterie nicht mehr richtig zu laden, darauhin schaltet die Elektronik alle nicht Wichtigen Stromfressenden Elemente ab (Radio, Sitzheizung, SERVOLENKUNG, HECKSCHEIBENHEIZUNG, usw.). Die LM liefert wohl nur noch knapp 28 Ampere, laut meiner Werkstatt sollten das aber ca. 60-80 Ampere sein. Die neue LM soll Morgen da sein, und dann gibts nochmal ne Update! Meine Werkstatt war auch direkt mal so freundlich mich drauf hinzuweisen das die Halterungen fuer meine Gasanlangeventile gebrochen sind und auch die Halterung fuer das Steuergeraert der Anlage. Ergo muss ich zu meinem Autogasmensch auch nochmal! Das ist ein Tag ;)

    Gruss

    Spacerat
     
  6. #5 spacerat, 20.11.2008
    spacerat

    spacerat

    Dabei seit:
    19.06.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Aloha,

    so, Auto laeuft wieder! "Pfeift" auch nicht mehr, war also definitiv die LM! Hoffentlich passiert sowas net wieder, die Werkstatt konnte mir leider nicht sagen woran das lag, weil die selber die LM nicht aufschrauben duerfen! Jetzt nur noch mein Autogasmensch und dann ist wieder alles gut! ;)

    Gruss

    Spacerat
     
Thema: Heckscheibenheizung - Einschaltknopf "blinkt" nach ca. 1-2 Minuten
Die Seite wird geladen...

Heckscheibenheizung - Einschaltknopf "blinkt" nach ca. 1-2 Minuten - Ähnliche Themen

  1. Suche Dachträger Super 2

    Dachträger Super 2: Hallo, ich bin auf der Suche nach den Grundträgern für den Superb 2.
  2. Superb II Columbus 1 Freisprecheinrichtung wirft Handy ständig aus

    Columbus 1 Freisprecheinrichtung wirft Handy ständig aus: Guten Abend, bin seit heute stolzer Besitzer eines Superb 2 Limousine 2.0 TDI Bj 06/08 mit Columbus. Mein Handy (Handy HTC 10 mit aktuellster...
  3. Sitze für den Octaiva 2 (2007) Eleganz

    Sitze für den Octaiva 2 (2007) Eleganz: Hallo aus Irland, ich habe mir im letzten Jahr (November) einen Skoda Octavia 2 (Irland Version) gekauft und es war vorher ein Taxi. Der KM Stand...
  4. VCDS 2. NSL lässt sich nicht aktivieren

    VCDS 2. NSL lässt sich nicht aktivieren: Hallo zusammen, ich wollte gestern die 2. NSL per VCDS aktivieren, dabei gab es jedoch Fehlermeldungen. Ich hoffe einfach mal, dass ich nicht der...
  5. Fabia 2 Monte Carlo tieferlegen

    Fabia 2 Monte Carlo tieferlegen: Hi, habe vor meinen Monte Carlo tiefer zulegen. Meine Frage nun! Der Monte Carlo ist von Werk aus 15 mm tiefer. Wenn ich mir nun den 30mm Satz von...