Heckscheibenheizung eingeschaltet, Radioempfang schlecht

Diskutiere Heckscheibenheizung eingeschaltet, Radioempfang schlecht im Skoda Superb I Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe dieses Thema im August schon mal angesprochen aber dann war es auch bei mir wieder gut. Jetzt in dieser Jahreszeit wo...

  1. #1 Superbolli, 20.10.2009
    Superbolli

    Superbolli

    Dabei seit:
    05.08.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Berlin Persiusstr. 7-8 10245 Deutschland
    Fahrzeug:
    Skoda Superb 3U 2.0 TDI DPF
    Kilometerstand:
    51900
    Hallo zusammen,

    ich habe dieses Thema im August schon mal angesprochen aber dann war es auch bei mir wieder gut.

    Jetzt in dieser Jahreszeit wo die Heckscheibenheizung öffter benutzt wird habe ich das Problem wieder. Ich schalte die Heckscheibenheizung ein und der Radioempfang verschlechtert sich deutlich. Und das hier in Berlin, wo an jeder Ecke ein Radiosender sendet. Sowie ich die Heckscheibe ausschalte ist der Empfang wieder perfekt.

    Hat jemand ähnliche Probleme?
     
  2. vamp

    vamp

    Dabei seit:
    03.08.2009
    Beiträge:
    488
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia RS Combi TDi 5e
    Kilometerstand:
    57000
    nein habe in Berlin damit keine Probleme :D
     
  3. #3 Bernd64, 20.10.2009
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.031
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
    Im Zusammenhang mit der Heckscheibenheizung habe ich hier in Berlin auch keine Probleme.
    Nur, wenn ich dicht am Fernsehturm vorbei fahre :S

    Das mit dem schlechten Radioempfang ist ja bekannt.
    Bei mir tritt das sporadisch auf.
    Denn ich habe die Erfahrung gemacht, daß der Empfang bei mir meist schlechter wurde,
    wenn ich in der Waschanlage war und da die Antenne anklappen mußte.
    Wenn der Empfang also wieder schlechter wurde, schraube ich an der Antenne ein paar mal hin und her.
    Manchmal klappts beim ersten Mal gleich, manchmal auch beim dritten Mal.
    Dann ist der Empfang wieder eine ganze Weile ganz normal.
    Daher schiebe ich es bei mir auf die Antenne :rolleyes:
    Wollte schon immer mal ein wenig Kontaktspray aufs Gewinde pusten,
    bloß ..... ich vergesse es immer wieder :evil:

    Gruß Bernd
     
  4. vamp

    vamp

    Dabei seit:
    03.08.2009
    Beiträge:
    488
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia RS Combi TDi 5e
    Kilometerstand:
    57000
    hatte noch nie probleme mit dem empfang :D
     
  5. vamp

    vamp

    Dabei seit:
    03.08.2009
    Beiträge:
    488
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia RS Combi TDi 5e
    Kilometerstand:
    57000
    btw. so viel Berliner... da liegt nen Berliner STammtisch sehr nahem :D
     
  6. #6 Camelone, 21.10.2009
    Camelone

    Camelone

    Dabei seit:
    26.07.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Stade Niedersachsen
    Fahrzeug:
    Roomster Style Plus Edition 1,6l 16V Ocean blue, Extras: abn.AHK, Panoramadach, el.Fh hinten, Nebelscheinwerfer
    Werkstatt/Händler:
    Tietjen Stade
    Kilometerstand:
    125
    Hatte das selbe Problem mal bei einen anderen Fahrzeug. Da war ein Heizdraht in der Heckscheibe leicht beschädigt, wurde mit einer Matalpaste überbrückt und das Radio funzte wieder. Kannst ja mal die Drähte genau Untersuchen ( Beschädigung war bei mir kaum zu sehen) evtl. liegt da der Fehler.
     
  7. #7 Superbolli, 21.10.2009
    Superbolli

    Superbolli

    Dabei seit:
    05.08.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Berlin Persiusstr. 7-8 10245 Deutschland
    Fahrzeug:
    Skoda Superb 3U 2.0 TDI DPF
    Kilometerstand:
    51900
    Mit soviel Berlinerzusprucg hatte ich auch nicht gerechnet. Danke an Euch alle für eure Antworten. Es scheint bei mir auch eher sporadisch zu sein. Habe die Antenne runtergenommen und wieder drauf geschraubt, siehe da alles gut. :)
     
Thema:

Heckscheibenheizung eingeschaltet, Radioempfang schlecht

Die Seite wird geladen...

Heckscheibenheizung eingeschaltet, Radioempfang schlecht - Ähnliche Themen

  1. Verkehrszeichenerkennung Amundsen funktioniert sehr schlecht

    Verkehrszeichenerkennung Amundsen funktioniert sehr schlecht: Hallo, ich habe einen Skoda Superb Kombi BJ2017 mit dem Amundsen System und habe festgestellt, das die Verkehrszeichenerkennung eher schlecht...
  2. Schlechter Service nach Neuwagenkauf normal?

    Schlechter Service nach Neuwagenkauf normal?: Hallo zusammen, ich habe im Oktober einen O3 FL bestellt und mache jetzt seitdem schlechte Erfahrungen mit dem Händler bzw. meinem Verkäufer. Ich...
  3. Fabia I autoradio schlechter empfang

    autoradio schlechter empfang: hallo, was kann oder soll ich tun? ich habe einen skoda fabia, baujahr 2001, originalradio war nicht mehr vorhanden, ebenso wenig radioempfang....
  4. Bei Kälte lässt sich der Motor schlecht starten

    Bei Kälte lässt sich der Motor schlecht starten: Hallo zusammen Ich habe ein Skoda Kombi II 1.9 TDI (Jg. 2009). Der Motor lässt sich bei Temperaturen unter 10 Grad erst nach mehrmaligem...
  5. VW Polo beim Elch-Test schlecht abgeschnitten

    VW Polo beim Elch-Test schlecht abgeschnitten: Lese gerade in der aktuellen Motorwelt das VW Polo und Nissan Micra nicht wirklich gut beim Elch-Test abschneiden. Ja mir egal wie korrupt und...