Heckscheibenheizung beim Kombi ohne Wirkung

Diskutiere Heckscheibenheizung beim Kombi ohne Wirkung im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Neues Auto, viele Fragen... Nachdem die Themen Feuchtigkeit und Motorleistung geklärt sind gibt es schon wieder eine neue Frage von mir zum...

  1. kbv

    kbv

    Dabei seit:
    29.04.2006
    Beiträge:
    220
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Octavia 1,9 TDI, Tour, Bj.2009
    Kilometerstand:
    83000
    Neues Auto, viele Fragen...

    Nachdem die Themen Feuchtigkeit und Motorleistung geklärt sind gibt es schon wieder eine neue Frage von mir zum Octavia Kombi 2,0 FL

    Als ich heute morgen losfuhr habe ich die Heckscheibenheizung eingeschaltet, es hatte -1°C und die Scheibe war leicht vereist.
    Der Schalter gab mir durch Leuchten auch eine Rückmeldung, allein an der Scheibe tat sich nichts ?( .
    Welche Katastrophe kann mich hier ereilt haben? Neigt der Kombi zu Kabelbrüchen an der Heckklappe?
    Müßte da ein Fehler im Fehlerspeicher abgelegt werden? Wenn ich richtig informiert bin hat der FL Octavia doch den Canbus über den ja eine Menge Sachen kontrolliert werden können.
    Oder einfach nur eine Sicherung??? Müsste dann nicht aber die Kontrolleucht im Schalter dunkel bleiben?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    5.077
    Zustimmungen:
    828
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    VW/Audi Schlagheck Münster-Roxel
    Kilometerstand:
    90000
    schau dir doch einfach mal die sicherung an, wenn die ok is, schau mal ob die kabel den heizleitungen in ordnung sind und ob die heizdrähte an sich auch ok sind, hab mal gelesen man sollte beim fensterputzen vorsichtig sein das man nicht vertikal über die drähte wischt, sonst macht man die kaputt. bei meinem fabia is eis innerhalb weniger minuten verflüssigt beim einschalten der heckscheibenheizung. viel erfolg beim fehler finden.

    Glaube übrigens nicht das etwas im Fehlerspeicher hinterlegt würde bei sowas, dennoch habe ich im internet gelesen das diverse autos elektrische verbraucher wie heckscheibenheizung deaktivieren wenn die batterie sehr schwach ist. ich denke aber das wird hier eher nicht zutreffen, zudem ja eigentlich die LiMa die power bringt.
     
  4. kbv

    kbv

    Dabei seit:
    29.04.2006
    Beiträge:
    220
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Octavia 1,9 TDI, Tour, Bj.2009
    Kilometerstand:
    83000
    Na da schau ich mal zuerst mach der Sicherung.
    Wenn die kaputt ist, müßte dann nicht aber die Leuchte im Schalter auch dunkel bleiben?
     
  5. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    5.077
    Zustimmungen:
    828
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Werkstatt/Händler:
    VW/Audi Schlagheck Münster-Roxel
    Kilometerstand:
    90000
    das ist die frage, ich les immer was von relais...das würde bedeuten der heiz-stromkreis könnte seperat laufen, wäre auch wunderlich wenn da mehrere ampere über den schalter bis zur heckscheibenheizung sausen. is nur meine theorie, genau wissen tu ich es nicht
     
  6. #5 Beatsteak17, 03.02.2015
    Beatsteak17

    Beatsteak17

    Dabei seit:
    14.12.2012
    Beiträge:
    50
    Zustimmungen:
    0
    Es könnten auch die Kontakte an der Heckscheibe abgebrochen sein, das ist ein nicht seltenes Problem an den Octavias. Ich hab deswegen meine Scheibe erneuert.
     
Thema: Heckscheibenheizung beim Kombi ohne Wirkung
Die Seite wird geladen...

Heckscheibenheizung beim Kombi ohne Wirkung - Ähnliche Themen

  1. Beim Gas geben rattert es

    Beim Gas geben rattert es: Hallo zusammen, ich habe mal wieder eine Frage an euch. Wenn mein Fahrzug kalt ist und ich normal beschleunige, hört es sich an als würde es im...
  2. Problem beim Verbauen der Handykonsole

    Problem beim Verbauen der Handykonsole: Ich habe nix passendes in der Suche gefunden, drum neu: Ich habe diese Kosole fürs Handy gekauft, bin aber zu blöd, diese zu montieren....
  3. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  4. Vorsicht beim schliessen der Türen

    Vorsicht beim schliessen der Türen: Im britischen Forum hat jemand beim schliessen der Tür (rechtslenker) ein wenig Pech gehabt und irgendwie in den Türkantenschutz gekommen. (wer...
  5. Knirschen beim Lenken

    Knirschen beim Lenken: [MEDIA]Hallo, seit einer Woche habe ich ein Knirschen beim Lenken, aber nur beim langsamen fahren, bzw anfahren und dabei lenken. Das Auto hat...