Heckscheibbenwische funktioniert

Diskutiere Heckscheibbenwische funktioniert im Skoda Superb II Forum Forum im Bereich Skoda Forum; aber kein Frostschutz kommt raus, Frontscheibenwischer funktioniert einwandfrei. genug Frotschutzmittel ist auch drin

  1. #1 netti30, 08.12.2012
    netti30

    netti30

    Dabei seit:
    26.07.2011
    Beiträge:
    96
    Zustimmungen:
    0
    aber kein Frostschutz kommt raus, Frontscheibenwischer funktioniert einwandfrei. genug Frotschutzmittel ist auch drin
     
  2. #2 juergent, 08.12.2012
    juergent

    juergent

    Dabei seit:
    03.11.2011
    Beiträge:
    1.121
    Zustimmungen:
    5
    Fahrzeug:
    Superb Combi Elegance 2.0 TDI 125 KW DSG
    Die Scheibenwaschdüse für die Heckscheibe ist nicht beheizt. Vielleicht ist sie ja zugefroren?
     
  3. #3 Quax 1978, 08.12.2012
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.650
    Zustimmungen:
    30
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    Oder der Schlauch an der Pumpe ist ab, oder an der Düse ist er ab. Gibt ja genügend "Schwachstellen".
     
  4. #4 Marciiii, 08.12.2012
    Marciiii

    Marciiii

    Dabei seit:
    15.02.2012
    Beiträge:
    1.770
    Zustimmungen:
    0
    Ort:
    Braunschweig
    Fahrzeug:
    Superb IIC - 2.0TSI / Fabia 2MC
    Kilometerstand:
    15555
    Man sollte nach dem befüllen mit Frostschutz auch einmal gründlich nach hinten Sprühen um das Wasser aus der Leitung zu bekommen.
     
  5. #5 netti30, 08.12.2012
    netti30

    netti30

    Dabei seit:
    26.07.2011
    Beiträge:
    96
    Zustimmungen:
    0
    ja das habe ich ja nach dem befüllen gemacht. habe ihn jetzt erstmal in der halle bei meinen mann auf arbeit stehen, er meinte, das sind eiskristalle ran, denke mal daran liegt auch das problem
     
  6. Stich

    Stich

    Dabei seit:
    17.12.2011
    Beiträge:
    338
    Zustimmungen:
    1
    Ort:
    Steiermark, Österreich
    Fahrzeug:
    Skoda Fabia II Combi BJ 2013, 86PS Benziner
    Werkstatt/Händler:
    Skoda Berger, Liezen
    Leider meint es die Chemie nicht gut mit uns, in so einem Fall verdunstet zuerst mal der Frostschutz aus dem letzten Tropfen in der Leitung hinten, und durch den dünnen Kanal kommt dann ja nicht mehr viel nach wenn der Wagen z.B. steht, und dann friert das Wasser ein und die Leitung ist dicht.
    Manchmal hatte ich Glück und Einsprühen mit Scheibenenteiser bzw aufträufeln von Frostschutzkonzentrat half, manchmal muss man einfach ein Stück fahren und alles anwärmen.
    Das mit dem Beträufeln bzw einsprühen hat auch vorne schon geholfen, wenn die Düsen nicht beheizbar sind.

    Erstellt mit Acer Iconia A700.
     
  7. #7 netti30, 08.12.2012
    netti30

    netti30

    Dabei seit:
    26.07.2011
    Beiträge:
    96
    Zustimmungen:
    0
    mein mann ist heute früh mit dem aut zur arbeit, hat es die die halle gestellt, nach 2h ging es wieder. auf den nachhauseweg hat er immerwieder mal ein bissel hinten gesprüht, jetzt stand der wagen von 14 bis 19uhr und siehe da der heckscheibenwischer geht, der motor davon auch, aber es kommt wieder kein wasser, kann es auch der schlauch sein?
     
  8. #8 Manuel81, 09.12.2012
    Manuel81

    Manuel81

    Dabei seit:
    10.10.2012
    Beiträge:
    1.235
    Zustimmungen:
    119
    Ort:
    Celle
    Fahrzeug:
    Skoda Superb2 2.0 TDI DSG 170 KW
    Wenn er gesprüht hat, kanns nicht der Schlauch sein, dann ist zu wenig Frostschutz drin, und das Wasser ist wieder eingefroren.
     
  9. #9 juergent, 09.12.2012
    juergent

    juergent

    Dabei seit:
    03.11.2011
    Beiträge:
    1.121
    Zustimmungen:
    5
    Fahrzeug:
    Superb Combi Elegance 2.0 TDI 125 KW DSG
    Wenn es am fehlenden Frostschutz liegen würde, würden die vorderen Düsen auch nicht funktionieren. Ich glaube, dass durch die Kälte die hintere, nicht beheizte Düse wieder zufriert, trotz Frostschutz, da der an der Düse verdunstet.
     
  10. Stich

    Stich

    Dabei seit:
    17.12.2011
    Beiträge:
    338
    Zustimmungen:
    1
    Ort:
    Steiermark, Österreich
    Fahrzeug:
    Skoda Fabia II Combi BJ 2013, 86PS Benziner
    Werkstatt/Händler:
    Skoda Berger, Liezen
    Genau das habe ich auch geschrieben. Und es kann tatsächlich an zu wenig Frostschutz liegen, vorne im Motorraum wird es ja schneller warm als am Weg zum Heck. Versuch mal, den freien Raum im Behälter mit Konzentrat (bis -60° oder so) zu füllen, das dürfte den Gefrierpunkt weit genug absenken. Und dann nach ein paar Fahr-km die Leitung durchspülen, dann sollte wieder alles ok sein.

    Erstellt mit Acer Iconia A700.
     
  11. #11 netti30, 09.12.2012
    netti30

    netti30

    Dabei seit:
    26.07.2011
    Beiträge:
    96
    Zustimmungen:
    0
    Habe schon frotsschutz -30grad genommen. bis jetzt ist es immer noch zu. verstehe ich nicht, sind es vielleicht ie schläuche?
     
  12. #12 dathobi, 09.12.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.095
    Zustimmungen:
    933
    Kilometerstand:
    123.300
    Wenn es noch gefrohren ist bringt es nichts Frostschutz drauf zu Kippen...
     
  13. #13 juergent, 09.12.2012
    juergent

    juergent

    Dabei seit:
    03.11.2011
    Beiträge:
    1.121
    Zustimmungen:
    5
    Fahrzeug:
    Superb Combi Elegance 2.0 TDI 125 KW DSG
    Der Frostschutz verhindert, dass das Wasser im Behälte oder in den Schläuchen einfriert. Bei der Waschdüse ist der Frostschutz überfordert. Da hilft nur eine Heizung. Das gleiche Problem hatte ich früher mit unbeheizten Waschdüsen für die Frontscheibe.
     
  14. #14 Schnitzel67, 10.12.2012
    Schnitzel67

    Schnitzel67

    Dabei seit:
    22.09.2010
    Beiträge:
    1.810
    Zustimmungen:
    3
    Ort:
    Ludwigshafen
    Fahrzeug:
    SC II Elegance 2.0 TDI 170PS DSG
    Werkstatt/Händler:
    Autohaus Ernst Mannheim
    Kilometerstand:
    89000
    Wäre natürlich nicht schlecht, wenn man so eine beheizbare Waschdüse am Heckwischer irgendwie nachrüsten könnte. Am Liebsten wäre mir sowieso eine Fächerdüse hinten, diese normale Düse taugt ja echt nicht besonders viel, weil sie halt nur einen geringen Teil der zu wischenden Scheibe abdeckt :thumbdown:
     
  15. #15 Solocruiser, 16.12.2012
    Solocruiser

    Solocruiser

    Dabei seit:
    17.11.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Würzburg
    Fahrzeug:
    Superb Combi 1.4 TSI Elegance + Yeti 1.2 TSI Ambition
    Vielleicht reden wir hier aneinander vorbei. Habe dich so verstanden dass vorne alles und hinten die Wischfunktion funktioniert aber hinten kein Wasser/Frostschutz kommt. Das war bei meinem neuen SC auch so - lag allerdings an mir!
    Als früherer VW-Fahrer (Golf / mehrere Passat) hatte ich intuitiv den Lenkstockhebel in kurzen Intervallen betätigt (gepumpt). Richtig ist, den Hebel gedrückt halten - dann kommt auch was!
    Ist jetzt schon mein 2. Winter und er steht unterm Carport mit dem Hintern dem eisigen Wind trotzend - aber das Heckwasser funktioniert.
     
  16. #16 juergent, 16.12.2012
    juergent

    juergent

    Dabei seit:
    03.11.2011
    Beiträge:
    1.121
    Zustimmungen:
    5
    Fahrzeug:
    Superb Combi Elegance 2.0 TDI 125 KW DSG
    Dabei darf man nicht vergessen, dass unter einem Carport andere klimatische Bedingungen herrschen als unter freiem Himmel.
    Deshalb sind bei einem Fahrzeug unter einem Carport auch die Scheiben noch eisfrei wenn alle anderen tüchtig kratzen müssen.
     
Thema:

Heckscheibbenwische funktioniert

Die Seite wird geladen...

Heckscheibbenwische funktioniert - Ähnliche Themen

  1. Octavia RS Tempomat funktioniert nicht mehr

    Octavia RS Tempomat funktioniert nicht mehr: Nachdem einige Sachen codiert wurden (CH/LH auf Nebel, Sitze Komforteinstieg, Kennzeichenbeleuchtung auf LED, Nachtankmenge, Tagfahrlicht dimmen...
  2. Scheibenwischer vorne funktioniert nicht

    Scheibenwischer vorne funktioniert nicht: Hallo Foren Gemeinde, ich habe ein Problem bei meinem Skoda Fabia BJ 2008 Modell III Der Scheibenwischer vorne funktioniert leider nicht hinten...
  3. Kilometeranzeige funktioniert nicht

    Kilometeranzeige funktioniert nicht: Hallo und fast schon ein schönes Wochenende wünsche ich. Mein neuestes Problem: (auf die Gefahr hin, dass dieses Thema schon irgendwo aufgetreten...
  4. Wegstreckenzähler Tacho funktioniert nicht mehr

    Wegstreckenzähler Tacho funktioniert nicht mehr: Nabend Leute! Ich habe mal für einen Freund eine Frage an die Leute unter euch, die sich mit der Technik des Felicia auskennen: Es geht um einen...
  5. Abblendlicht funktioniert nicht. trotz neuer birne und sicherung

    Abblendlicht funktioniert nicht. trotz neuer birne und sicherung: hallo wie beschrieben läuft das linke abblendlicht nicht. habe bereits neue birnen gekauft, nach dem einbau blieb es jedoch dunkel. nach langer...