Hauptsicherung (Nr. 2 auf Batterie) abgeschmort

Diskutiere Hauptsicherung (Nr. 2 auf Batterie) abgeschmort im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Erstmal ein gutes Neues! Hoffentlich war eures besser als meins... Wegen mir hatte der ADAC hier in der Region für 2010 seinen ersten Einsatz. Er...

  1. r1chy

    r1chy

    Dabei seit:
    04.12.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.9 TDI 74kW (ATD) Bj'01
    Erstmal ein gutes Neues! Hoffentlich war eures besser als meins... Wegen mir hatte der ADAC hier in der Region für 2010 seinen ersten Einsatz. Er sagte mir noch er hatte auf Unfall getippt und lag somit falsch.

    Als ich um 3 Uhr nach Hause gefahren bin und auf der Autobahn plötzlich Nebel herrschte, habe ich die Nebelscheinwerfer eingeschaltet. Dann, ca. 20 Sekunden später beschleunigt und plötzlich ging gar nichts mehr. Radio aus, Lichter aus, Motor aus, alles aus. Hab den Wagen sofort auf den Standstreifen ausrollen lassen, abgestellt und mit Warndreieck gesichert. Nicht mal die Warnblinkanlage funktionierte noch!

    40 Minuten nachdem ich den ADAC angerufen hatte, kam er auch und hat bei den Hauptsicherungen auf der Batterie festgestellt, dass eine heftigst abgeschmort ist (siehe Foto). Er hat mich dann mit Auto nach Hause abgeschleppt.

    So und nun sitz ich da und grüble, an was das gelegen haben könnte.

    Falls jemand schon ähnliche Defekte hatte, bin ich für Hinweise und Hilfe sehr dankbar.

    DSC01225.JPG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nebukadnezar, 01.01.2010
    Nebukadnezar

    Nebukadnezar

    Dabei seit:
    31.03.2002
    Beiträge:
    1.082
    Zustimmungen:
    2
    Ort:
    Elmshorn
    Fahrzeug:
    Skoda Roomster
    Kilometerstand:
    160000
    Sieht aus, als wenn die Verschraubung geschmort hat. Die Sicherung selbst, also der dünne Teil des Blechstreifens, scheint ja nicht durchgebrannt zu sein.
    Ist hier ggf. die Verschraubung locker oder korrodiert? Die Mutter sieht im Gegensatz zu den anderen nämlich etwas gammelig aus.
     
  4. r1chy

    r1chy

    Dabei seit:
    04.12.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.9 TDI 74kW (ATD) Bj'01
    Kann es sein, dass falls sie locker und/oder sehr korrodiert war, ein solch fataler Defekt entstehen kann? Da hats ja ein ganz schönes Loch reingebrannt. Und die 110A Sicherung hält bei 12V ja immerhin 1,3kW aus - was nicht gerade wenig ist.

    Hier nochmals ein Foto:
    DSC01226.JPG
     
  5. rock1

    rock1 Guest

    Deshalb sollte regelmäßig den festen sitzt der Kabel und der Bandsicherungen überprüft werden, damit sowas nicht passiert, einfach mit einer kleinen Ratsche und 10er Nuß die Muttern nachziehen.
     
  6. R2D2

    R2D2 Guest

    Das kenne ich, hatte ich auch schon mal, schön im dunkeln auf der Heimfahrt vom Büro. War echt gut, dass die Autobahn an der Stelle einen Standstreifen hatte, da da ja an Elektrik rein gar nix mehr ging. Warndreieck hab ich sein lassen, kam ich eh nicht ran, da Kofferraum ja nur elektrisch über die ZV zu öffnen ist. Fehlersuch war dann mit dem Licht vom Handydisplay angesagt und ging zum Glück schnell, das Problem findet man ja schnell, wenn man systematisch vor geht. Ich hab mir damit behelfen können, dass ich den losen Kontakt unter den Kontakt von der ersten Sicherung geklemmt habe, so bin ich wenigstens noch nach Hause gekommen und konnte mir das Dilemma am nächsten Tag bei Licht genauer ansehen. Ich denke auch, dass sich bei mir die Verschraubung los vibriert hatte und das hatt dann natürlich auf die Dauer ordentlich gschmort.
     
  7. Georg

    Georg

    Dabei seit:
    16.11.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Alfeld
    Fahrzeug:
    Superb 3U V6 2,8 / Prins LPG
    Hallo Richy,

    für mich sieht es auch danach aus, dass die Verschraubung einen zu hohen Übergangswiderstand hatte. Entweder durch Korrosion unter der Mutter oder einfach dadurch dass die Mutter nicht ganz fest war. Deine Frage, ob das die Ursache sein kann, ist eindeutig mit ja zu beantworten. Hochstromanwendungen sind immer anfällig für solche Fehler. Die Verlustleistunng in einem Widerstand errechnet sich aus P = I^2 * R. Der Strom geht demnach zum Quadrat in die Verlustleistung ein. Nehmen wir im vorliegenden Fall an, dass eine Verlustleistung von 50W ausrecht, um eine solche Stelle zu verschmoren (vergleiche, wie viele Hitze eine 60W Glühbirne abgibt). Zusätzlich nehmen wir einen Strom von 100A an. Unter diesen Annahmen kommen wir zum Ergebnis, dass ein Überganswiderstand in der Klemme von 0,005 Ohm (5 MilliOhm) ausreicht, um die vorliegende Verschmorung hervorzurufen. Erschwerdend kommt hinzu dass sich solche Fehler selbst verstärken: Ein geringfügig erhöhter Überganswiderstand führt zur Erwärmung der Klemme. Dadurch wird die Korrosion beschleunigt und der Widerstand wird noch größer...

    Grundsätzlich möchte ich danke sagen für deinen Eintrag des Fehlers im Forum. So habe ich die Chance bei mir einfach mal die in Frage kommenden Verschraubungen nachzuziehen und muß nicht irgend wann im Dunkeln stehen.

    Die Reparatur bei dir müsste einfach und preiswert sein. Achte aber darauf, dass die Verschraubung vor dem Einsatz einer neuen Blattsicherung gründlich blank gemacht wird.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. r1chy

    r1chy

    Dabei seit:
    04.12.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.9 TDI 74kW (ATD) Bj'01
    Danke für eure Hilfe/Antworten!

    Dann werde ich morgen Vormittag mal beim Autohaus vorbeischauen und mir ne neue 110A Blattsicherung und am Besten noch eine neue Mutter mit der Schraube kaufen...


    Hoffentlich bleib ich dann nie wieder im Dunkeln sitzen ;-) und an alle die Empfehlung (wie es Georg schon sagte), überprüft eure Sicherungen und deren Schrauben ;-)
     
  10. #8 O2 Kombi, 02.01.2010
    O2 Kombi

    O2 Kombi

    Dabei seit:
    12.05.2007
    Beiträge:
    196
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II Kombi, Ambiente, 1,9 TDI, DPF, DSG
    Moin moin, mit der Suchfunktion wirst du noch mehrere Beiträge zu dem Fehler finden.
    Wenn das Problem nicht mit Sicherheit auf die zu lasche Verschraubung zurückzuführen ist, kann es auch an dem schlecht gecrimpten Kabelschuh liegen.
    Hatten hier schon mehrere User, bitte in der Werkstatt einen neuen, vernünftigen Kabelschuh auf das etwas eingekürzte Pluskabel crimpen lassen, sonst tritt das gleiche Problem in kürzester Zeit wieder auf.
    Gruß Uwe
     
Thema: Hauptsicherung (Nr. 2 auf Batterie) abgeschmort
Besucher kamen mit folgenden Suchen
  1. skoda fabia hauptsicherung

    ,
  2. skoda fabia sicherungskasten batterie

    ,
  3. skoda fabia haubtsicherung durchgeschmort

    ,
  4. skoda fabia hauptsicherung durchgeschmort,
  5. skoda fabia 1.9 cdi hauptsicherung,
  6. skoda fabia 1.9 cdi haubtsicherung,
  7. skoda batterie sicherung,
  8. hauptsicherung auto,
  9. skoda octavia batterie kabel durchgebrannt,
  10. sicherungskasten batterie skoda octavia kaufen,
  11. fabia sicherung batteriedeckel,
  12. sicherung über batterie skoda fabia,
  13. streifensicherung skoda,
  14. vorwiderstand bzw temperatursicherung skoda fabia 1,
  15. sicherungskasten batteriepol,
  16. hauptsicherung nr. 2 atd,
  17. skoda fabia hautsicherungen,
  18. blattsicherung skoda fabia
Die Seite wird geladen...

Hauptsicherung (Nr. 2 auf Batterie) abgeschmort - Ähnliche Themen

  1. Privatverkauf 2 x D3S OSRAM XENARC NIGHT BREAKER UNLIMITED HID Xenon-Brenner

    2 x D3S OSRAM XENARC NIGHT BREAKER UNLIMITED HID Xenon-Brenner: Hallo, ich gebe folgendes ab. 2x D3S OSRAM XENARC NIGHT BREAKER UNLIMITED Xenon-Brenner. Gekauft im November bei Lichtex.de. Sie sind wirklich...
  2. OBD2 Buchse/Stecker am Octavia 2 1Z

    OBD2 Buchse/Stecker am Octavia 2 1Z: Guten Abend Ich habe ein Problem mit dem Platz tun um die OBD2 Buchse des O2. Ich besitze mehrere Adapter, welche via BT verbindung zum...
  3. 1.6 TDI Batterie im Kofferraum Styropor-Einlage

    1.6 TDI Batterie im Kofferraum Styropor-Einlage: Moin, bekanntlich hat der neue 1.6 TDI die Batterie im Kofferraum in der Ersatzradmulde. Bei mir ist eine ungefähr rechteckige Styrophor Einlage...
  4. Batterie macht nach 4,5 Jahren schlapp?!

    Batterie macht nach 4,5 Jahren schlapp?!: Bei winterlichen -15 Grad ist mir die Standheizung aus gegangen mit dem Hinweis die Batteriespannung sei zu niedrig. Dabei fahre ich immer...
  5. Fehlersuche Fabia 2 1,2 TSI | Gangwechselgasannahme

    Fehlersuche Fabia 2 1,2 TSI | Gangwechselgasannahme: Folgendes Problem habe ich seit ca. 4 Wochen beobachtet: Wenn ich den ersten Gang mit Vollgas ausfahre und dann einen schnellen Schaltvorgang...