hatte oder hat jemand die selben probleme wie ich??

Diskutiere hatte oder hat jemand die selben probleme wie ich?? im Skoda Superb I Forum Forum im Bereich Skoda Forum; Also ich hab mir meinen SuperB gekauft, nach kurzer Zeit ging der Aschenbecher unmotiviert auf, dann kam noch ein knaxen im Bereich des...

  1. #1 superb83, 03.03.2004
    superb83

    superb83 Guest

    Also ich hab mir meinen SuperB gekauft, nach kurzer Zeit ging der Aschenbecher unmotiviert auf, dann kam noch ein knaxen im Bereich des Amaturenbretts bei kurfenfahrten dazu. Wlches sich immer mehr verstärkte, dann war es schon so das es beim gerade aus fahren auch schon knaxte.Weiters knauerte auch der Schalthebel beim Schalten. :heul: :schnueff:
    Nach 5 Werkstadt besuchen war das Thema dann zu meiner Zufriedenheit gelöst.:beifall:
     
  2. #2 yoShy6412, 03.03.2004
    yoShy6412

    yoShy6412

    Dabei seit:
    04.08.2003
    Beiträge:
    659
    Zustimmungen:
    0
    Ort:
    Halle 06128 Deutschland
    Fahrzeug:
    Opel Vectra GTS 1.9CDTI
    Werkstatt/Händler:
    AH Vogel Hermsdorf
    Kilometerstand:
    51000
    hi!
    das Problem mit dem Aschenbecher haben viele Superbbesitzer. Es gibt ne Anleitung von "StefanS", diese habe ich leicht überarbeitet (mit seiner Erlaubnis) auf meine Seite gestellt und detaillierte Bilder dazu gemacht. Danach dürfte der Aschenbecher ruhig sein. Bei mir hats auch geholfen .

    Die Anleitung findest du unter www.superb-fan.de dann auf SkodaSuperb , Tipps und Tricks , nervender Aschenbecher ....
     
  3. #3 superb25tdi, 04.03.2004
    superb25tdi

    superb25tdi

    Dabei seit:
    07.02.2003
    Beiträge:
    532
    Zustimmungen:
    0
    Ort:
    Ein Hamburger in Bayern
    Aschenbecher . . das leidige Thema !
    Ich habe jetzt schon den 3. Einsatz (eingebaut September 03) und es scheint Ruhe zu sein. . . . zumindest bislang. Mit der Such-Funktion findest Du hier im der Comm dazu noch genügend Lesestoff.
     
  4. TomTC

    TomTC

    Dabei seit:
    22.11.2003
    Beiträge:
    285
    Zustimmungen:
    1
    Ort:
    Wien - Döbling
    Fahrzeug:
    Audi Cabriolet 2,8E
    Werkstatt/Händler:
    Porsche Wien Nord Klosterneuburg
    @superb83:

    was hat nun die 5te Werkstätte herausgefunden? Was war das knaxen?
     
  5. Vanos

    Vanos

    Dabei seit:
    24.12.2003
    Beiträge:
    527
    Zustimmungen:
    10
    Fahrzeug:
    BMW F31 N57D30OL
    Das Problem mit dem Aschenbecher habe ich nicht. Ich finde nur, dass er sehr bescheiden zu schließen ist, aber was solls, ist eh kaum in Benutzung.
    Leider habe ich aber das Problem mit dem Knarzen des Armaturenbretts in Kurven, es klingt so, als wenn es aus der Mitte, knapp unterhalb der Scheibe kommt.
    Was hat deine Werkstatt gemacht???

    Vanos
     
Thema:

hatte oder hat jemand die selben probleme wie ich??

Die Seite wird geladen...

hatte oder hat jemand die selben probleme wie ich?? - Ähnliche Themen

  1. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  2. Octavia II Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme

    Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme: Hi Community, mein erster Post hier. Mein Auto: Skoda Octavia II 06/2008 mit Cruise-Radio. Mein Problem ist folgendes: Seit einiger Zeit hat...
  3. Zwei kleine Probleme mit meinem O2

    Zwei kleine Probleme mit meinem O2: Hallo Leute, Ich habe zwei kleine Probleme mit meinem Octavia zu denen ich mal eure Hilfe benötige. 1. Wenn ich die Fahrertür öffne dann geht im...
  4. Dashcam - hat jemand eine Lösung?

    Dashcam - hat jemand eine Lösung?: Hi Leute, da die Dashcam auf der Urlaubsfahrt nicht fehlen darf wollte ich mir von euch Erfahrungen einholen, wie ihr sie am besten montiert...
  5. Octavia III Probleme beim verbinden mit Android Auto

    Probleme beim verbinden mit Android Auto: Hallo, ich habe gerade ein seltsames Problem bei der Einrichtung von Android Auto und einem Samsung S8. Zuerst habe ich Android Auto durch...