Hat jemand eine nicht richtig funktionierende Standheizung

Diskutiere Hat jemand eine nicht richtig funktionierende Standheizung im Skoda Fabia III Forum Forum im Bereich Skoda Forum; Hallo, hatte bereits mal ein Thema erstellt, wer hat eine Standheizung. Nun ist meine Heizung immer noch defekt (Innenraum kalt, aber Gebläse...

Westerwaldbandit

Dabei seit
23.12.2014
Beiträge
412
Zustimmungen
105
Hallo, hatte bereits mal ein Thema erstellt, wer hat eine Standheizung.

Nun ist meine Heizung immer noch defekt (Innenraum kalt, aber Gebläse laüft und es kommt nur kalte Luft) Webasto spricht von Einzelfall.
Was ich nicht glaube, da der defekt oder Fehlfunktion an der geschlossenen Heizungsklappe liegt.
Nach abstellen des Fahrzeugs schließt die Klappe und es wir beim betätigen der Heizung nur das Gebläse angesteuert.
Deshalb die frage in die Runde, je mehr sich bei Webasto melden, desto eher gibt es vielleicht eine Lösung des Problems.

Danke schon einmal
 
Thema:

Hat jemand eine nicht richtig funktionierende Standheizung

Hat jemand eine nicht richtig funktionierende Standheizung - Ähnliche Themen

Hat jemand eine Webasto Standheizung und Klimaautomatik?: Hintergrund meiner Frage ist, dass ich Probleme mit der eingebauten Webasto Standheizung habe. Läuft bei euch alles einwandfrei? Von ca. 10mal...
Climatronic funktioniert, aber schaltet verzögert ein: Hallo miteinander, ich bin zwar langjähriger Octavia-Fahrer, aber neu hier im Forum und wende mich an euch, weil ich bei meinem Octavia ein...

Sucheingaben

skoda fabia 1.0 tsi standheizung

Oben