Hat der 120LS Motor einen Drehzahlbegrenzer?

Diskutiere Hat der 120LS Motor einen Drehzahlbegrenzer? im Skoda Vorgängermodelle / Oldtimer Forum Forum im Bereich Skoda Forum; Hallo, ich bin gestern etwas sportiver gefahren. Wie äußert sich das Verhalten des 120LS Motors mit 4 Gang Getriebe bei Volllast? Ich kann den...

  1. #1 kerrman, 23.06.2017
    kerrman

    kerrman

    Dabei seit:
    22.07.2014
    Beiträge:
    80
    Zustimmungen:
    4
    Hallo,

    ich bin gestern etwas sportiver gefahren. Wie äußert sich das Verhalten des 120LS Motors mit 4 Gang Getriebe bei Volllast? Ich kann den Motor mit Vollgas nicht über ca. 4900/5000 Umdrehungen drehen. Dann passiert einfach nichts mehr, kein weiterer Vortrieb oder Beschleunigung. Magert der EDSR Vergaser auch ab? Ich hatte in Erinnerung, dass das nur der SEDR macht. Ein Ruckeln beim Beschleunigen mit Vollgas habe ich nicht. In den Unterlagen geht die Drehmomentkurve bis 5200, daher hätte ich gedacht er dreht auch locker bis dahin.

    Vergaser ist komplett überholt und hat die letzten 6000km keine Mucken gemacht. AFR im Leerlauf sind 13,7.

    MfG, Kerrman
     
  2. #2 dünnbrettbohrer, 23.06.2017
    dünnbrettbohrer

    dünnbrettbohrer

    Dabei seit:
    04.11.2010
    Beiträge:
    2.134
    Zustimmungen:
    450
    Ort:
    Germering
    Fahrzeug:
    Fabia II RS
    Werkstatt/Händler:
    Auto Bayer FFB
    Kilometerstand:
    155000
    Schau Dir mal den Verteilerfinger an, ob dort ein federbelastetes Teil ist, das ab einer bestimmten Drehzahl/Fliehkraft die Zündung unterbricht. Diese Form von Drehzahlbegrenzer macht sich aber eher durch eine Art Stottern bemerkbar.
     
  3. MrMaus

    MrMaus

    Dabei seit:
    14.02.2016
    Beiträge:
    10.118
    Zustimmungen:
    2.892
    Ort:
    Emmental
    Fahrzeug:
    Skoda Superb III L&K 2.0 TSI 4x4 DSG 2016/ Outlander PHEV 2019
    Kilometerstand:
    50 000 ++
    Schliesst sich das nicht gegenseitig aus? Das müsste man doch ganz böse merken, wenn man da drin ist!

    Das mit den 4900/5000 könnte doch auch eine Fehlmessung sein, vom Drehzahlmesser, ich meine das sind keine 5%, die der daneben liegen würde....
     
  4. #4 kerrman, 23.06.2017
    kerrman

    kerrman

    Dabei seit:
    22.07.2014
    Beiträge:
    80
    Zustimmungen:
    4
    Ein Ruckeln tritt nicht auf. Am Ende kommt einfach nichts mehr. Als würde er abregeln. Ich habe das allerdings noch nie bewusst vorher ausprobiert. Daher weiß ich nicht wie sich der Motor normalerweise verhalten soll. Anbei ein Bild des Verteilerfingers. Es ist eine elektronische Fulmax Zündung verbaut.

    MfG, Kerrman


    IMG_2548.JPG IMG_2549.JPG
     
  5. MrMaus

    MrMaus

    Dabei seit:
    14.02.2016
    Beiträge:
    10.118
    Zustimmungen:
    2.892
    Ort:
    Emmental
    Fahrzeug:
    Skoda Superb III L&K 2.0 TSI 4x4 DSG 2016/ Outlander PHEV 2019
    Kilometerstand:
    50 000 ++
    Die Frage ist halt, wie ist er Wagen vorher gefahren worden?

    Vielleicht kennt er diese LEtzten 2-300 umdrehungen einfach nicht, wenn man ihm das nicht in den letzten 30++ jahren gezeigt hat....

    Ich hab mal ein Motorrad von eimem der nie über 3000 1/min gedreht hat gefahren/fahren müssen(ist ja grün und so).... Der KAnnte das nicht und mann muste ihm erst mal zeigen, dass er auch >9000 1/ min kann... Das dauert verdammt lange! Und ich denke, das wäre nicht wirklich sinnvoll für den alten Opa.

    Dann sehe ich noch die Möglichkeit, dass für die 30+°C die Gestern waren die Abstimmung nicht ideal war, und desshalb ging ihm die Puste aus..

    Ich würde mir da erstmal keine sorgen machen, soalnge er sich im Normalen Bereich anständig verhält!
     
  6. Rapid

    Rapid

    Dabei seit:
    13.04.2005
    Beiträge:
    1.043
    Zustimmungen:
    486
    Ort:
    Zürich
    Fahrzeug:
    SKODA Superb Combi 2.0 TDi L&K 4x4 DSG, 140 kW
    Werkstatt/Händler:
    AMAG Autowelt
    Kilometerstand:
    Immer einige mehr, als gestern
    Der Verteilerfinger und die Verteilerkappe/ Elektroden haben auch mal bessere Zeiten erlebt. Versuch doch mal die Korrosion/ Grünspan wegzumachen. Hat die Kappe evt. einen Haarriss. Weiterhin mal nach den Unterdruckschlauch schauen, ob der noch das macht, was es sollte. Oder ist der Luftfilter zu? Alles Dinge, die den zugeschnürten Lauf beeinflussen könnten, wo bei die Zündung ehr einen unrunden Lauf bewirken würde... Wie sehen die Kerzen aus (...rehbraun oder ehr schwarz?)? Hast du auch in den Auspuff geschaut (...mehr schwarz als weiss?)? Am Vergaser selber sagst Du, hast sich nichts verändert. Kann aber auch sein, dass sich eine Schraube mit der Zeit verstellt hat. Hast Du was falsches getankt? Oktanzahl immer gleich geblieben?
     
  7. #7 kerrman, 23.06.2017
    kerrman

    kerrman

    Dabei seit:
    22.07.2014
    Beiträge:
    80
    Zustimmungen:
    4
    Verteilerkappe und Finger kann ich nochmal tauschen. Der Luftfilter ist neu. Der Zusatzbenzinfilter ist sauber ebenso und auch der Abscheider an der Pumpe. Die Kerzen kann ich nochmal prüfen, das schaffe ich aber erst nächste Woche. Der Auspuff ist schwarz, ist allerdings auch ein Eigenbau aus der Tschechischslowakischen Motor Revue. Sprich Absorbationsschalldämpfer.

    Ich bin den Wagen bewusst noch nie so hochtourig gefahren, daher weiß ich nicht wie sich ein normaler 120LS obenherum verhält. Auf der letzten Autobahnetappe vor zwei Wochen fuhr er ohne Mucken 140-145, aber da wäre noch mehr gegangen.

    Leerlauf steht auf 820. Die Gemischschaube könnte sich natürlich verstellt haben, das müsste ich nochmal prüfen. Beim letzten Messen hatte ich 13,7 AFR. Aber hat die obenrum auch Auswirkungen?

    MfG, Kerrman
     
  8. #8 KleineKampfsau, 23.06.2017
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.511
    Zustimmungen:
    411
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", Rapid 130 G "Svetlana", Scala Style 1.0 TSi, Seat Leon ST, BMW F800 GT, Suzuki SFV 650, Qek Junior
    Werkstatt/Händler:
    Ich selbst
    Kilometerstand:
    4000
    Vielleicht ist das die Ursache ? Ich würde mal einen normalen ESD dran machen und probieren. Der LS hat definitiv keinen DZ-Begrenzer ...
     
  9. #9 rapid 136, 24.06.2017
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    1.320
    Zustimmungen:
    300
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda1000MB H-zugelassen, 120L in Warteposition im Aufbau,der Rapid muss durch den Winter
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Nabend,

    ich sehe auf dem Bild daß du am Vergaser das Gestänge vom S100 drann hast.
    Geht der Vergaser bei Vollgasstellung voll auf?
    öffnet die 2.Stufe voll?
    Bei der mechanischen Sache würde ich anfangen zu suchen.
    Einer latscht vorne auf´s Gas und einer guckt hinten wie weit die 1. Stufe auf geht.
    Die 2. Stufe dann mit der Hand betätigen und schauen ob sie voll öffnet.
    Das aber bitte bei ausgeschaltetem Motor.
    Das ganze Gestänge im S100 ist sehr sensiebel wenn da 1-2mm leerweg im Gaszug sind.
    Ich hab noch irgendwo das Hebelgestänge vom 120er rumliegen...das hat ne andere Übersetzung.

    Am Auspuff liegt es mit absoluter Sicherheit nicht der ist optimaler als der originale. ( ausser wenn er innen zusammenbgefallen ist)
    Weiß wird heute kein Auspuffrohr mehr...da fehlt das Tetraethylblei....;)
    Evtl mal den Zündzeitpunkt kontrollieren der sollte schon so zwischen 5-7° vor liegen.
    Wie weit dreht der Motor denn z.B. im 2. oder 3. Gang?
    Ist da auch bei 5000Schluss oder geht er da Weiter?

    VG. Moritz.

    PS.: Fulmax mal rausschmeissen und Unterbrecher testen....
     
  10. #10 kerrman, 26.06.2017
    kerrman

    kerrman

    Dabei seit:
    22.07.2014
    Beiträge:
    80
    Zustimmungen:
    4
    Nabend,

    ich habe heute nochmal ein bisschen herumgespielt. Vielleicht auch zuviel.
    Zündkabel, Finger und Kappe sind neu.
    Der Auspuff ist frei und ohne DB Eater.
    Mangels zweiter Person konnte ich die Drosselklappenpositionen nicht checken.
    Ich habe heute nochmal den CO Wert in die Grundstellung gebracht und nach CO Messer auf 2,5 neu justiert.
    Aktuell stottert der Motor im zweiten und dritten Gang bei je ca. 3200. Vortrieb ist dann natürlich auch keiner vorhanden.
    Ich habe heute mal eine Zündkerze rausgedreht. Die ist hell rötlich. Ich tanke Bleizusatz.
    Was ich aktuell nicht ausschließe ist, dass mein CO Messgerät nicht ganz sauber läuft.

    Morgen schaue ich mal weiter.

    MfG, Kerrman
     
  11. #11 kerrman, 27.06.2017
    kerrman

    kerrman

    Dabei seit:
    22.07.2014
    Beiträge:
    80
    Zustimmungen:
    4
    Kleines Update von heute morgen. Ich fahre morgens eine Anhöhe hoch. Unter dieser Last ruckelt der Motor bereits um 2000 Umdrehungen im zweiten und dritten Gang. Mehr als 2400 Umdrehungen sind nur unter Stottern der ganzen Karosserie mit Tendenz zum Ausgehen des Motors möglich. Geschwindigkeit maximal 40 km/h. Anspringen tut er hingegen ganz normal, genauso ist der Leerlauf stabil und ohne Tadel.

    Ich tippe aktuell immer noch auf die Gemischschraube.
     
  12. MrMaus

    MrMaus

    Dabei seit:
    14.02.2016
    Beiträge:
    10.118
    Zustimmungen:
    2.892
    Ort:
    Emmental
    Fahrzeug:
    Skoda Superb III L&K 2.0 TSI 4x4 DSG 2016/ Outlander PHEV 2019
    Kilometerstand:
    50 000 ++
    Nicht nur du :whistling:;)
     
  13. #13 rapid 136, 27.06.2017
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    1.320
    Zustimmungen:
    300
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda1000MB H-zugelassen, 120L in Warteposition im Aufbau,der Rapid muss durch den Winter
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Nabend,

    An der CO-Einstellung wird es nicht liegen.
    Wenn der Vergaser sonst innen sauber und richtig bedüst ist ergibt sich durch eine zu magere Einstellung evtl. ein kleines Übergangsruckeln...mehr nicht.
    Wie sieht es mit der Benzinversorgung aus?? Kommt aus der Pumpe ein ordentlicher Strahl wenn man den Handhebel betätigt?
    Das auch ruhig mehrfach probieren...beim S100 ist hinten unter dem Auto ne Verbindung der Saugleitung ca. in der Höhe des Lüftungsrohres...wenn der Schlauch da geknickt bzw. undicht ist kann es zu solchen komischen Sachen kommen.
    Auch die Leitung nach vorne mal durchblasen...
    Vorne am Tank die Hohlschraube mal rausdrehen...da setzt sich gerne Dreck ab,
    Wurde die Leitung nicht gewechselt, rostet sie auch gerne vornerum durch...hatte ich schon bei mehreren Autos.( S100, 1000MB und 110R)
    Untendrunter wird immer schön Unterbodenschutz draufgeschmiert, da wo sie dann an der Spritzwand vorne nach oben geht ( da wo alle 3 Leitungen hoch gehen ) läuft wasser drunter und gammelt schön vor sich hin.
    Das mal überprüfen.

    Das 2. was mir einfällt wäre die Zündanlage....die Fulmax...
    Bau doch mal testweise einen anderen Verteiler mit Kontakten ein...ich hatte mit dem Ding nur schlechte Erfahrungen...als sie neu war ging es Prima, kurz drauf Leistungsverlust, unrunder Leerlauf usw.
    Angesprungen ist der Motor aber immer gut.

    Und immernoch wichtig ist die Betätigung des Vergasers, da muß die erste Stufe wirklich bis zum Anschlag öffnen um die 2. Stufe voll frei zu geben.
    Was ich auch gesehen habe, unter deinem Vergaser sind keine Kunststoffbeilagen...der Vergaser wird dadurch zu warm.

    VG. Moritz.
     
  14. #14 rapid 136, 27.06.2017
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    1.320
    Zustimmungen:
    300
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda1000MB H-zugelassen, 120L in Warteposition im Aufbau,der Rapid muss durch den Winter
    Werkstatt/Händler:
    Hinterhofwerkstatt
    IMG_4234.JPG IMG_4235.JPG
     
  15. #15 kerrman, 27.06.2017
    kerrman

    kerrman

    Dabei seit:
    22.07.2014
    Beiträge:
    80
    Zustimmungen:
    4
    Hallo Moritz,

    als erstes Danke für die ausführliche Antwort. Ich habe das Ruckeln um 2400 in den Griff bekommen. Meine neuen Zündkabel von Tesla scheinen an den Zündkerzen den SAE Stecker zu brauchen (diese aufgeschraubte Buchse). Die alten NGK Zündkabel brauchten nur den M4 Anschluss. Durch diesen Umstand war das Zündkabel des dritten Zylinders nicht ganz fest. Aktuell dreht er wieder so wie vorher bis ca. 5000 und dann kommt nichts mehr. Zuviel auf einmal gewechselt.

    Wenn der Vergaser allerdings zu mager läuft, dann ruckelt es aktuell schon zwischen 2000 und 3000 beim Beschleunigen am Berg. Der Vergaser habe ich vor 4000 km komplett zerlegt und Ultraschall gereinigt. Düsen sind alle original.

    Der Benzinschlauch ist neu. Die Pumpe pumpt fehlerfrei. Der Hohlschraube am Tank hatte ich vor 3 Wochen draußen und die ist sauber.
    Zur Fulmax, ich habe keinen Ersatz dafür. Sprich ich kann nicht einfach zurückrüsten. Ich habe den Wagen damit erworben. Ggf. müsste ich alles neu bestellen. Dazu kann ich am Wochenende mal in der Einbauanleitung gucken, was mir alles fehlt.

    Nochmal zum Thema Vergaser, ich versuche das mit dem Öffnen mal herauszubekommen. Ich habe so einen Dichtung noch liegen, eigentlich sollte das alles erst neu kommen, wenn ich den neuen EDSR 2940A oder SEDR 2933 fertig überholt habe. Undicht dürfte der Vergaser aktuell nicht sein, da er vor 4 Monaten geplant wurde und auch die Gemischschraube laut Breitbandlambda die gewünschten Gemischveränderungen zeigt. Bevor ich den geplant hat hat die Schraubenposition gar keine Auswirkungen gehabt. Aktuell kann ich nur per Auspuffsonde (weniger genau) messen, um die Lambda fest einzubauen müsste der Auspuff raus, aber ich habe erst im Herbst wieder eine Halle zur Verfügung.

    Nächste Schritte sind also :

    1. SAE Adapter für die Zündkerzen für einen hoffentlich besseren Sitz
    2. Drosselklappenöffnung checken
    3. ZZP prüfen. Auf die Schnelle habe ich heute mit der Pistole gar keine Markierung auf dem Schwungrad gesehen, aber das prüfe ich nochmal.

    MfG, Kerrman
     
  16. #16 dünnbrettbohrer, 28.06.2017
    dünnbrettbohrer

    dünnbrettbohrer

    Dabei seit:
    04.11.2010
    Beiträge:
    2.134
    Zustimmungen:
    450
    Ort:
    Germering
    Fahrzeug:
    Fabia II RS
    Werkstatt/Händler:
    Auto Bayer FFB
    Kilometerstand:
    155000
    Hat er denn mit der Zündung schon mal locker über 5000 gedreht? Wenn z.B. die Spule nicht passt könnte das die Drehzahl limitieren. Ein zu hoher Innenwiderstand der Spule verlangt längere "Ladezeiten" = Schließwinkel. Ab einer gewissen Drehzahl langts dann nicht mehr.
     
    MrMaus gefällt das.
  17. MrMaus

    MrMaus

    Dabei seit:
    14.02.2016
    Beiträge:
    10.118
    Zustimmungen:
    2.892
    Ort:
    Emmental
    Fahrzeug:
    Skoda Superb III L&K 2.0 TSI 4x4 DSG 2016/ Outlander PHEV 2019
    Kilometerstand:
    50 000 ++
    Ja der Scheiss mit den Zündkabel! Ich hatte mal nen 320i(4Zylinder), bei dem hat ab 3500 1/min ein Zündkabel durchgeschlagen! FINDE DEN MAL!
     
  18. #18 kerrman, 28.06.2017
    Zuletzt bearbeitet: 28.06.2017
    kerrman

    kerrman

    Dabei seit:
    22.07.2014
    Beiträge:
    80
    Zustimmungen:
    4
    Ich bin erst letzte Woche mal wirklich schneller mit dem Wagen gefahren, die Monate davor meistens nur 80-100 km/h. Es kam immer wieder ein neuer Defekt. Der Wagen stand lange und ich habe nach und nach alles repariert. Aktuell habe ich nun das Phänomen mit der Drehzahlbeschränkung.

    Ich habe heute morgen die SAE Adapter aufgeschraubt. Eine Werkstatt auf dem Weg hat mich ins Zündkerzensortiment greifen lassen. Sehr nett. Das Ruckeln ist nun in allen Bereichen wieder komplett weg. Die 5000 UPM Geschichte nach wie vor da (aber ohne ein Ruckeln, es kommt einfach nicht mehr Vortrieb). Punkt 2 und 3 kommen also noch.
    Ich habe mir parallel mal die alten roten NGK Zündkabel angeschaut. Dort war ein geschraubter Stecker auch nicht mehr in Ordnung. Das erklärt warum das Ruckeln einfach mitgewandert ist.

    Zum Thema Zündspule, ich habe eine PAL ČSN 30 4142 02–921510 (ohne Vorwiderstand) verbaut.

    MfG, Kerrman
     
  19. #19 rapid 136, 28.06.2017
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    1.320
    Zustimmungen:
    300
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda1000MB H-zugelassen, 120L in Warteposition im Aufbau,der Rapid muss durch den Winter
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Hallo Kerrman ( könnte man auch mal nen richtigen Namen hinschreiben) ,

    den Scheiß mit den Zündkabeln kenn ich auch.
    Ich hab dann wieder in das alte DDR-Regal gegriffen und die Dinger selber gebaut....also Silikonkabel mit Kupferseele, Anlötstecker für den Verteiler und die Plastikstecker auf die Kerzen.
    Aber das löst dein Problem immernoch nicht.
    Die Idee vom "Dünnbrettbohrer " mit der Spule könnte Sinn machen.
    Aber die normale Zündung,also die mit Verbrecherkontakt...:D dreht auch deutlich höher.
    So richtig will ich da nicht drann glauben.
    Ich hatte ja gefragt, wie hoch dreht der Motor in den kleinen Gängen...wenn es da weiter geht sollte es eher an der Kraftstoffversorgung liegen.
    Was für Zündfunken macht die Zündanlage denn...ordentlich lange, fette oder eher dünne kurze?
    Denn es ist ja egal womit du die Spule ansteuerst...wenn sie schwach auf der Brust ist, ist es egal ob ein Kontakt oder ein Transistor schaltet.
    Bei der Fulmax stand m.E. in der Anleitung,daß da nur Spulen mit wenigstens 3 Ohm angeschlossen werden dürfen.
    Hab in meinem Rapid die Zündanlage vom Favo drinne, die Spule hat ca. 1,5 Ohm.
    Da fließt dann schon der doppelte Strom und erzeugt so auch mehr Energie für den Funken.
    Drehen tut der Motor locker über 6500.
    Aber das kann es eigentlich nicht alleine sein...

    Aus welcher Ecke von D kommst du denn?
    Vieleicht kann man sich mal treffen und bissel experementieren.

    VG. Moritz.
     
  20. #20 kerrman, 29.06.2017
    kerrman

    kerrman

    Dabei seit:
    22.07.2014
    Beiträge:
    80
    Zustimmungen:
    4
    Hallo Moritz,

    ich komme gerade von einer weiteren Probefahrt von der Schwäbischen Alb. Ich habe das Ruckeln im Bereich 3000 bis 4000 wegbekommen. Ich habe am Vergaser die Hohlschraube vom Unterdruckanschluss für den Verteiler wieder festgezogen.Diese war tatsächlich locker. Der Motor dreht jetzt bis 5500 durch und dann bleibt die Kraft weg. Das war also Fehler Nummer 1.

    Die CO Einstellung habe ich auf 2.5 feingetunt (soweit das mit der Sonde geht). Leerlaufdrehzahl ist jetzt 820.

    Was mich allerdings etwas irritiert hat war meine Messung mit dem Stroboskop. Die Markierung springt bei abgezogener Unterdruckleitung um die 5% Marke (wenn die Leitung steckt auch). Hier wundert mich das Springen und, dass wenn ich alte Beiträge lese sollten es doch eher 10-12 Grad mit der Messung per Pistole sein.

    Laut Diagramm im WHB soll der 120LS Motor bei 850 Umdrehungen zwischen 6 und 7 Grad vor OT sein. Ab 1800 Umdrehungen dann konstant 15 Grad vor OT.

    Wenn ich bei 2500 Umdrehungen bei mir mit der Lampe messe steht ich bei ca 30 Grad und zittert nicht ganz so wie bei 820.

    Im WHB steht zum Thema Stroboskop : Werte der grundlegenden Vorzündung zur Tabelle addieren. Das wären dann 11-12 Grad wie in alten Beiträgen beschrieben.
    Was allerdings nicht mehr passt ist der Satz "Wobei die nach Diagramm ermittelten Werte mit zwei multipliziert werden."
    Dann wären es ja 5 + 7*2 bzw. bei 2000 5+15*2 sprich 19 und 35 Grad vor OT.

    Dann habe ich mir mal die Drosselklappen angesehen. Bei Vollgas ist die Klappe der ersten Stufe ca. auf 10 bis 15 Grad. Der Hebel ist dabei am Anschlag. Ist auf dem angehängten Bild nicht optimal zu erkennen.

    Zum Thema Verteiler. Ich habe mal den Fliehkraftregler getestet, dieser springt einwandfrei zurück. Verbaut ist ein 443 213 204 540. Also das Modell ab 9/83. Die Zündspule hat um die 4,5 Ohm Widerstand.

    MfG, Kerrman
     

    Anhänge:

    • dkk.JPG
      dkk.JPG
      Dateigröße:
      89,1 KB
      Aufrufe:
      65
Thema: Hat der 120LS Motor einen Drehzahlbegrenzer?
Besucher kamen mit folgenden Suchen
  1. Woher weiß ich ob der Motor einen Drehzahlbegrenzer hat

    ,
  2. hat der skoda fabia 3 einen drehzahlbegrenzer

    ,
  3. skoda zündanlage 120ls

Die Seite wird geladen...

Hat der 120LS Motor einen Drehzahlbegrenzer? - Ähnliche Themen

  1. Motor stellt sich während der Fahrt ab

    Motor stellt sich während der Fahrt ab: Es ist mir nunmehr schon zum 2. Mal passiert, dass sich der Motor während der Fahrt abstellt und die Meldung "Bitte Motor manuell starten" kommt....
  2. Karoq 1,5 TSI DSG Elektronik und Motor Promleme

    Karoq 1,5 TSI DSG Elektronik und Motor Promleme: Hallo liebe Mitglieder ! Habe massive Probleme mit der Elektronik beim Karoq 15 DSG die wären: - ACC fällt aus - Tempomat fällt aus -...
  3. Karoq: Motor startet nicht

    Karoq: Motor startet nicht: Hallo, wir haben seit April 2019 einen fabrikneuen Karaoq (Automat, Benzin). Zwischendurch, also nur alle paar Wochen mal, lässt sich der Motor...
  4. Skoda Rapid 1 Liter TSI 110 PS Motor lauter geworden!

    Skoda Rapid 1 Liter TSI 110 PS Motor lauter geworden!: Guten Tag liebe Community! Ich habe mir letzte Woche einen Skoda Rapid 1 Liter TSI 110 PS als clever Edition gekauft! Am Anfang war ich total...
  5. passt der Motor vom Felicia in den 136 ?

    passt der Motor vom Felicia in den 136 ?: hallo zusammen, nun habe ich wieder etwas Zeit um an meinem Projekt weiter zu machen. Meine Frage : kann man den Motor des Felicia ( Volkswagen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden