Hartes Bremspedal

Diskutiere Hartes Bremspedal im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Brauche mal eure Hilfe. Wer hat schon mal das Problem gehabt, das bei eingeschlagener Lenkung, urplötzlich das Bremspedal knüppel hart wurde. Bei...

  1. #1 firefan2004, 16.07.2012
    firefan2004

    firefan2004

    Dabei seit:
    19.03.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Oktavia i 1.6l 101 PS; EZ 6 /2000
    Kilometerstand:
    116000
    Brauche mal eure Hilfe.
    Wer hat schon mal das Problem gehabt, das bei eingeschlagener Lenkung, urplötzlich das Bremspedal knüppel hart wurde. Bei mir tritt diese Phänomen immer nur sporadisch auf. Selbst die Werkstatt konnte sich kein reim darauf machen. :love:
     
  2. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    8.537
    Zustimmungen:
    1.079
    Ort:
    MV
    Fahrzeug:
    O1 L&K TDI, A4 B8, 1er Cabrio G60, T5 Business
    Kilometerstand:
    420.087
    Die Lenkung hat eigentlich nichts mit der Bremse zutun. Evtl ist nen Unterdruckschlauch zum BKV kaputt, der aber nur in bestimmten Situationen die Luft entweichen lässt. Alternativ bei nem Diesel das die Vakuumpumpe sporadisch ausfällt.


    Sent from my iPhone using tapatalk.
     
  3. #3 firefan2004, 16.07.2012
    firefan2004

    firefan2004

    Dabei seit:
    19.03.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Oktavia i 1.6l 101 PS; EZ 6 /2000
    Kilometerstand:
    116000
    Ich kann mir auch nicht vorstellen, das es mit der Lenkung zu tun hat. Ich habe mal eine Anfrage bei Skoda gemacht, aber noch keine Antwort bekommen. Deine Vermutung kann ich ja mal der Werkstatt mitteilen, wenn du einverstanden bist.
    Sobald wir die Lösung haben, melde ich mich noch mal. Ist ein Versuch wert.
     
  4. #4 Timeagent, 16.07.2012
    Timeagent

    Timeagent Guest

    Iss ja nur ne Vermutung.
    Hat schon mal einer bei dir geschaut, ob der Schlauch sich nicht irgendwie verklemmt bei eingeschlagener Lenkung?
    Mein Bremsleitungsschlauch war auf der linken Seite meines Fab1 angeschliffen, als wenn er an der Bremsscheibe angelegen hätte. Den Fehler hab ich aber nie gefunden wo der angelegen haben könnte. Es braucht ja nur eine Halterung ab sein, das der Schlauch sich deshalb irgendwo einklemmt. Und schon ist mehr Druck auf der Leitung und du hast das Gefühl, das der BK-Verstärker ausgefallen wäre.
     
  5. cikey

    cikey

    Dabei seit:
    12.12.2008
    Beiträge:
    3.788
    Zustimmungen:
    5
    Ort:
    Dresden
    Fahrzeug:
    Skoda Superb Elegance 1.9 TDI PD
    Kilometerstand:
    134000
    Habe ähnlich ulkige Erfahrung bei meinem Superb 1 auch schon seit ich den Wagen habe. Ich stelle den Wagen abends ganz normal ab. Wenn ich morgens einsteige und den Wagen starten will, trete ich immer auf die Bremse, die dann hart ist und sich keinen cm treten lässt. Starte ich den Motor, ist wieder alles okay. Wärend der Motor läuft, ist mir das noch nie passiert. Das passiert auch nicht immer, und auch unabhängig davon, ob der Wagen am Berg vor- oder rückwärts oder auf der Ebene steht.


    Sent from my iPhone 4S using Tapatalk
     
  6. #6 Timeagent, 16.07.2012
    Timeagent

    Timeagent Guest

    Das ist aber ganz normal!!! Dann hast du abends die Bremse nochmal getreten, nachdem der Motor schon aus war. Der BK-Verstärker läuft ja nur bei eingeschlteter Zündung. Das kannst du bei "allen" Autos ausprobieren und replizieren.
     
  7. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    8.537
    Zustimmungen:
    1.079
    Ort:
    MV
    Fahrzeug:
    O1 L&K TDI, A4 B8, 1er Cabrio G60, T5 Business
    Kilometerstand:
    420.087
    @cikey: dein Fehlerbild ist relativ gängig. Da verliert das System über einen undichten Unterdruckschlauch den Druck. Lass mal jemand anderes den Motor abstellen während du im Motorraum hörst. Mit Glück hörst du es zischen. Wenn der Motor läuft arbeitet die Vakuumpumpe, die mehr leistet als durch das Leck verloren geht.


    Sent from my iPhone using tapatalk.
     
  8. cikey

    cikey

    Dabei seit:
    12.12.2008
    Beiträge:
    3.788
    Zustimmungen:
    5
    Ort:
    Dresden
    Fahrzeug:
    Skoda Superb Elegance 1.9 TDI PD
    Kilometerstand:
    134000
    Danke euch für den Rat. Das Auto stelle ich immer "gleich" ab. Bremse und Kupplung getreten, erste Gang rein, Motor aus und beide Pedale losgelassen. Am Tag danach ist es mal so, mal so. Da ich eh bald zur Inspektion gehe, lass ich das gleich mal checken.
    Danke euch beiden!

    An den TE: ich würde auch mal schauen, das der Schlauch nicht irgendwo abgedrückt, eingeklemmt oder so wird. Viel Erfolg


    Sent from my iPhone 4S using Tapatalk
     
  9. #9 firefan2004, 19.07.2012
    firefan2004

    firefan2004

    Dabei seit:
    19.03.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Oktavia i 1.6l 101 PS; EZ 6 /2000
    Kilometerstand:
    116000
    Um auf das eigentliche Problem zurück zu kommen. Meine Werkstatt hat jetzt den Wagen komplett überprüft. Das gesamte Bremssystem, Leitungen, Bremstrommel, vordere Bremse. Einfach alles. Nichts zu finden. Auf Verdacht irgend etwas zu tauschen, haben die erst mal gelassen.
     
  10. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    8.537
    Zustimmungen:
    1.079
    Ort:
    MV
    Fahrzeug:
    O1 L&K TDI, A4 B8, 1er Cabrio G60, T5 Business
    Kilometerstand:
    420.087
    Bei sporadischen Fehlern ist das ja leider auch für die Werkstatt immer nen Riesen Problem das zu finden...



    Sent from my iPhone using tapatalk.
     
  11. #11 Felix K., 20.07.2012
    Felix K.

    Felix K. Guest

    Ich hatte dasselbe Problem und ich habe den Bremskraftverstärker wechseln lassen. Jetzt ist alles wieder i.O.
     
  12. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    8.537
    Zustimmungen:
    1.079
    Ort:
    MV
    Fahrzeug:
    O1 L&K TDI, A4 B8, 1er Cabrio G60, T5 Business
    Kilometerstand:
    420.087
    Aber der BKV hat ja mit der Lenkung nix zutun, das ist ja hier das Komische...


    Sent from my iPhone using tapatalk.
     
  13. #13 firefan2004, 20.07.2012
    firefan2004

    firefan2004

    Dabei seit:
    19.03.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Oktavia i 1.6l 101 PS; EZ 6 /2000
    Kilometerstand:
    116000
    Das es ausgerechnet wärend der Lenkphase vorkam mag auch zuvall sein. Jedenfalls sind alle leitungen und Schläuche sowie klötze und Beläge in ordnung. Allerdings frage ich mich, ob nicht Schmutzpartikel in der Bremsleitung nicht auch ein hartes Pedal verursacht. Denn bevor ich den BKV wechseln lasse ( sehr teuer ), will ich erst mal die Bremsflüssigkeit wechseln lassen.
    Was meint ihr.
     
Thema: Hartes Bremspedal
Besucher kamen mit folgenden Suchen
  1. octavia 3 Bremspedal am nächsten Tag hart

    ,
  2. bremspedal hart skoda

    ,
  3. unter druck hart

    ,
  4. hartes bremspedal,
  5. octavia bremspedal klickt,
  6. skoda octavia 1.9tdi unterdruckschlauch,
  7. skoda fabia bremspedal hart,
  8. skoda octavia bremse wird hart,
  9. skoda fabia bremskraftverstärker pedal hart,
  10. skoda roomster bremspeedal hart,
  11. skoda bremse sef hart,
  12. skoda bremsbedal wird hart,
  13. tdi 2.0 bremspedal hart zündung lässt sich nicht starten,
  14. octavia abgewürgt bremse schwer,
  15. skoda bremse hart startet nicht,
  16. bremse skoda fabia tdi verhärtet unterdruckschlauch,
  17. bremspedal hart skoda fabia ,
  18. skoda octavia bremspedal morgens hart,
  19. skoda rapid verhärtung bremspedal,
  20. bremspedal blockiert skoda fabia,
  21. skoda bremskraftverstärker am berg,
  22. Skoda Fabia III Bremspedal ,
  23. bremspedal hart,
  24. bremspedal knackt skoda octavia 3,
  25. Octavia bremse hart
Die Seite wird geladen...

Hartes Bremspedal - Ähnliche Themen

  1. Zu harte Federung meines Rapids Spaceback

    Zu harte Federung meines Rapids Spaceback: Hallo, ich fahre einen neuen Rapid und habe schon einige kms auf dem Tacho..,nur sind die Stossdämpfer immer noch sehr hart. (Und nein:das merkt...
  2. Bremspedal wackelt seitlich?!

    Bremspedal wackelt seitlich?!: Hallo Community, ich habe mal eine Frage an die anderen Fabia 3 Fahrer. Mir ist bei unserem gebrauchten Fabia, den wir seit kurzem fahren,...
  3. Hartes Armaturenbrett

    Hartes Armaturenbrett: Hallo, Diese Frage ist nur aus Interesse: Ich bin neulich im Fabia III eines Kollegen mitgefahren. Ein sehr schönes Auto muss ich sagen,...
  4. Bremspedal ohne Widerstand 1000MB

    Bremspedal ohne Widerstand 1000MB: Hallo Zusammen, Nachdem mein 1000MB eine Woche stand, war heute die Bremse ohne Wirkung. Das Pedal hat keinen Widerstand. Auch die Stoplichter...
  5. Bremspedal - Geräusch beim Lösen und leichtes "hängen"

    Bremspedal - Geräusch beim Lösen und leichtes "hängen": Hallo Zusammen, ich fahre meinen Superb nun seit 4 Monaten, und finde einfach keinen Frieden mit dem Bremspedal. Bei betätigen der Bremse soweit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden