Handbremsleuchte blinkt, Warnton, Bremse funktioniert aber ohne Probleme

Diskutiere Handbremsleuchte blinkt, Warnton, Bremse funktioniert aber ohne Probleme im Skoda Superb I Forum Forum im Bereich Skoda Forum; Moin Gemeinde, seit Freitag blinkt ab und an meine Kontrollleuchte für die Handbremse. Laut Handbuch soll man den Füllstand der Bremsflüssigkeit...

  1. cikey

    cikey

    Dabei seit:
    12.12.2008
    Beiträge:
    3.788
    Zustimmungen:
    5
    Ort:
    Dresden
    Fahrzeug:
    Skoda Superb Elegance 1.9 TDI PD
    Kilometerstand:
    134000
    Moin Gemeinde,
    seit Freitag blinkt ab und an meine Kontrollleuchte für die Handbremse. Laut Handbuch soll man den Füllstand der Bremsflüssigkeit checken. Der ist aber bei MAX. Bin sofort zu Autohaus hin. Der Meister schaute auch gleich nach dem Füllstand, war, wie gesagt okay. Haben dann die Bremse entlüftet, war aber auch nichts, Alle Bremsleitungen geprüft, auch nichts gefunden.
    Samstag, Sonntag war es ruhig geworden, kein Alarm, nichts. Seit Sonntag Abend dann ging es wieder los. Lampe blinkt und der Warnton kommt, aber auch nur für geschätzte 5-10 Sekunden. Anfangs war es nur so, das es passierte, wenn der Wagen noch kalt war. Nun ist es so, das wenn ich schnelle Kurven fahre, ohne zu bremsen, die Leuchte an geht. Gestern, bei einem kleinen Ampelspurt, also starke Beschleunigung, kam der Alarm wieder.
    Habe mir dann eine ruhige Gasse gesucht und wieder zügig beschleunigt, als die Lampe an ging, stark gebremst, Bremse funzt einwandfrei. Nun werde ich den Wagen beim Freundlichen hinstellen, aber vielleicht kann mir hier jemand sagen, was das sein könnte? Die Suche hat leider nichts ergeben :(
    Besten Dank im Vorraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 octavia1820v, 17.05.2011
    octavia1820v

    octavia1820v

    Dabei seit:
    26.01.2009
    Beiträge:
    646
    Zustimmungen:
    1
    Ort:
    C; ERZ;
    Fahrzeug:
    Skoda Superb 3T Combi
    Werkstatt/Händler:
    Autohaus Melzer
    Kilometerstand:
    99800
    Der Schwimmer vielleicht defekt, der in den Bremsflüssigkeitsbehälter ist. Oder die Elektroanschlüsse nen Wackelkontakt.
     
  4. cikey

    cikey

    Dabei seit:
    12.12.2008
    Beiträge:
    3.788
    Zustimmungen:
    5
    Ort:
    Dresden
    Fahrzeug:
    Skoda Superb Elegance 1.9 TDI PD
    Kilometerstand:
    134000
    Auf den Schwimmer habe ich auch schon getippt, werde ich mal checken lassen, vielen Dank!
     
  5. cikey

    cikey

    Dabei seit:
    12.12.2008
    Beiträge:
    3.788
    Zustimmungen:
    5
    Ort:
    Dresden
    Fahrzeug:
    Skoda Superb Elegance 1.9 TDI PD
    Kilometerstand:
    134000
    So, gibt Neuigkeiten. Schwimmer war auch in Ordnung. Somit haben wir uns das ganze mal genauer angeschaut, Fehler war, das der Behälter sich gelöst hatte und locker der Fliehkräfte folgen konnte. Einfach 2 Clipse neu und seit dem ist Ruhe. Bin gespannt, ob es so bleibt.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Handbremsleuchte blinkt, Warnton, Bremse funktioniert aber ohne Probleme
Die Seite wird geladen...

Handbremsleuchte blinkt, Warnton, Bremse funktioniert aber ohne Probleme - Ähnliche Themen

  1. Warnleuchte Zündspule blinkt. Skoda Fabia 2, Bj 2011

    Warnleuchte Zündspule blinkt. Skoda Fabia 2, Bj 2011: Hi, habe seit ein paar Wochen das Problem, dass die Warnleuchte der Zündspule blinkt. Nach einiger Zeit geht dann die orangene Wanrleuchte des...
  2. Tempomat funktioniert im 6. Gang nicht mehr

    Tempomat funktioniert im 6. Gang nicht mehr: Hi leute. Ich hatte vor ein paar Wochen eine Getriebeschaden und musste daher mein Getriebe wechseln. Habe ich privat gemacht, da es beim...
  3. Probleme mit Elektronik der Anhängerkupplung

    Probleme mit Elektronik der Anhängerkupplung: Hallo, ich hoffe ich könnt mir weiterhelfen. Ich weiß langsam nicht mehr weiter. Ich habe mir vor über einem Jahr eine abnehmbare...
  4. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  5. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...