Hallo!!

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von DerRoedentaler, 11.11.2011.

  1. #1 DerRoedentaler, 11.11.2011
    DerRoedentaler

    DerRoedentaler

    Dabei seit:
    28.11.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Rödental
    Fahrzeug:
    Skoda-Yeti
    Kilometerstand:
    109000
    Hallo Leute !!!
    Mein Fabia macht mir immer mehr Sorgen war beim TÜV gewesen hab keine Plakette bekommen weil
    irgendetwas mit der ASU nicht stimmt,nach Auskunft von dem guten Herrn beim TÜV ist da ein Problem
    mit Aktivkohlefilter. Kann mir jemand sagen wo dieser Filter sitzt bzw.was so ein Filter kostet und kann
    man den selber wechseln. Oder reicht es wenn ich den Fehlerspeicher löschen lasse das dass problem
    dann weg ist??? Die Kontrollleuchte von der Motorsteuerung hat ein paarmal aufgeleuchtet
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 PrinzValium, 11.11.2011
    PrinzValium

    PrinzValium

    Dabei seit:
    23.01.2010
    Beiträge:
    418
    Zustimmungen:
    2
    Ort:
    Benneckenstein 38877
    Fahrzeug:
    Skoda Fabia 2 Schräghecklimousine
    Kilometerstand:
    110000
    meines erachtens sitzt der kohlefilter beim tank oder im tank, der nimmt die verschmutzungen vom sprit auf, also wie nen benzinfilter, weiß aber nicht 100% ob das jetzt stimmt.

    hast mal gegoogelt?
     
  4. #3 dathobi, 11.11.2011
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.258
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Für DerRoedentaler:

    Der Aktivkohlefilter sitzt beim Benziner hinten rechts im Radhaus. Könnte sein das dieser Filter schon so sehr gesättigt ist das es eben halt diese Störung anzeigt...Tankst Du öffter "Übervoll"?
     
  5. #4 DerRoedentaler, 12.11.2011
    DerRoedentaler

    DerRoedentaler

    Dabei seit:
    28.11.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Rödental
    Fahrzeug:
    Skoda-Yeti
    Kilometerstand:
    109000
    Ja danke für deinen Tip werde wohl heut mal bei Skoda vorbeifahren und nachfragen.Und auf deine frage ob ich öfter übervoll tanke
    beantworte ich mit "JA"
     
  6. #5 dathobi, 12.11.2011
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.258
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Und genau da ist das Problem. Es ist höchst wahrscheinlich Benzin in den Kohlefilter gekommen und hat somit die Störung verursacht. Genau das hatte ich schon mal gehabt, seither nur noch bis zum "Klack" getank und das Problem ist nie wieder aufgetretten.
    Schlimmstenfalls könnte aber auch jetzt der Kohlefilter so stark gesettigt sein das er sich nicht mehr selbstständig regeneriert und müsste dan ausgetauscht werden....aber das kann ich nicht beurteilen.

    Hier mal vorsichtshalber mal die Teilenummer: AKTIVBEHAE 6Q0201801B 71,60€
     
  7. #6 DerRoedentaler, 12.11.2011
    DerRoedentaler

    DerRoedentaler

    Dabei seit:
    28.11.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Rödental
    Fahrzeug:
    Skoda-Yeti
    Kilometerstand:
    109000
    So war bei Skoda gewesen dort sagte man mir das es viele Ursachen sein können
    angefangen bei dem Kohlefilter über die Lamdasonde bis hin zum Steuergerät.Nun
    ist guter Rat teuer.
     
  8. #7 Vogtländer, 12.11.2011
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    Bekanntes Problem,wenn meistens übervoll getankt wird dann läuft Krafstoff in den Aktivkohlebehälter.Dadurch bilden sich kleine Klümpchen die dann beim Regeneriervorgang mit angesaugt werden und das Magnetventil vom Aktivkohle behälter verstopfen/verklemmen und dadruch diesen Fehler generieren.

    Lösung: Aktivkohlebehälter tauschen und das ganze System reinigen und nicht mehr "übertanken"
     
  9. #8 dathobi, 12.11.2011
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.258
    Zustimmungen:
    718
    Kilometerstand:
    114500
    So sieht es aus...
     
  10. #9 Vogtländer, 12.11.2011
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    Ich liebe es wenn man mit mir einer Meinung ist ;)
     
  11. #10 dathobi, 12.11.2011
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.258
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Ich auch... ich kann das ja auch bestättigen, weil ich damals an meinem Fabia Combi genau das gleiche hatte, ausser das mit dem Tüv...
     
  12. #11 DerRoedentaler, 13.11.2011
    DerRoedentaler

    DerRoedentaler

    Dabei seit:
    28.11.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Rödental
    Fahrzeug:
    Skoda-Yeti
    Kilometerstand:
    109000
    Heisst auf deutsch wenn ich den Kohlefilter gewechselt habe dann bekommt mein Fabia uch die gewünschte Plakette...
    Und alles wird gut. :) :) :)
     
  13. #12 dathobi, 13.11.2011
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.258
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Gaaanz vorsichtig gesagt, ja.
     
  14. #13 Vogtländer, 13.11.2011
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    Ich stimm da nur Teilweise zu.Bevor du wieder hinfährst reinige das Aktivkohlesystem,d.h. Magnetventil raus und reinigen und die leitung schön mit Druckluft ausblasen und dann alles wieder zusammenbauen.DANN sollte der Plakette nichts mehr im Weg stehen ;)
     
  15. #14 DerRoedentaler, 13.11.2011
    DerRoedentaler

    DerRoedentaler

    Dabei seit:
    28.11.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Rödental
    Fahrzeug:
    Skoda-Yeti
    Kilometerstand:
    109000
    wo sitzt dieses Magnetventil wäre toll wenn du mir das sagen könntest.

    ?( ?( ?(
     
  16. #15 dathobi, 13.11.2011
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.258
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Das ist am Ausgleichsbehälter im Motorraum links, ist nicht zu übersehen, angeclipst und sitzt in einem schwarzen schlauch...
     
  17. #16 Vogtländer, 13.11.2011
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    Wenn ich mich nicht irre hängt das am Kühlwasser-ausgleichsbehälter ;)
     
  18. #17 Vogtländer, 13.11.2011
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    zu langsam xD
     
  19. #18 dathobi, 13.11.2011
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.258
    Zustimmungen:
    718
    Kilometerstand:
    114500
    ich war schneller... :whistling:
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 DerRoedentaler, 13.11.2011
    DerRoedentaler

    DerRoedentaler

    Dabei seit:
    28.11.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Rödental
    Fahrzeug:
    Skoda-Yeti
    Kilometerstand:
    109000
    Lange Rede kurzer Sinn ich hab da jetzt mal Prüfbericht von der AU angesehen
    und bevor ich das ganze Auto zerlegen lasse, hier die Daten von dem Ergebnis:
    Die Sichtprüfung: In Ordnung

    Konditionierung: In Ordnung

    Die Messung: Alles in Ordnung

    Und nun kommt es: Funktionsprüfung da steht: Unterstützt:11111111101
    durchgeführt:00000100001nicht alle Systemtests durchgeführt

    Prüfung der Regelsonden: Bauart Sprungsonde

    Prüfdrehzahl Min: Max: Istwert

    689 889 789 i.O


    DeltaU SondeBank1 Min: Max: Istwert:

    0.30 ----- 0,01 n. i. O und das ist der Fehler
     
  22. #20 Vogtländer, 13.11.2011
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    Heißt für mich das die Spannung der Vor-Kat Sonde zu niedrig ist.
    Die Frage ist bloß warum sind nich alle Readynesscodes gesetzt....die ham bestimmt Vorher Fehler im Motorsteuergerät gelöscht...
     
Thema:

Hallo!!

Die Seite wird geladen...

Hallo!! - Ähnliche Themen

  1. Hallo und direkt mal ein paar Fragen

    Hallo und direkt mal ein paar Fragen: Hallo Zusammen, Ich bin seit heute stolzer (und verzweifelter) Besitzer eines silbernen Superb 1 pre Facelift 03.2006. Ich liebäugel schon länger...
  2. Hallo aus Nordhessen

    Hallo aus Nordhessen: Guten Tag zusammen, möchte mich nur kurz vorstellen . Ich heiße Frank, bin 48 Jahre und selbstständig. Habe im zuerst im Februar 2012 meinen...
  3. Hallo aus dem Kreis Steinfurt

    Hallo aus dem Kreis Steinfurt: Hallo zusammen, ich habe mich nach langem Mitlesen nun auch hier im Forum angemeldet. Ich besitze seit 03.2016 einen Skoda Superb III Combi (EZ...
  4. Hallo aus dem schönen Sauerland

    Hallo aus dem schönen Sauerland: Hallo, bin jetzt auch schon einige Zeit hier im Forum unterwegs und mir viel teilweise die entscheidung schwer welchen Skoda ich nun nehmen...
  5. Hallo aus Sachsen-Anhalt.

    Hallo aus Sachsen-Anhalt.: Ein kurzes Hallo in die Runde. Ich heiße Sven, bin 25 Jahre alt und komme aus der nähe von Magdeburg . Vom März an diesen Jahres , fahre ich...