Hab Probleme mit der Zündung

Diskutiere Hab Probleme mit der Zündung im Skoda Felicia Forum Forum im Bereich Skoda Forum; hi ich hab seit ca 1 woche probleme beim anmachen meines felis. wenn ich den schlüssel rum drehe passiert einfach nichts.wenn ich ihn los...

  1. #1 FeliSport, 21.03.2002
    FeliSport

    FeliSport Guest

    hi

    ich hab seit ca 1 woche probleme beim anmachen meines felis.

    wenn ich den schlüssel rum drehe passiert einfach nichts.wenn ich ihn los lasse gibts ein ruckeln als wolle er anspringen.
    so wenn ich den schlüssel wieder rum drehe und ihn ca 10sekunden in der stellung lasse springt der motor an und ich kann den schlüssel los lassen.

    ich wollt euch erstmal fragen ob ihr sowas schon gehabt habt,denn ich will net gleich wegen jeder kleinigkeit in meine werkstatt hier gehen und fragen.


    :fluch: :fluch: :fluch: ständig is was neues am auto!!

    @ sammy , kann dich verstehen das er dir zu teuer wird
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Power Feli, 21.03.2002
    Power Feli

    Power Feli Guest

    ich würde mal den Anlasser überprüfen lassen kann sein das der Magnetschalter den Anlassers defekt ist. oder der Anlasser spurt nicht richtig ein! fahre mal mit dein Problem in die Werkstatt . und lasse mal den Fehlerspeicher auslesen vieleicht steckt der :teufelchen: in der Elektrik ( Steuergerät usw.)

    Gruß. Power Feli
     
Thema:

Hab Probleme mit der Zündung

Die Seite wird geladen...

Hab Probleme mit der Zündung - Ähnliche Themen

  1. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  2. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  3. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...
  4. Probleme mit der Elektrik

    Probleme mit der Elektrik: Moin Zusammen, ein Bekannter hat sich einen BJ 2001er Fabia (1.4 MPI 68PS) gekauft, leider hat er nun Probleme mit der Elektrik. Hoffe hier ein...
  5. Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011

    Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011: Hallo zusammen, seit ein paar Tagen leuchtet die Kontrollleuchte Waschbehälter. Habe Wasser nachgefüllt, aber ca. 70% des Wassers liefen gleich...