Großes Problem - mit Latein am Ende

Diskutiere Großes Problem - mit Latein am Ende im Skoda Felicia Forum Forum im Bereich Skoda Forum; Heute Morgen war wieder meine Batterie leer, ich habe durch Zufall rausgefunden dass es das Radio ist, im Dunkeln sieht man ganz ganz schwach die...

  1. #41 Feliciamann, 08.01.2017
    Feliciamann

    Feliciamann

    Dabei seit:
    19.02.2015
    Beiträge:
    23
    Zustimmungen:
    0
    Heute Morgen war wieder meine Batterie leer, ich habe durch Zufall rausgefunden dass es das Radio ist, im Dunkeln sieht man ganz ganz schwach die Zahlen im Display des Radios. Es ist ein billiges USB Radio von AEG. Jetzt möchte ich das Teil nicht jeden Abend rausziehen müssen, was muss ich da unstecken bei den Pins oder soll ich einen Schalter einlöten?
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #42 Skoda54PS, 09.01.2017
    Skoda54PS

    Skoda54PS

    Dabei seit:
    08.10.2016
    Beiträge:
    18
    Zustimmungen:
    1
    Vielen Dank Timmy für deine Tipps war heute bei einem Skoda Autohaus und habe mir für sage und schreibe 75 Cent ein Dichtring für den Öldeckel besorgt xD so kleinen scheiß bekommt man noch beim Skoda Händler
     
  4. #43 Skoda54PS, 10.01.2017
    Zuletzt bearbeitet: 10.01.2017
    Skoda54PS

    Skoda54PS

    Dabei seit:
    08.10.2016
    Beiträge:
    18
    Zustimmungen:
    1
    Du sagtest Timmy das der Motor ab und zu mal eine überprüfung des Ventlispiels brauch welches Ventil meinst du den kann man das selbst machen? wen ja wie?
    Welche schrauben meinst du den ich am Zündmodul nachziehen muss da sind viele??
    Hab paar Fotos 20170110_152620.jpg 20170110_152630.jpg

    Danke im Vorraus
     

    Anhänge:

  5. #44 Feli-man, 10.01.2017
    Feli-man

    Feli-man

    Dabei seit:
    07.05.2004
    Beiträge:
    259
    Zustimmungen:
    11
    Ort:
    14776 Brandenburg
    Fahrzeug:
    Skoda 1000MB
    Werkstatt/Händler:
    selbstschraubender Meister
    Kilometerstand:
    347000
    Hallo,

    Timmy meint sicherlich den Deckel, der sich UNTERHALB des Zündmoduls befindet. An den anderen Sachen würde ich nicht rumdrehen. Ventilspiel einstellen kann man selber machen, aber dafür braucht man auch Wissen, Gefühl und eine Fühlerlehre. Nimm es mir bitte nicht übel, aber lass das in einer Werkstatt machen. Sollte in einer halben Stunde erledigt sein und nicht mehr wie 50 Euro in einer freien Werkstatt kosten. Wenn man da selber dran rum frickelt, es noch nie gemacht hat und keinen hat, der letztlich nochmal drüber schaut, kann das auch unter Umständen den Motor kosten....

    Marko
     
  6. #45 Skoda54PS, 11.01.2017
    Skoda54PS

    Skoda54PS

    Dabei seit:
    08.10.2016
    Beiträge:
    18
    Zustimmungen:
    1
    Noch ne frage hat mein Model ein Innenraumluftfilter?
     
  7. nimbus

    nimbus

    Dabei seit:
    28.02.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Danmark
    Fahrzeug:
    Felicia 2000 1,,3 MPI 40kW
    Ich denke nicht...
     
  8. #47 skodasüd, 15.01.2017
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    646
    Zustimmungen:
    13
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Kontrolliere mal den Luftfilter, lass ,wie schon geschrieben mal die Ventile einstellen und den Zündzeitpunkt überprüfen. Beides hat viel mit stabilem Leerlauf zu tun.
    Ventilspiel steht im Handbuch ,soviel ich weiß beim Einspritzer 15 Auslass und 10 Einlass,. Bei meinem 1,3l Vergaser machte ich immer 20 und 15 . Zündzeitpunkt 5Grad vor OT. mit diesen Werten sollte er ordentlich fahren.
    Wenn Du es nicht selbst machen kannst, dann in die Werkstatt oder einen Mechaniker alter Schule suchen ,da ja die Neulinge kein Ventilspiel einstellen mehr lernen.
    Kosten alles zusammen ca. 50-max. 100 Euro, also bei kaltem Motor 30-45 Minuten Arbeit.
     
  9. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.816
    Zustimmungen:
    23
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Ab dem LSe und alle Einspritzer sowieso, haben einen festen nicht einstellbaren Zündzeitpunkt, der über einen Geber der Schwungscheibe abgenommen wird. Rest machen dann die Steuergeräte ;)
     
  10. #49 Feliciamann, 17.01.2017
    Feliciamann

    Feliciamann

    Dabei seit:
    19.02.2015
    Beiträge:
    23
    Zustimmungen:
    0
    Heute Mirgen musste ich den Adac anrufen, das Auto sprang kurz an und ging wieder aus, danach ging er nicht mehr an und die Batterie war nach 5 Minuten leer. Bin dann durch den Adac in eine Werkstatt gekommen, es ist die Lampdasonde.
     
  11. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.816
    Zustimmungen:
    23
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Nunja, das es nur die Lambdasonde sein soll wage ich ganz stark zu bezweifeln. Wurde er den mal ausgelesen?
    Du kannst den Stecker der Lambdasonde abziehen und dann muß das Auto trotzdem laufen, wenn der Rest in Ordnung ist.

    Da muß noch mehr, oder was anderes sein. Nur die Lambdasonde ist es nicht....ganz sicher!!!

    Hat die Werkstatt gesagt es ist die Sonde? Wenn ja, dann haben die dich ganz sicher übers Ohr gehauen. Womöglich war es nur ein Kabelbruch der schnell zu finden war und das ist ja zu billig, daher mal eben ne Sonde tauschen und abrechnen.

    Frag nach, wenn nur die Sonde kaputt ist, so nimmt das Motorsteuergerät Lambda 1 an und spritzt entsprechend ein. Es ist dem System also relativ egal ob ne Sonde da ist oder nicht. Damit kann man bei defekter Sonde noch fahren und verbraucht etwas mehr, aber der Motor geht nicht kaputt. Ne AU schafft man so dann aber nicht.
     
  12. #51 Feliciamann, 17.01.2017
    Feliciamann

    Feliciamann

    Dabei seit:
    19.02.2015
    Beiträge:
    23
    Zustimmungen:
    0
    Der Meister hat gesagt die Sonde würde zurückhalten, was das heißt weis ich nicht. Er hat ausgelesen und da stand der Fehler drin. Das Auto stinkt bestialisch nach Sprit.

    Die Kerzen werden noch getauscht. Was der Adac mir noch sagte, es könnte ein Haarriss in der Zündspule sein oder wasam Kat. Das wurde aber kontrolliert und ausgeschlossen.
     
  13. ms1988

    ms1988

    Dabei seit:
    15.02.2011
    Beiträge:
    282
    Zustimmungen:
    7
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Forman Solitaire '94, Forman Plus '95, Forman Comfort Line '95, Forman '95, Trabant 601 '87, 2x'89 und '90, '87 Robur LD3000 B21
    Puuh, das klingt alles spanisch. Wie wurde das denn kontrolliert und wie ausgeschlossen? Stinkt er immer noch nach Sprit?
     
  14. #53 Feliciamann, 17.01.2017
    Feliciamann

    Feliciamann

    Dabei seit:
    19.02.2015
    Beiträge:
    23
    Zustimmungen:
    0
    Er hat direkt eine Abgasuntersuchung gemacht. Er stinkt immer noch nach Sprit, wenn man außen am auto steht wird einem schon richtig schlecht und schwummrig
     
  15. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.816
    Zustimmungen:
    23
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Um dir helfen zu können, muß du es schon etwas genauer beschreiben. Was wurde jetzt in der Werkstatt gemacht, hast du ihn schon zurück, fährt er jetzt, stinkt er jetzt noch und wenn ja wo genau, am Auspuff im Motorraum oder wer weiß wo?
    Was steht auf der Rechnung, wie hoch ist die Rechnung?
    Hat der ADAC auch ausgelesen?
    Frei Werkstatt oder Skoda, Meister mit Erfahrung oder nur Teiletauscher?
     
  16. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    2.616
    Zustimmungen:
    117
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    46700
    Ach, der ADAC Mann hat bei meinem Vater seiner Feli gesagt, als die kochte, der Motor ist nun hinueber. Ganz sicher. Ich hab ihm gesagt, das der Thermostat sicher den Steg zum Gegenhalten vermisst ;-) Nein, voellig hinueber.
    Ende der Geschichte: Haette der zugegeben, dass es der Thermostat war, haette er Arbeit gehabt.
    Fuer paar euro fuffzich war es klar der Thermostat.
    Wie schon gesagt von den Vorrednern hier, such Dir einen Mechaniker, der noch weiss, wie ein Auto arbeitet und gut !
     
  17. ms1988

    ms1988

    Dabei seit:
    15.02.2011
    Beiträge:
    282
    Zustimmungen:
    7
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Forman Solitaire '94, Forman Plus '95, Forman Comfort Line '95, Forman '95, Trabant 601 '87, 2x'89 und '90, '87 Robur LD3000 B21
    Somit war sicherlich die Lambdasonde tatsächlich defekt, aber das war nicht der Auslöser sondern das Ergebnis des Defektes. Vermutlich liegt der Fehler irgendwo am Einspritzmodul, vllt. auch irgendeinem Kabel, jedenfalls wurdest du nicht richtig bedient, bzw. auf gut deutsch, verarscht. Der Fehler liegt irgendwo in der Gemischaufbereitung.
    Hattest du nicht mal was von einer falsch funktionierenden Lichtmaschine erzählt? War vllt. der Regler im Eimer und hat irgendwo Überspannung produziert? Das sollte mal jemand mit Ahnung begutachten!
     
  18. #57 skodasüd, 19.01.2017
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    646
    Zustimmungen:
    13
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Konnte an meinem 135LSE Baujahr 1992 den Zündverteiler verstellen und somit die Zündung. Bin beim Motorsport immer mit 10Grad vor OT gefahren, das brachte so auf dem Prüfstand ca. 2KW mehr Leistung, Den Kurbelwellensensor habe ich so gelassen wie er war. Nur zur ASU wurde die Zündung wieder auf 3-5 Grad vor OT zurückverstellt.. Gruß Gerd
     
    Oktavius_86 gefällt das.
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #58 Skoda54PS, 20.01.2017
    Skoda54PS

    Skoda54PS

    Dabei seit:
    08.10.2016
    Beiträge:
    18
    Zustimmungen:
    1
    Hallo Leute jemand Interesse an meinem
    zum Basteln schrauben oder schweisen?? habe mich heute von ihm getrennt siehe Foto.

    Tank 90 %
    TÜV bis August 2018
    neuer Mittelschalldämpfer vor 2 Wochen geschweisst und Ölwechsel bei 159559km gemacht
    Reifen vorne noch gut 89 %profil hinten schätze 80%
    Hat hat den Ratläufen vorne und hinten deutlich Rost ansonsten rechte seite elektrischer fensterheber geht nicht und halt der schaltknauf angenuddelt. Motor läuft noch und ist bis jetzt auch nichts ausgelaufen.
    Grüße
     

    Anhänge:

  21. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.816
    Zustimmungen:
    23
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    NEIN! Das ist unmöglich. Was immer du auch da gedreht hast, du hast keinen Zündzeitpunkt verstellt. Ab LSe und Einspritzer war die Zündung vollelektronisch mit Zündzeitpunktnahme über Hallgeber an der Schwungscheibe.
    Wenn du da was am Zündverteiler drehst, dann veränderst du was, dass mag stimmen, aber das regelt die Steuerung sofort nach, da sie über die Lambdasonde merkt wenn du am Gemisch manipulierst :D

    Bei den alten Vergasermodellen ja, aber beim elektronischen 2EE Pierburg ging das nicht mehr. Da war ja auch kein Hallgeber mehr in dem Verteiler und keine Unterdruckverstellung.

    Beim LSe und Einspritzer liegt der Zündzeitpunkt bei etwa 8° vor OT was ja eigentlich viel zu früh ist, aber je nach gemessenem Gemisch, Temp. und Drehzahl usw. wird der entsprechend durch die Elektronik nachgeregelt.

    Sollte da wirklich bei dir was manuell zu verstellen gewesen sein, dann wars kaputt :D Möglich wäre das. Bist du sicher das du nen LSe hattest mit großem Steuergerät hinter der Batterie? Ich bleibe aber dabei, es sei den du beweißt das Gegenteil, den Zündzeitpunkt kann man bei denen nicht mehr einstellen.
     
Thema:

Großes Problem - mit Latein am Ende

Die Seite wird geladen...

Großes Problem - mit Latein am Ende - Ähnliche Themen

  1. Probleme nehmen kein Ende, nun streikt der Motor.

    Probleme nehmen kein Ende, nun streikt der Motor.: Moin Moin, seit meinem unverschuldeten Unfall und der Krähe in der Frontscheibe nimmt die Pechsträhne kein Ende. Nun läuft der Motor nicht...
  2. Fabia II 5J - Schweinwerfer-Problem (Scheinwerfer mit Kurvenlicht)

    Fabia II 5J - Schweinwerfer-Problem (Scheinwerfer mit Kurvenlicht): Hallo liebe Forengemeinde, die HU steht mal wieder an und - perfektes Timing - offenbar ist die Leuchtweitenregulierung vom linken...
  3. Octavia II Columbus Navi Problem mit Lautsprecher und update

    Columbus Navi Problem mit Lautsprecher und update: Hallo Leute! Ich bin neu hier. Ich habe zwar versucht in stundenlanger Recherche das Problem selbst zu lösen, komme allerdings nicht weiter....
  4. Problem: Unregelmäßige Drehzahl bei DSG

    Problem: Unregelmäßige Drehzahl bei DSG: Hallo! Ich habe bezüglich meines Problems nichts Näheres finden können und möchte daher hier nachfragen. Termin beim Freundlichen ist bereits für...
  5. Octavia III Problem bei POI Listen Import

    Problem bei POI Listen Import: Hallo zusammen, ich habe bis dato immer sehr bequem über die VW Seite .volkswagen.de/de/navigation/discover-pro/poi-listen-sammlung.html meine...