Große Kaltstart Schwierigkeiten

Diskutiere Große Kaltstart Schwierigkeiten im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Leute, mein Fabi hat nen dickes Kaltstart Problem. Ich hoffe ihr könnt mir etwas weiter helfen. Erstmal nen paar Technische Daten: Skoda...
  • Große Kaltstart Schwierigkeiten Beitrag #1

SF20

Dabei seit
02.02.2017
Beiträge
4
Zustimmungen
0
Hallo Leute,

mein Fabi hat nen dickes Kaltstart Problem. Ich hoffe ihr könnt mir etwas weiter helfen.

Erstmal nen paar Technische Daten:
Skoda Fabia 2.0, 115 PS
1 Vorbesitzer
Momentane Laufleistung ca. 124000 KM
Benziner, 5 Türer

Sollte noch ne wichtige Info fehlen, einfach Fragen.

Erstmal zur Vorgeschichte:

Letztes Jahr, im Januar 2016 habe ich ihn mir beim Händler gekauft.
Kein Probleme, alles super.
Das Problem begann damit, dass ein paar Monate später die Motorkontrollleuchte anging.
Ich suchte eine Werkstatt meines Vertrauens auf und es wurde der Fehlerspeicher ausgelesen.
Auslesung ergab: Gemisch zu mager. Werkstatt empfahl mir nichts zu tun, wenn der Fabi soweit super läuft und keine weiteren Probleme hat.
Er läuft super, also kein hoher Verbrauch, keine Leistungseinbußen usw.
Fazit Der Fehlerspeicher wurde mehrmals gelöscht, aber die Motorkontrollleuchte geht immer wieder an, aber auch mal von alleine aus. Überwiegend leuchtet sie und geht generell nur selten von alleine aus. Kann mit dem Problem leben, habe mich damit abgefunden.

Jetzt zur eigentlichen Problematik:

Letztes Jahr im Herbst ist bei ihm dann das eigentliche Problem aufgetreten und zwar das mein Fabi im kalten Zustand rum zickt. Und zwar ist es so, umso kälter die Temperaturen sind, umso länger braucht er zum starten!
Bei +9 Grad hat er das 1. mal rumgesponnen. Ich dachte ich muss ihn abschleppen lassen, aber nach ein 1-2 Minuten Startversuchen sprang er an und lief Problemlos.

Seit diesen Zeitpunkt an, begleitet mich dieses Problem. Bei Minus Temperaturen ist es sogar noch schlimmer, sodass ich wirklich bis zu 5 Minuten ungefähr warten muss, bis er anspringt!

Die Startversuche sehen so aus, dass ich mich rein setze, starten möchte, er leiert rum. Das kann ich mehrere Minuten lang erfolglos machen, bis er dann nach dem x. Versuch und nach einer bestimmten Zeit anspringt. Ich habe mittlerweile aber herausgefunden, dass es egal ist, wie viele Startversuche ich ihn gebe.

Aktuell setze ich mich also ins Auto, versuche zu starten und schaue ob er anspringt, was er natürlich nicht sofort tut, er leiert vor sich hin und ich warte ab. Also stelle ich die Zündung auf an, warte einige Minuten und probiere es dann nochmal und siehe da, er springt an.

Wenn es aber sehr kalt ist (und auch nur dann) und der Fabi nach einigen Minuten dann anspringt, dann ist es sogar so, dass er zusätzlich dazu noch nen Fehlstart hinlegt und die Drehzahl im Leerlauf extrem schwankt! Das heißt er dreht hoch auf ca 1500 Umdrehungen und wieder runter auf 1000, dann wieder hoch, runter, hoch, runter, usw.
In diesen Zustand nimmt er auch kein GAS an! Ich muss ihn dann direkt wieder ausmachen und nochmal starten, erst dann läuft er wieder Normal bei ca. 900 Umdrehungen.

Ich bin der Meinung, dass es aufjedenfall etwas mit der Temperatur zu tun haben muss.
Wenn ich Beispielsweise frühs auf Arbeit fahren möchte bei diesen Temperaturen, dann macht er diese Zicken. Fahre ich dann Nachmittag irgendwo hin oder jemanden besuchen und stelle ihn 3-4 Stunden ab, dann brauche ich nicht lange warten und er startet sofort, weil er noch warm ist. Meistens genügt 1 Startversuch Problemlos.
Mit steigenden Stunden und Temperaturen, wird es dann aber wahrscheinlicher, dass dieses Kaltstartproblem wieder auftritt.

Wenn er "warm ist und läuft, dann läuft er auch! Keine Leistungseinbrüche, keine Leerlaufprobleme, er geht auch nicht aus oder sowas. Nur beim Kaltstart diese Symptome.

Ich höre auch deutlich, beim Öffnen der Autotür, die Benzinvorförderpumpe summen. Auch nach dem einschalten der Zündung ein kurzes klicken des Releis und dann ein weiteres Summen. Villeicht bekommt er trotzdem zu wenig Sprit beim Kaltstartversuch und die Vorförderpumpe ist hin?

Könnte es aber auch die Batterie sein? Aber dann müsste er bei warmen Temperaturen auch das selbe Problem haben bzw. immer. Ein Indiz dafür wäre, dass das Scheinwerferlicht im Ruhenden Zustand immer kurz etwas dunkler wird, wenn ich das Lenkrad drehe.

Die Werkstatt meines Vertrauens hat, nach Absprache mit mir, auf Verdacht bereits folgendes getauscht. Benzinfilter, KW Temperatursensor, Benzindruckluftventil, Zündkerzen, Ölwechsel. Bisher Kein Erfolg.

Probiert habe ich bereits selber:
Startversuch mit offenen Tankdeckel, mit einen anderen Ersatzautoschlüssel und anderes Benzin getankt. Super Plus. Aber auch kein Erfolg.

Ich bin Ratlos.

Lg.
 
Zuletzt bearbeitet:
  • Große Kaltstart Schwierigkeiten Beitrag #2
HeinerDD

HeinerDD

Dabei seit
30.01.2015
Beiträge
2.046
Zustimmungen
966
Ort
Dresden
Fahrzeug
Octavia Combi 1Z Best of 2.0 TDi
Kilometerstand
300000
Fahrzeug
VW T5 Multivan Atlantis
Kilometerstand
425000
Klingt für mich irgendwie nach fehlendem Kraftstoff.

Wenn es die Wegfahrsperre wäre, müsste er entweder nicht laufen oder wenn, dann richtig.

Batterie schwach, dann würde er das ganze Anlassen nicht durchstehen. Dass das Licht bei Batteriebetrieb beim Lenken mit der elektrohydraulischen Servolenkung dunkler wird, ist m.E. normal.

Kraftstoffsystem:
Wasser im Tank?
Kraftstoffleitungen i.O. und nicht irgendwo gequetscht?
Kraftstoffpumpe selbst i.O?
Filter - ich kenne den Fabia-Benziner Setup nicht genau und hab auch das Buch grad nicht zur Hand. Vom Passat 32b Einspritzer kenne ich eine System mit zwei Filtern, hinten am Tank bei der Pumpe und vorne den Papierfilter. Hat die Werkstatt den Papierfilter getauscht oder (falls vorhanden) den Kraftstofffilter bei der Pumpe.

Es kann natürlich auch ein elektrisches Problem sein, dass dann auch Sekundärfolgen mit sich bringt; mich würde aber die Reproduzierbarkeit des Problems wundern, wenn irgendwo ein Kabel einen Bruch hat. Außerdem ist die Pumpe ja zu hören.

Heiner
 
  • Große Kaltstart Schwierigkeiten Beitrag #3

SF20

Dabei seit
02.02.2017
Beiträge
4
Zustimmungen
0
Hallo Heiner,

erstmal danke für deine Antwort.

Mir wurde gesagt, dass Innenraumfilter und Benzinfilter gewechselt wurden.
Die Kraftstoffpumpe wäre der nächste Schritt, wurde mir geraten, aber ein Austausch wird bisher in gemeinsamer Absprache vermieden, aufgrund der Kosten. Denn wenn es das wieder nicht ist, wird umsonst Geld versenkt.

Nach defekten Kabeln und Schläuchen wurde auch nachgeguckt, aber nichts entdeckt.

Mich verwundert das Ganze aufgrund des Zusammenhangs mit den Temperaturen und den Zeitabständen.
Also umso Kälter, umso schlimmer. Im Sommer keine Probleme.

Die größte Verschlimmerung des Kaltstarts in Form von Leerlaufprobleme und Verweigerung der Gasannahme verunsichert mich umso mehr.
 
  • Große Kaltstart Schwierigkeiten Beitrag #4
skodabauer

skodabauer

Dabei seit
16.08.2004
Beiträge
4.739
Zustimmungen
401
Ort
Land Brandenburg
Fahrzeug
AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
Kilometerstand
144600
Die Werkstatt sollte mal eine kleine Kraftstoffprobe nehmen und auf einer Fliese anzünden. Wenn es stark qualmt beim verbrennen und die Flamme ausgeht bevor alles verbrannt ist hast du eine schlechte Kraftstoffquali erwischt. Das passiert auch mal bei den großen Markenherstellern.

mobil geschrieben ...
 
  • Große Kaltstart Schwierigkeiten Beitrag #5

SF20

Dabei seit
02.02.2017
Beiträge
4
Zustimmungen
0
Hallo Skodabauer,

was darf ich unter schlechte Kraftstoffqualität verstehen? Wenn du das getankte Benzin meinst, dann muss ich dich enttäuschen. Ich habe schon x mal neu getankt unter anderem auch mit Super Plus und an verschiedenen Tankstellen. Meinst du ich habe den dummen Zufall erwischt, dass ich immer genau zu diesen Zeitpunkten eine schlechte Kraftstoffqualität erwischt habe? Das kann doch nicht sein.

Und wie erklärst du dir dann den Zusammenhang zwischen den Startproblem bei kalten Temperaturen und den erfolgreichen Startvorgang im warmen Zustand mit dem selben Kraftstoff bzw. Benzin?

Oder meinst du die Kraftstoffqualität nach der Gemischaufbereitung im Auto?

Lg. und Danke!
 
  • Große Kaltstart Schwierigkeiten Beitrag #6
HeinerDD

HeinerDD

Dabei seit
30.01.2015
Beiträge
2.046
Zustimmungen
966
Ort
Dresden
Fahrzeug
Octavia Combi 1Z Best of 2.0 TDi
Kilometerstand
300000
Fahrzeug
VW T5 Multivan Atlantis
Kilometerstand
425000
Hallo SF20
Ich bin ja von hause aus seit vielen Jahren Dieselfahrer und da kennt man das Problem, dass eventuell vorhandenes Wasser sich unten im Filter sammelt und wenn es dann gefriert, dann wird die Kraftstoffzufuhr eingeschränkt oder sie stoppt ganz. Der Fabia Benziner 2.0 hat auch einen Kraftstofffilter, da gibt es verschiedene Typen und das ist nicht der kleine gelbe Papierfilter im Motorraum. Wenn da einmal Wasser reingekommen ist, dann bleibt es dort. Selbiges gilt für andere Sorten Verunreinigungen. Die Viskosität von Flüssigkeiten ist physikalisch bedingt temperaturabhängig und hierher könnte (muss aber nicht) dein Temperaturproblem kommen.
Wenn die Kraftstoffpumpe nach Einschalten der Zündung arbeitet erzeugt sie Wärme und dann springt er an. Anders erscheint mir keine Erklärung für dein Problem plausibel. Wenn du ein Zündungsproblem hast (die 2,0 er hatten zumindest im 3er Golf viel Stress mit der Zündspule), dann würde es nicht einfach durch Warten weggehen. Wenn, wie beschrieben, die Pumpe läuft, kann es auch nicht das Relais sein.

Ich bleibe bei meinem Tipp - Kraftstoffsystem, Dreck drin, Beschädigt oder die Pumpe selbst fördert nicht ausreichend.

Heiner
 
  • Große Kaltstart Schwierigkeiten Beitrag #7

Tobi

Dabei seit
07.07.2002
Beiträge
1.040
Zustimmungen
10
Kühlmitteltemparatur-Sensor?
 
  • Große Kaltstart Schwierigkeiten Beitrag #8
SuperBee_LE

SuperBee_LE

Gesperrt
Dabei seit
06.02.2016
Beiträge
10.175
Zustimmungen
2.174
Ort
LEipzig
Fahrzeug
Škoda SuperB Combi 3,6
Bei unserm 2.0er war es wohl das 109er Relais. Das hatte ich ein wenig aufgeklopft und seitdem läuft er soweit wieder rund.

Sitzt unterm Armaturenbrett, Fahrerseite.
 
  • Große Kaltstart Schwierigkeiten Beitrag #9
IFA

IFA

Dabei seit
28.06.2013
Beiträge
4.943
Zustimmungen
1.573
Ort
im hohen Norden
Fahrzeug
F III Combi TDI CZ-Import
Werkstatt/Händler
Kauf: europemobile / Wartung: VW AH
Kilometerstand
305000
Gibt es einen Unterschied beim Starten wenn die Umgebung nass (z.b. Frühnebel) oder trocken (Sonne mit Wind) ist.?
 
  • Große Kaltstart Schwierigkeiten Beitrag #10

SF20

Dabei seit
02.02.2017
Beiträge
4
Zustimmungen
0
Hallo melde mich nach etwas längerer Zeit wieder zurück.

Problem besteht immer noch.

@IFA Bezüglich "Umgebung nass (z.b. Frühnebel) oder trocken (Sonne mit Wind)" - Nein, da gibt's keine Unterschiede. Es ist eindeutig ein Temperatur Problem. Bei sehr warmen Wetter springt er sofort an und zeigt eigentlich keine Probleme. Vor allem jetzt wieder in den kalten April Tagen/Wochen, macht er wieder jedes mal zicken. Auch nach dem Supermarkt Shopping - Einkauf eingeladen . . startversuch . . nix is! Dabei war ich ungefähr nen Stündchen einkaufen.

Aber passiert ja, wie bereits erwähnt, auch nach der Arbeit, dass er dann sehr lange braucht um wieder zu starten.

Komme mir dann schon jedes mal voll dämlich vor, wenn um mir herum andere Leute sind und ich da stehe, den Motor rattern lasse und nix geht und gerade auf solchen großen Parkplätzen.

Ich konnte nun häufiger nach dem erfolgreichen Startvorgang (Immer so ca. nach 3-10 Minuten) fest stellen, dass er im Leerlauf als erstes extrem hoch dreht, dann etwas runter geht und ca. bei 1000-1200 Umdrehung stehen bleibt und dann plötzlich hoch, runter, hoch, runter als ob eben nen kompletter Fehlstart verursacht wurde. Er nimmt dann wiegesagt auch kein Gas richtig an. Ein mal ist es mir sogar passiert (nach dem er dann nach ca. 3-10 Minuten angesprungen ist), dass er sogar nochmal ausgegangen ist und ich weitere 2-5 Minuten warten musste bis er wieder ansprang und lief.

Warte momentan noch auf nen neuen Termin für die weitere Fehlersuche bei der Werkstatt meines Vertrauens.
Es nervt mittlerer Weile tierisch.

Es grüßt SF20
 
  • Große Kaltstart Schwierigkeiten Beitrag #11
HeinerDD

HeinerDD

Dabei seit
30.01.2015
Beiträge
2.046
Zustimmungen
966
Ort
Dresden
Fahrzeug
Octavia Combi 1Z Best of 2.0 TDi
Kilometerstand
300000
Fahrzeug
VW T5 Multivan Atlantis
Kilometerstand
425000
Hallo SF20
Ein Freund von mir fährt in seinem T3 Bus den 2E Motor, d.h. auch 2,0 Vierzylinder mit 115 PS, aber etwas früheres Baudatum - der Motor ist aus einem Seat.
Er hat aktuell ein ähnliches Problem und im Busforum wurde ihn als mögliche Fehlerquelle der Hallgeber im Zündverteiler genannt. Nun weiß ich nicht, ob dein Motor eine vergleichbare Zündanlage hat oder schon was viel moderneres, aber die Info wollte ich hier mal einstreuen. Vielleicht kann einer von den Benzinerspezies hier noch was posten.
Der Hallsensor bei 2E kann wohl mit geschickten Fingern ausgetauscht werden, ohne den gesamten Verteiler zu erneuern.
Heiner
 
  • Große Kaltstart Schwierigkeiten Beitrag #12
OsirisPrime

OsirisPrime

Dabei seit
10.07.2016
Beiträge
105
Zustimmungen
48
Ort
Schweiz
Fahrzeug
Skoda Octavia Kombi, Style, Modell 2016, 180 PS TSI, 4x4, DSG - ABT Tuning folgt asap
Werkstatt/Händler
Garage Grünig in der Nähe von Bern - www.garage-gruenig.ch
Kilometerstand
heute etwas mehr als gestern
Ich hatte mal ein ähnliches Problem (Wagen startet schlecht bis gar nicht, je nach Wetter resp. Temperatur) bei einem Volvo V40. Dort war es der LMM (Luftmassenmesser) der nicht sauber funktioniert hat.
Könnte ja hier ev. auch die Ursache sein.
 
Thema:

Große Kaltstart Schwierigkeiten

Große Kaltstart Schwierigkeiten - Ähnliche Themen

1.9TDI AHF schlechtes Warmstartverhalten: 👋 Ich habe leider immer noch das Problem das mein 1.9 AHF warm sehr schlecht anspringt, er braucht 10 Anlasserumdrehungen um zu starten, kalt...
Heizung funktioniert nicht: Guten Tag, ich hab ein kleines Problem, was aber gerade zu dieser Jahreszeit zum riesen Problem wird. Mein Auto ist ein Skoda Superb 2.0 tsi mit...
Skoda Fabia 6y springt manchmal schlecht an: Hallo, ich habe folgendes Problem. Mein Fabia springt manchmal schlecht an. Wenn ich starte, dann springt der zwischen 300-800 Touren hoch und...
Widersprüchlich Startprobleme beim 1Z (OCTAVIA COMBI 2.0) - Zahnriemen, Zündkerzen?!: Liebe Community, ich bin weder Autoexperte noch Hobbytüftler, weshalb ich hoffe, dass ihr mir als Community und Experten eventuell weiterhelfen...
Start-Probleme 2.0 TDI 170 PS: Moin Zusammen, habe bei meinem Dicken seit einigen Wochen das Problem,dass der im warmen Zustand gelegentlich erst beim 4 Mal Schlüssel drehen...

Sucheingaben

nach mehreren fehlstart versuchen leuchtet motorkontrollleuchte

,

fabia 6y probleme beim kaltstart

Oben