Gong beim Start

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von babykombi, 04.10.2004.

  1. #1 babykombi, 04.10.2004
    babykombi

    babykombi

    Dabei seit:
    12.07.2004
    Beiträge:
    76
    Zustimmungen:
    0
    Moin zusammen, wenn ich meinen Fabi starte, ertönt nach ca. 3-5 Sekunden ein kurzes Gong-Signal (so auch von meiner Werkstatt benannt) - meistens, aber nicht immer. Im Ton ist es tiefer als der Lichtpiepser oder die Rückfahrwarner. Nach meinen bisherigen Tests scheint der Gong irgendwie mit dem Radio (Symphony CD) zu tun zu haben. Kann da jemand etwas dazu sagen? Meine Werkstatt hat den Vorgang wohl nachvollziehen können, ist aber ratlos bezüglich der Ursache.

    Danke im Voraus

    Babykombi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andre H., 04.10.2004
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    1
    Ort:
    Lemgo
    Fahrzeug:
    BMW 120d Cabrio
    Kilometerstand:
    114000
    Das könnte evt. mit der neuen ABS Software zu tun haben, die ab Modellreihe Baujahr 2tes Quartal 2004 benutzt wird.

    Das Problem ist wohl bekannt und es soll dran gearbeitet werden....

    André
     
  4. #3 babykombi, 04.10.2004
    babykombi

    babykombi

    Dabei seit:
    12.07.2004
    Beiträge:
    76
    Zustimmungen:
    0
    Auf die hier schon diskutierte Software und den Zusammenhang ABS habe ich meine Werkstatt hingewiesen. Einen Zusammenhang mit dem Gong (bisher war hier im Forum auch von einem dreimaligen Piepsen die Rede) wurde dabei nicht hergestellt.

    Weitere Ideen??:frage:
     
  5. #4 Kaufmaennchen78, 13.10.2004
    Kaufmaennchen78

    Kaufmaennchen78 Guest

    Gong???

    Denn kenne ich nur im Zusammenhang, wenn ich - derzeitig, wegen Kälte - den Wagen starte. Denn dann gongt er, da er mir anzeigen will, dass evtl. Bodenfrost sein könnte. Der Bordcomputer wechselt dann auf die Außentemperatur und über der Zahl erscheint ein Sternchen. Auch nur dann, wenn der Bordcomputer nicht schon in der Temperaturdarstellung gewesen ist...

    Hmmm...vielleicht das Problem??? Baujahr: 04/2004
    Wenn dein Wagen NEU ist, ab 08/2004 sicherlich das Software-Prob wie o.b.g.
     
  6. #5 babykombi, 15.10.2004
    babykombi

    babykombi

    Dabei seit:
    12.07.2004
    Beiträge:
    76
    Zustimmungen:
    0
    Also, bisher gibt´s dazu folgende Infos:

    es hat nichts mit dem Frostwarner zu tun
    es hat auch nichts mit dem Status des Geräts beim Start (ein oder aus) zu tun)
    meine Werkstatt ist bisher ratlos
    bei einem Leihwagen, den ich vor kurzem gefahren habe (etwas einfachere Ausstattung als meiner) kam das gleiche Geräusch.

    Ich vermute, daß das Radio hier irgendetwas prüft und damit nicht/oder doch einverstanden ist. Kann das evtl. mal jemand mit einem Diagnosegerät checken?? Dies muß allerdings während der Vorgangs passieren - nachträglich hat meine Werkstatt dazu nicht gefunden.
     
  7. #6 Blackysmart, 15.10.2004
    Blackysmart

    Blackysmart Guest

    Hallo babykombi,

    wenn Du bereits in der Werkstatt warst, fällt der Grund zwar bestimmt weg, ich schreibe es aber trotzdem mal:

    Mein Fabia RS (08.2204) gongt auch nach dem Einschalten der Zündung ca. 5 Sekunden. Das ist das Warnsignal für den Anschnallgurt. Wenn ich mich während des Signals anschnalle, hört das Signal sofort auf, bei Nichtanschnallen dauert das Signal wie beschrieben ca. 5 Sekunden und endet dann erst.

    Als der Wagen neu war, habe ich mich auch darüber gewundert. Hört sich an wie im Flugzeug "Bitte Anschnallen". :D

    Grüsse

    Blackysmart
     
  8. sesom

    sesom

    Dabei seit:
    05.01.2004
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Tirol
    Klingt cool (wie im Flugzeug - Pimp my ride ;-) , aber ist doch sicher mit der Zeit nervig! Dieses Gepiepse ist eine Plage: Das Autoradio piepst beim Ausschalten der Zündung (Sony), der Frostwarner, der Anschnallwarner, beim Seat Leon wird man erinnert nach einer gewissen Fahrzeit eine Pause einzulegen (das hört nicht auf, bis man wirklich 5-10 Minuten stehengeblieben ist)... wer soll sich da noch auskennen (offenbar nicht einmal die Werkstatt...) :frage:
     
  9. #8 Andre H., 15.10.2004
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    1
    Ort:
    Lemgo
    Fahrzeug:
    BMW 120d Cabrio
    Kilometerstand:
    114000
    @Blackysmart

    Dann kann es doch nicht das Anschnallsignal sein!!!

    1. Das Anschnallsignal gongt direkt nach einschalten der Zündung (und nicht erst nach 3-5 Sekunden)

    2. Das Anschnallsignal gongt mehrmals hintereinander (und nicht einmal kurz)


    @babykombi

    Warst Du nun schon in der Werkstatt?! Was hat man herausgefunden?



    André
     
  10. #9 PJM2880, 15.10.2004
    PJM2880

    PJM2880

    Dabei seit:
    21.10.2003
    Beiträge:
    1.976
    Zustimmungen:
    107
    Ort:
    Luxemburg; Esch-sur-Alzette
    Fahrzeug:
    Superb Combi Elegance 2.0TDI 170PS
    Werkstatt/Händler:
    Garage Serge Tewes
    Kilometerstand:
    110000
    Und warum gongt mein RS 03/2004 nicht beim Nichtanschnallen??

    Ab wann gibts das am RS??
     
  11. #10 quattro, 15.10.2004
    quattro

    quattro

    Dabei seit:
    19.09.2003
    Beiträge:
    263
    Zustimmungen:
    0
    Fahrzeug:
    O3 1.8 TSI 4x4 DSG und Rapid Spaceback 1.2 TSI
    also mein RS 10/2003 gongt auch beim nichtanschnallen 5 mal oder so.
     
  12. #11 PJM2880, 15.10.2004
    PJM2880

    PJM2880

    Dabei seit:
    21.10.2003
    Beiträge:
    1.976
    Zustimmungen:
    107
    Ort:
    Luxemburg; Esch-sur-Alzette
    Fahrzeug:
    Superb Combi Elegance 2.0TDI 170PS
    Werkstatt/Händler:
    Garage Serge Tewes
    Kilometerstand:
    110000
    Dann ist das in D ja vielleicht Serie und hier gibts das dann nicht auf der Optionsliste.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Skodadriver, 20.12.2006
    Skodadriver

    Skodadriver

    Dabei seit:
    01.09.2006
    Beiträge:
    137
    Zustimmungen:
    0
    Ort:
    Wilhelmshaven 26389 Deutschland
    Fahrzeug:
    Skoda Fabia Combi 1.4 16V
    Kilometerstand:
    86300
    Habe da auch noch eine Frage und zwar ist bei mir genau dieser Gong ausgefallen und funktioniert nicht mehr....die Werkstatt hat so ein Prüfgerät gehangen ohne erfolg (Schnellcheck) nun geht der Wagen am 04.01.2007 in die Werkstatt und wird auf Herz und Nieren untersucht da ebenfalls die ESP Kontrolleuchte spradisch anschaltet obwohl ESP nicht abgeschaltet wurde.....

    kennt das problem jemand.....
     
  15. #13 SkodaschrauberPF, 20.12.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    die sollen mal den Schalttafeleinsatz prüfen (Stellgliedtest durchführen).
     
Thema: Gong beim Start
Besucher kamen mit folgenden Suchen
  1. skoda Gong bei Zündung

Die Seite wird geladen...

Gong beim Start - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  3. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  4. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  5. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...