Getriebeprobleme Hilfe benötigt !!

Diskutiere Getriebeprobleme Hilfe benötigt !! im Skoda Felicia Forum Forum im Bereich Skoda Forum; Mein Felicia hatte seit 2006 gestanden sprich Null Kilometer gefahren. Als ich ihn im Dezember 2010 geholt habe und Probe gefahren bin (kurz)...

  1. #1 felifahrer, 30.01.2011
    felifahrer

    felifahrer

    Dabei seit:
    14.12.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Felicia 1.6 mpi; Renault Laguna; Simson S51
    Kilometerstand:
    80000
    Mein Felicia hatte seit 2006 gestanden sprich Null Kilometer gefahren. Als ich ihn im Dezember 2010 geholt habe und Probe gefahren bin (kurz) gingen die Gänge komlett durch zu schalten. Nachdem ich ihn vom Zahnriemenwechsel und dem TÜV Zeugs abgeholt habe, stellte ich kurze Zeit später fest, daß der 2. Gang nur mit Gefühl oder mit einem deutlichen Geräusch von Zahnrad einzulegen geht. Passiert aber nur beim hoch schalten. Komisch manchmal gehts wie Butter. Nun hab ich ca 1500km abgerissen. Nun kam dazu das der 1. Gang nicht immer aber immer öfter auch schwer einzulegen geht. Und beim kuppeln auch nicht raus will. Zwischkuppeln hilft da irgendwie. Seltsam ist, das es manchmal ohne Probleme geht. Der Feli hat mit seinen 81000km laut Angaben des Verkäufers schon die zweite Kupplung drin. Ich war bei Skoda. Die sagten mit dem 2. Gang Synchronring schuld. Eine andere Werkstatt meint unmöglich mit der Kilometerzahl. Meine Frage nach Getriebeölwechsel auf Grund der langen Standzeit wurde mit nicht notwendig beantwortet. Schaltung einstellen ebenso. Nun bin ich ratlos. Ich habe den Schalter für den Rückfahrscheinwerfer getauscht, da sind paar Tropfen Öl ausgetreten. Sollte aber nicht die Ursache sein. Trocken ist das Getriebe auch. Gibt es eine Kontrollschraube für den Ölstand?? Ich hoffe mir kann ein Feli Guru helfen...........

    PS: Getriebeöl........ Wo lasse ich das genau ab? Einfüllen würde ich es ja an der Stelle wo der Schalter für den Rückwärtsgang eingebaut ist.......Ihn dem entsprechend vor hoch bocken. An der Tachowelle ist mir das etwas zu heiß.
     
  2. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.904
    Zustimmungen:
    47
    Ort:
    1603 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Es wird aber an der Welle gemacht. Da vorn wirst du kaum soviel reinbekommen, wie rein muß. Das mit dem Getriebeölwechsel steht mehrfach gut beschrieben hier im Forum.

    Dein Problem kann nicht so viele Ursachen haben. Du kannst aber recht einfach das Meißte ausschließen. Hauptsächlich kommen eine nicht sauber trennende Kupplung, oder eben die Syncronringe die nicht richtig arbeiten in Frage. Mein Auto hat 10 Jahre gestanden bevor ich es bekam und es gibt keine Probleme.

    Prüfe mal das Kupplungspedal wieviel Spiel drin ist, bevor der Hebel vorne greift. An welchem Punkt des Pedalweges kommt die Kupplung? Versuche mal die Mutter am Boutenzug fester ran zu drehen und schau ob sich etwas ändert. Wenn die zu löse ist, trennt die Kupplung vielleicht nicht vollständig.
    Öl läßt du unten an der großen Schraube ab(es gibt nur eine in der Größe unten am Getriebe). Dann dreh die Tachowelle runter, mach die Sicherungschraube des Bleches dort ab und dann einfach rausziehen. Öl reinkipnnen und wieder zusammen. Da kann man kaum etwas verkehrt machen.
     
  3. #3 skodasüd, 30.01.2011
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    661
    Zustimmungen:
    13
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Hallo

    Tippe auch auf falsche Einstellung der Kupplung. Im Stehen gehen die Synchronringe nicht kaputt.Bei ca.90000km sollte man mal das Getriebeöl wechseln,obwohl Skoda kein Wechsel vorschreibt. hat bei mir Wunder bewirkt am Favo. Mach es,wie Timmy geschrieben hat und nehme Getriebeöl 75w90 GL5. 2,7 liter.
     
  4. #4 felifahrer, 30.01.2011
    felifahrer

    felifahrer

    Dabei seit:
    14.12.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Felicia 1.6 mpi; Renault Laguna; Simson S51
    Kilometerstand:
    80000
    Danke für die Infos. Als ich ihn holte kam die Kupplung zeilich weit oben und das Kupplungspedal stand 2-3cm über dem der Bremse. Die Stellschraube am Getriebe war im letzten Viertel angekommen und beim fahren hatte ich das Gefühl das die rutscht. Das problem mit dem 2. Gang war da aber auch. Habe da großzügig gelöst bis über die Hälfte des Gewindes. Das Spiel war da oben am Pedal ca 3cm angefangenm zu Greifen hat sie dakurz über dem Bodenblech.Dazu muß ich noch sagen das ich das Spiel mit dem Fuß gar nicht merke. Das geht Butterweich. Bin ja auch so gefahren.
    Ich habe heute noch etwas gespannt Spiel ist ca 1,5-2,0cm und greifen tut sie ab der Hälfte des Pedalweges. Bin kurz gefahren mit dem 1.Gang scheint zu klappen. Der 2. klingt immer noch metallisch beim duchschalten. Also das Getriebeöl raus. Mit Auffahrrampen wird sich das ja bestimmt nicht machen lassen??
     
  5. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.904
    Zustimmungen:
    47
    Ort:
    1603 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Doch geht prima, mehr nehme ich dafür auch nicht.
     
Thema:

Getriebeprobleme Hilfe benötigt !!

Die Seite wird geladen...

Getriebeprobleme Hilfe benötigt !! - Ähnliche Themen

  1. HILFE! gelbe Motorkontroll-Leuchte Diesel Fabia 2006

    HILFE! gelbe Motorkontroll-Leuchte Diesel Fabia 2006: Bin im Urlaub in Italien gestrandet, die Motorkontroll-Leuchte hat geblinkt, nachdem das Auto recht lange Stop and Go fahren musste und dann in...
  2. Dringende Kaufberatung benötigt

    Dringende Kaufberatung benötigt: Hallo. Was ist von diesem Auto zu halten? http://www.autoscout24.de/Details.aspx?id=315935801 Ja ich weiss ist kein Skoda. Aber die Maschine...
  3. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  4. Hilfe, es klappert!

    Hilfe, es klappert!: Hallo zusammen, bis jetzt war ich der Meinung, ein Skoda-Forum sei unnötig - es funktioniert ja immer alles! Jetzt bin ich aber am Ende mit...
  5. Hilfe gesucht: Fabia von 2007 für 1900€ - Gut trotz Klimaproblem?

    Hilfe gesucht: Fabia von 2007 für 1900€ - Gut trotz Klimaproblem?: Hey zusammen, nachdem meine erste Fabia-Besichtigung ein glatter Reinfall war (Schrottkiste mit viel Lackstift und Sprühdose), ist mir zufällig...