Getriebeproblem

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Otti, 19.08.2006.

  1. Otti

    Otti Guest

    Ich habe seit heute ein Problem mit dem Schaltgetriebe. Ich habe an der Kreuzung den 1.Gang eingelegt und wollte anfahren - ging aber nicht. Das Getriebe blieb im Leerlauf; auch der 2.3. und 4.Gang liess sich nicht wirklich einlegen. Der 5. Gang lässt sich einlegen bringt aber nix beim Anfahren. Ein Blick unter die Motorhaube zeigt, daß das Gestänge sich beim schalten kräftig bewegt aber ein Gang geht nicht rein (ausser der 5.) Wer kann mir einen Tipp geben? Ich fahre einen Octi Bj. 1998 TDi 81 KW
    Kennt jemand eine brauchbare Werkstatt im Raum Stuttgart Reutlingen Tübingen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Getriebeproblem

Die Seite wird geladen...

Getriebeproblem - Ähnliche Themen

  1. Getriebeproblem??

    Getriebeproblem??: Bin gerade aus dem Urlaub zurück. War unter anderem in den französischen Seealpen unterwegs, wo die Strassen mit reichlich Serpentinen gesegnet...
  2. Getriebeproblem

    Getriebeproblem: Hallo zusammen. Ich brauche mal eure Hilfe. Ich habe einen Superb aus 2012. 140 Ps, Automatik und Allrad. 65000 km. Wenn er kalt merke ich...
  3. Beim schalten in den 3. Gang manchmal geräusche, Getriebeproblem ?

    Beim schalten in den 3. Gang manchmal geräusche, Getriebeproblem ?: Hallo Freunde, ich habe einen Fabia 6y5 1,9TDI Bj 2003 mit 177.000km auf der Uhr. Leider habe ich folgendes Problem, sobald das Auto richtig auf...
  4. Getriebeproblem

    Getriebeproblem: Hi Seit es kalt ist um die Null Grad funktioniert das Getriebe beim Wegfahren nicht mehr richtig. Beim Rückwärtsfahren ist keine Kraft da, beim...
  5. Getriebeproblem Rapid

    Getriebeproblem Rapid: Hallo zusammen, ich besitze einen 1990er 135G Rapid mit dem 5- Gang Getreibe. Beib Rückwärtsfahren springt der Gang immer wieder raus, es sei...