Getriebe und Batterielampe leuchten-Motor geht aus

Diskutiere Getriebe und Batterielampe leuchten-Motor geht aus im Skoda Roomster Forum Forum im Bereich Skoda Forum; Hallo Leute, eins vorweg. Ich kenne mich kein bisschen mit Autos aus. Ich fahre einen Skoda Roomster BJ 2006 mit 106000km. Ich habe folgenedes...

  1. #1 koolgkay, 03.01.2015
    koolgkay

    koolgkay

    Dabei seit:
    03.01.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Dinslaken
    Fahrzeug:
    Skoda Roomster
    Werkstatt/Händler:
    Autohaus Günnemann
    Kilometerstand:
    106000
    Hallo Leute, eins vorweg. Ich kenne mich kein bisschen mit Autos aus. Ich fahre einen Skoda Roomster BJ 2006 mit 106000km. Ich habe folgenedes Problem. Der Motor ruckelt bei zurücklassen vom Gas. Dann springt die Getriebelampe kurzzeitig in orange an. War dann gestern in der Werkstatt um den Fehler auslesen zulassen. Nichts wurde angezeigt. Lediglich ein Fehler in der Klimaanlage und im Autoradio, die laut Aussage des Kfz Meisters zu ignoriren sind. Man könne nichts machen da kein Fehler angezeigt wird, obwohl die Getriebekontrollleuchte mehrfach ansprang und dieses ruckeln im Motor vorhanden ist. Als ich dann heute zur Arbeit fahren wollte und kurz vor der Autobahnauffahrt war stolperte der Motor massiv, die Getriebekontrollleuchte sprang wie gewohnt an. Was jetzt neu ist, ist das die Kontrollleuchte in Form einer Batterie in rot ansprang, der Motor ging darauf aus,das Licht dunkel. Ich konnte zum Glück den Motor nochmal starten und wieder nach hause fahren. Kann mir jmd von euch sagen was kaputt ist bzw wonach sieht es eurer Meinung nach aus?

    Ich danke euch im voraus für eure Antworten.
     
  2. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    753
    Zustimmungen:
    32
    Ort:
    Barsinghausen
    Fahrzeug:
    Fabia II TDI 66kw Kawasaki Z1000SX 105kw
    Kilometerstand:
    105000
    Um welchen Motor es sich dabei handelt, ist zwingend erforderlich :rolleyes:
     
  3. #3 dathobi, 03.01.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.111
    Zustimmungen:
    934
    Kilometerstand:
    123.300
    ...und nicht nur das.
    Sicher das es eine Getriebeleuchte ist? Meist ist es ein Motorsymbol...
    Ich tippe mal Unterspannung.
    Wie alt ist die Batterie?
    Hier würde ich die Batterie und auch die Lichtmasvhine überprüfen wollen.
     
  4. AD-A2

    AD-A2

    Dabei seit:
    29.05.2014
    Beiträge:
    114
    Zustimmungen:
    5
    Ort:
    Borken
    Fahrzeug:
    SKODA YETI AUDI A2
    Werkstatt/Händler:
    TIMMER Borken oder Audio-Destination
    Kilometerstand:
    10000
    Hallo
    denke das es noch die erste Batterie ist. Schau mal auf die Batterie Pole? Auf einem von beiden stehen Zahlen, wenn es sich noch um die erste Werksbatterie handelt. Das ist das Produktionsdatum. Die ersten beiden Zahlen geben die Kalenderwoche und die nächsten beiden das Jahr an.

    Gruß
    Andy
     
  5. #5 dathobi, 03.01.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.111
    Zustimmungen:
    934
    Kilometerstand:
    123.300
    Warum zweimal die Jahresangabe?
    Du meinst sicherlich fie Wochen und Jahreszahl...oder?
     
  6. AD-A2

    AD-A2

    Dabei seit:
    29.05.2014
    Beiträge:
    114
    Zustimmungen:
    5
    Ort:
    Borken
    Fahrzeug:
    SKODA YETI AUDI A2
    Werkstatt/Händler:
    TIMMER Borken oder Audio-Destination
    Kilometerstand:
    10000
    Hi Dathobi

    habe es vergessen Korrektur zu lesen. Aber jetzt auch sofort passend bearbeitet

    Gruß
    Andy
     
  7. #7 dathobi, 03.01.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.111
    Zustimmungen:
    934
    Kilometerstand:
    123.300
    Liest sich auch besser... ;)
     
  8. #8 koolgkay, 03.01.2015
    koolgkay

    koolgkay

    Dabei seit:
    03.01.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Dinslaken
    Fahrzeug:
    Skoda Roomster
    Werkstatt/Händler:
    Autohaus Günnemann
    Kilometerstand:
    106000
    Danke für die bisherigen Antworten. es handelt sich um die motorleuchte und die batterie wurde vor ca 6 wochen erneuert
     
  9. AD-A2

    AD-A2

    Dabei seit:
    29.05.2014
    Beiträge:
    114
    Zustimmungen:
    5
    Ort:
    Borken
    Fahrzeug:
    SKODA YETI AUDI A2
    Werkstatt/Händler:
    TIMMER Borken oder Audio-Destination
    Kilometerstand:
    10000
    Hi Koolgkay

    Füll doch bitte dein Profil kpl aus. Evtl ist jemand in deiner Nähe der weiß wie Messgeräte funktionieren oder auch noch den DIAG-Tool hat.

    Es liest sich für mich aber trotzdem wie ein Stromproblem, zb nicht richtig verschraubter Anschluß für den Abgriff an der Batterie.

    Gruß
    Andy
     
  10. #10 Holger01, 03.01.2015
    Holger01

    Holger01

    Dabei seit:
    22.12.2010
    Beiträge:
    2.416
    Zustimmungen:
    579
    Ort:
    Löhne, wie Gehälter
    Fahrzeug:
    Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
    Werkstatt/Händler:
    Skoda VW und Audi Schmale in Blasheim
    Kilometerstand:
    91800
    Eventuell ein loses Massekabel?
     
  11. P.atty

    P.atty

    Dabei seit:
    24.02.2013
    Beiträge:
    54
    Zustimmungen:
    2
    Ort:
    Nähe Bonn
    Fahrzeug:
    Octavia 1U2 1.8T AGU
    Werkstatt/Händler:
    Selbstschrauber
    Kilometerstand:
    163000
    Wieso wurde die Batterie denn vor 6 Wochen getauscht? Der Zusammenhang zum jetzigen Problem macht einen doch stutzig.
    Vielleicht bestand ein ganz anderes Problem an der Lichtmaschine oder einem Massepunlt ja schon damals. Wenn nach und nach alle Kontrollleuchten dazukommen liegt das oft daran, dass die Batterie nicht mehr richtig geladen wird und die Spannung mit den Verbrauchern einbricht.
     
  12. #12 koolgkay, 04.01.2015
    koolgkay

    koolgkay

    Dabei seit:
    03.01.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Dinslaken
    Fahrzeug:
    Skoda Roomster
    Werkstatt/Händler:
    Autohaus Günnemann
    Kilometerstand:
    106000
    Hallo P.atty,
    der Wagen sprang nicht mehr an. Die Batterie war immer noch die erste. War dann in der Werkstatt meines Vertrauens. Dort wurde dann die Batterie gewechselt. Seitdem hatte ich keine Probleme mehr. Ich habe euch noch eine wichtige Information unterschlagen,da ich mir unsicher bin ob es auch wirklich so ist. Ich habe das Gefühl das der Wagen mehr Sprit frisst wie es sonst der fall ist. Es ist so,ich tanke voll. Habe dann laut Display die Möglichkeit knapp 700km zu fahren. Wenn ich dann zb. bei normaler Fahrweise 20 km fahre zeigt das Display an das ich ich 50-60km gefahren bin.
     
  13. Roomy

    Roomy

    Dabei seit:
    07.03.2007
    Beiträge:
    544
    Zustimmungen:
    0
    Ort:
    Neuenhagen MOL
    Fahrzeug:
    Roomster 1.6 + Prins VSI
    Werkstatt/Händler:
    AH Godzik Possendorf / Richter Meißen
    Kilometerstand:
    71654
    Servus, mal sehen, ob ich das noch richtig zusammen bekomme: Vor ca. zwei Jahren gingen im Kombiinstrument immer mehr Lampen an und irgendwann ließ sich der Motor nicht mehr starten - Batterie leer. Also aufgeladen und es ging wieder. Nach ein paar Tagen wieder leer. Ein paar Tage später unterwegs stillstand. Der freundliche Herr vom ADAC meinte nur, wenn Saft weg, dann reicht nicht nachladen - der Grund muss gefunden werden. Ich meine es war eine Schraubverbindung der Sicherungen auf dem Batteriekasten, die sich gelockert hatte. Da gabs je nach Situation mal Ladestrom - mal keinen. Schau mal nach den Schraubverbindungen der Sicherungen.
    Grüße Roomy
     
  14. #14 koolgkay, 09.01.2015
    koolgkay

    koolgkay

    Dabei seit:
    03.01.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Dinslaken
    Fahrzeug:
    Skoda Roomster
    Werkstatt/Händler:
    Autohaus Günnemann
    Kilometerstand:
    106000
    Danke für die ganzen Antworten. Der Fehlerspeicher wurde erneut ausgelesen. Es wurde ein sporadischer Fehler in der Motorelektroniksteuerung angezeigt. Mir wurde eine neues Steuerungsgerät eingebaut. Jetzt funktioniert alles wieder. Schweine teuer so ein Ding:(
     
Thema: Getriebe und Batterielampe leuchten-Motor geht aus
Besucher kamen mit folgenden Suchen
  1. auto geht von selber aus und batterie leuchtet

    ,
  2. betterie und servicelampe leuchten motor geht aus

    ,
  3. motor ruckelt und batteriesymbol leuchtet

    ,
  4. auto ruckelt und batterie leuchtet skoda,
  5. klickgeräusch batterielampe motor aus,
  6. getriebe lampe war an und jetzt aus,
  7. lose massekabelverbindung bei skoda fabia,
  8. skoda roomster batteriewarnlampe,
  9. koolgkay,
  10. batterie und getriebe leuchtet,
  11. skoda getriebe leuchtet,
  12. audi a2 1.6 batterie licht geht kurz an
Die Seite wird geladen...

Getriebe und Batterielampe leuchten-Motor geht aus - Ähnliche Themen

  1. Heckwischer geht nicht

    Heckwischer geht nicht: Hallo, ich habe einen Skoda HTP 1.2 gebraucht gekauft. Ich bin mit dem Auto sehr zufrieden, es gibt bislang nur ein kleines Problem mit dem...
  2. Skoda Fabia 1 (6Y) 1.4 TDI Combi AMF Leistungsabfall und geht aus!

    Skoda Fabia 1 (6Y) 1.4 TDI Combi AMF Leistungsabfall und geht aus!: Hallo liebe Community, habe ein noch nicht gelöstes Problem mit meinem Skoda Fabia 1 (6Y) 1.4 TDI(3 Zylinder) Combi AMF: Er hat während der...
  3. HILFE! gelbe Motorkontroll-Leuchte Diesel Fabia 2006

    HILFE! gelbe Motorkontroll-Leuchte Diesel Fabia 2006: Bin im Urlaub in Italien gestrandet, die Motorkontroll-Leuchte hat geblinkt, nachdem das Auto recht lange Stop and Go fahren musste und dann in...
  4. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...
  5. meine elektrik geht nicht

    meine elektrik geht nicht: hallo seit heute mittag habe ich das problem das meine elektrik von meinem skoda nicht mehr geht. wo ran kann das wohl liegen??? es geht keinen...