Geschwindigkeitsgeber defekt?

Diskutiere Geschwindigkeitsgeber defekt? im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, meine Geschwindigkeitsanzeige lässt sich seit einiger Zeit nur schätzend ablesen. D.h. sie springt um die eigentliche...

  1. #1 noise69, 05.12.2018
    noise69

    noise69

    Dabei seit:
    13.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo zusammen,

    meine Geschwindigkeitsanzeige lässt sich seit einiger Zeit nur schätzend ablesen. D.h. sie springt um die eigentliche Geschwindigkeit hin und her. Eher auch etwas darunter. Wenn er kalt ist zeigt sie um einiges weniger an als im warmen Zustand. So ca. -20 km/h. Alle anderen Anzeigen im Kombiinstrument funktionieren einwandfrei. Wenn ich den Tempomat benutzen möchte gibt er auch immer ruckartig Gas.
    Könnte hier ein Geschwindigkeitsgeber defekt sein?

    1.9 TDI Bj 2000

    Danke für Eure Hilfe!
     
  2. #2 Robert78, 05.12.2018
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    7.878
    Zustimmungen:
    1.910
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR im schönen Raceblau
    Werkstatt/Händler:
    "ein Guter"
    Kilometerstand:
    36000
    Sehr wahrscheinlich.

    Solltest du die Climatronic haben kannst du mal hier oder im Netz nach K(C)limacodes Octavia suchen.
    Damit kannst du dir am Display der Klima die digitale Geschwindigkeit vom Geber anzeigen lassen. Springt diese dort auch hast du einen weiteren Beweis für deine Vermutung.

    Marderschaden kann es auch sein, daher vor dem Sensortausch auch mal die Verkabelung checken.
     
  3. #3 noise69, 06.12.2018
    noise69

    noise69

    Dabei seit:
    13.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Werde ich morgen mal versuche. Danke für den Tip.
    Kann es sein, dass der Geschwindigkeitsgeber am linke Getriebeausgang sitzt? Da ist mir nämlich letztens die Antriebswelle weggerissen und das Getriebe wurde an der Stelle geklebt.
     
  4. #4 noise69, 06.12.2018
    noise69

    noise69

    Dabei seit:
    13.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Gerade getestet. Springt auch!
     
  5. #5 noise69, 07.12.2018
    noise69

    noise69

    Dabei seit:
    13.10.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Ich würde gern versuchen den zu wechseln. Hat das schon mal jemand gemacht und kann mir sagen, wo ich den finde und da am besten rankomme?
     
  6. #6 MrSmart, 08.12.2018
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    2.121
    Zustimmungen:
    401
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    47900
    Wenn ich es richtig sehe, dann sitzt der Geber am Getriebe und ist dort nur eingesteckt. Also kann es so schwer nicht sein.

    [​IMG]
     
  7. #7 Grisu512, 08.12.2018
    Grisu512

    Grisu512

    Dabei seit:
    17.06.2010
    Beiträge:
    1.432
    Zustimmungen:
    331
    Ort:
    Österreich
    Fahrzeug:
    Skoda Octavia 1U TDi 181PS, Skoda Fabia RS TDi 228PS, VW Käfer Typ11 Luxus
    Kilometerstand:
    134000
    Am Getriebe sind eh nur 2 Stecker. Viel Auswahl hast du da eh nicht.
     
Thema:

Geschwindigkeitsgeber defekt?

Die Seite wird geladen...

Geschwindigkeitsgeber defekt? - Ähnliche Themen

  1. Defekte Koppelstange identifizieren

    Defekte Koppelstange identifizieren: Hallo zusammen, mein Fabia 2 (Baujahr 2012) macht neuerdings beim Überfahren stärkerer Bodenwellen Geräusche, die sich metallisch anhören......
  2. ABS Steuergerät defekt?

    ABS Steuergerät defekt?: Hallo, mein Bruder hat einen etwa neun Jahre alten Roomster (Benziner, 1,4L, 86PS). Das Fahrzeug wird nicht viel bewegt und hat daher erst ca....
  3. Getriebelager defekt?

    Getriebelager defekt?: Hallo miteinander, mein Octavia III (TSI Schalter Bj. 2013) war heute in der Inspektion. Seit ca. 3 Wochen hört man so eine Art unrunde...
  4. Waschanlage Heck Düse defekt

    Waschanlage Heck Düse defekt: Hallo Mitstreiter, wem ist denn das schon einmal passiert? Bei mir ist seit ca 14 Tagen die Düse für die Scheibenwaschanlage an der Hecktür...
  5. 1.4 tsi Wasserpumpe defekt nach 75tkm

    1.4 tsi Wasserpumpe defekt nach 75tkm: Hallo zusammen, Nach einer kurzen Autobahnfahrt von 200km bei durchschnittlich 190-200km/h kamm die Meldung Kuhlwasserstand prüfen. Gemacht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden