gesamte Elektronik leuchtet auf

Diskutiere gesamte Elektronik leuchtet auf im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, ich bin neu hier und versuche mal mein Glück. Ich habe einen Skoda Fabia, läuft eigentlich sehr gut, aber seit einigen Monaten leuchtet...

  1. iffets

    iffets

    Dabei seit:
    12.12.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, ich bin neu hier und versuche mal mein Glück. Ich habe einen Skoda Fabia, läuft eigentlich sehr gut, aber seit einigen Monaten leuchtet plötzlich die Servolenkung auf, dann geht die Servolenkung nicht mehr und wie beim Dominospiel fangen alle Anzeigenleuchten auf. Ich kann zwar fahren, aber sobald ich den Motor ausmachen geht gar nix mehr. Nach 1-2 Stunden kann man wieder weiterfahren.
    Vielleicht kann mir ja jemand eine Fehlerursache sagen, weil wenn man als Frau zum Händler geht, wird man wie ein Vollidiot behandelt und zahlt das dreifache.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 16Comfort, 12.12.2009
    16Comfort

    16Comfort

    Dabei seit:
    20.03.2008
    Beiträge:
    444
    Zustimmungen:
    1
    Ort:
    Freiberg 09599 Sachsen
    Fahrzeug:
    Skoda Roomster
    Werkstatt/Händler:
    Autohaus Franke und Moritz GmbH
    Kilometerstand:
    49000
    Du solltest nicht nur in eine Werkstatt fahren, sondern in zwei. Dann wirst du sehen wie teuer es wirklich ist, glaube kaum dass du überall wie ein Vollidiot behandelt wirst.

    Ich habe auch keine Ahnung.
     
  4. #3 ollivetti, 13.12.2009
    ollivetti

    ollivetti

    Dabei seit:
    13.12.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, also ich kenne mich wirklich nur sehr wenig mit meinem Skoda Fabia Combi 1.9 TDI aus, habe aber das gl. oder ähnliches Problem.
    Bei mir fällt mitten während des Fahrens plötzlich Servo aus und alle Kontrolllampen leuchten auf. Grund Batterie leer.
    Ich hatte mal den ÖAMTC da und der Techniker hat herausgefunden, dass meine Lichtmaschine erst ab 3000rpm zum laden beginnt. D.h ich muss 1x beim Wegfahren über 3000rpm kommen und danach lädt die Lichtmaschine.
    Danach kann ich fahren wie ich will -> muss nur 1x über 3000rpm kommen.

    Habe danach in anderen Foren folgendes gefunden -> ev. musst du das bei dir mal checken -> ich muss das auch mal bei mir machen denn eine neue Lichtmaschine ist nicht billig!!!


    "
    die Lösung war:
    Das Kabel vom Anlasser geht weiter untem am Motor in einen Stecker (wie oben schon beschrieben). Dort hatte sich ein Kabel durchgescheuert.
    Überprüf zweifachstecker,nehe Anlasser.Könnte sein das ein bzw beide Kabel oxediert sind.Stecker und Kabel liegen Ungüstig ,so das wasser über Kabel zum Stecker gelankt.
    oder
    Wie ich nach 2 Std. suchen in der Skoda Community herausfand, hatte ich am Vorregler-Eingang der Lichtmaschine einen Kabelbruch, scheinbar ein bekanntes Problem."

    Links dazu: http://www.motor-talk.de/forum/lichtmaschine-laderegler-kontrolleuchte-ich-dreh-am-rad-t674199.html

    Hoffe es hilft dir!

    LG
     
Thema:

gesamte Elektronik leuchtet auf

Die Seite wird geladen...

gesamte Elektronik leuchtet auf - Ähnliche Themen

  1. Fehlersuche nach vielen Elektronik Fehlern

    Fehlersuche nach vielen Elektronik Fehlern: Guten Abend, Ich melde mich nach 1,5 Jahren mal wieder. Nach einigen Guten Tips zu meinen letzten Fehlern wurde die Batterie gewechselt und die...
  2. Fabia 2.0i EPC leuchtet bei stärkerem Beschleunigen auf

    Fabia 2.0i EPC leuchtet bei stärkerem Beschleunigen auf: Liebe Forengemeinde, nachdem ich als letztes aufgrund Leistungsmangels bei höheren Drehzahlen einen neuen LMM verbaut habe (Problem weg), suche...
  3. welche Daten speichert die Elektronik

    welche Daten speichert die Elektronik: Hallo liebe Gemeinde, unsere Superbs haben doch eine ganze Menge an Steuergeräten und Blackboxen. Da stellt sich die Fage: was wird darin...
  4. Boardcomputer/Elektronik spinnt nach einbau AHK in Octavia III RS 5E

    Boardcomputer/Elektronik spinnt nach einbau AHK in Octavia III RS 5E: Guten morgen zusammen, ich habe gestern eine abnehmbare AHK von Westfalia an meinem Octavia III RS 5E Combi eingebaut. Soweit so gut. Als ich...
  5. Xenon leuchtet nur noch schwach orange

    Xenon leuchtet nur noch schwach orange: Guten Morgen, seit heute morgen ist mir aufgefallen das mein rechter Xenon-Scheinwerfer nicht mehr weiß sondern nur noch orange leuchtet....