Geräusche beim Anfahren

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von anti-neuwagen, 18.04.2004.

  1. #1 anti-neuwagen, 18.04.2004
    anti-neuwagen

    anti-neuwagen

    Dabei seit:
    05.04.2004
    Beiträge:
    204
    Zustimmungen:
    0
    Ort:
    Rastatt
    Fahrzeug:
    octavia combi TDI 4x4, 74kW
    Kilometerstand:
    140000
    Hallo,

    ich habe da paar Fragen. Vielleicht hat jemand ähnliches bemerkt.

    1. Wenn ich aus dem Stand anfahre, höre ich von Zeit zu Zeit so links am Lenkrad vorbei vom Motorraum her ein schnarrendes Geräusch. Das hört sich genau so an, wie wenn die ASR (EDS) anspricht, als wenn eines der vorderen Räder durchdrehen will.
    :grübel:Seltsamerweise gibt es in diesen Fällen keinen Anlaß, daß eines der Räder durchdrehen kann, weder ist die Haftung der Fahrbahn zu schlecht noch gebe ich Gummi.
    Kann es sein, daß einer der Geschwindigkeitsgeber von den Vorderrädern ne Macke hat (sporadisch vom Meßwert her)? Denn im Fehlerspeicher ist nie was zu finden.

    Hierzu eine weiterführende Frage bzgl. VAG-Com: Kann ich mit dieser SW, einem Notebook incl Interface gezielt die Werte während der Fahrt protokollieren, auslesen etc. bzw. die Aktionen dieser Systeme (ASR, EDS, ABS,...) anzeigen lassen?


    2. Wenn ich aus dem Stand beschleunige, kommt so aus der Gegend rechter Fußraum Tunnel ein Geräusch, das mich eher an ein eierndes schleifendes Lager oder auch bei ausgeschlagener Antriebswelle ( kein Klack Klack!!) erinnert. Ist nicht immer, nicht gewollt reproduzierbar und nur wenn das Fahrzeug aus dem Stand beschleunigt wird (unabhängig vom eingelegten Gang). Wenn Fahrzeug auf niedrige Geschwindigkeit abgebremst wurde, tritt es beim Beschleunigen nicht auf. Manchmal tut auch die Beschleunigung im gleichen Rhythmus wie das Geräusch pulsieren. Ab so ca 60 kmh verliert sich dann das Geräusch.
    Kann es sein, daß der Turbo gelegentlich zuviel Dampf macht und der Überdruck abgeblasen wird? Seltsam aber, daß nur beim Losfahren... Effekt ist nicht abhängig von der Motortemperatur, ist mir allerdings nicht direkt nach dem Anlassen und Losfahren bei kaltem Motor bewußt aufgefallen.

    Beide Effekte sind unabhängig voneinander. Ich hatte beides bereits bei den Werkstattbesuchen gemeldet, doch man hat nichts festgestellt. Da beides sporadisch auftritt - Vorführeffekt.

    Ich hatte bis jetzt diesbezüglich noch keine negativen Folgen, aber es irritiert doch etwas.

    Bei Punkt1 tippe ich eher auf einen fehlerhaften Sensor, denn beim Bremsen hat mal das ABS losgelegt, wo es hätte garnicht brauchen, bzw letzten Winter hat EDS und ABS (ca 20kmh) auch unerwartet losgelegt (verschneiter Weg aber verhältnismäßig griffig) bei leichtem Gasgeben (wirklich leichtem) machte es grrr grrr an beiden Vorderrädern und als ich dann einen Moment später die Bremse angetippt habe (von Bremsverzögerung kann kaum die Rede sein) sofort grr grr. Das Fahrzeug bis Stillstand gebremst ( inzwischen ging's leicht bergab) Bremse gelöst und wieder gebremst (natürlich geht jetzt ABS nicht, weil Fahrzeug zu langsam) und siehe da ohne ABS viel bessere Bremsverzögerung (was ist aber, wenn es auf dem Gefälle plötzlich spiegelglatt geworden wäre - schöne Rutschpartie und das ABS hätte zugesehen wie's kracht, statt die Resthaftung optimal zu nutzen:grübel: :grübel:).


    Euer
    anti-neuwagen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Geräusche beim Anfahren
Besucher kamen mit folgenden Suchen
  1. octavia 3 eds geräusch

    ,
  2. octavia 1 8 schnarrendes gerauch beim anfahren

    ,
  3. octavia 1u abs geräusche

    ,
  4. zu hohe motortemperatur und schnarrendes geräusch beim anfahren ,
  5. octavia 1u asr geräusche beim anfahren
Die Seite wird geladen...

Geräusche beim Anfahren - Ähnliche Themen

  1. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  2. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  3. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  4. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...
  5. Felgen zerkratzt beim Reifenwechsel?

    Felgen zerkratzt beim Reifenwechsel?: Hab heute meine Felgen gereinigt, um sie danach zu imprägnieren. Dabei ist mir aufgefallen, dass der Rand voll so schwarzem Schmierkram war -...