Geräusch nach Kaltstart beim 1,9 TDI DPF

Dieses Thema im Forum "Skoda Roomster Forum" wurde erstellt von HoFra, 22.12.2010.

  1. HoFra

    HoFra

    Dabei seit:
    09.02.2008
    Beiträge:
    244
    Zustimmungen:
    1
    Fahrzeug:
    Roomster Comfort 1,9TDI DPF
    Bei meinem Roomy tritt jeweils einmalig nach dem Kaltstart ein kreischendes Geräusch auf. Meist geht es nach ein paar hundert Metern Fahrt los und dauert dann maximal eine knappe Minute. Sitzt man im Wagen, scheint es aus dem Motorraum zu kommen. Öffnet man die Haube, ist es jedoch nur sehr schwach hörbar. Es verändert sich durch Gasgeben nicht und macht sich auch bei abgeschalteter Climatronic bemerkbar.
    Kann sich jemand einen Reim darauf machen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.454
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    75757
    Das Geräusch hab ich auch - von Anfang an seit 2,5 Jahren. Beginnt nach ca 2-3 Minuten (nach dem Kaltstart) - dauert ca 20-30 Sekunden und ist dann weg bis zum näcshten Kaltstart.
    Nur wenn es sehr warm draußen ist, fällt es mal aus.
    Rein akustisch klingt es wie eine Mischung aus einem PC-Lüfter mit Lagerschaden gemischt mit rutschendem Keilriemen (der es sicher nicht ist, weil Motorlast und drehzahlunabhängig)
    Egal ob man grad an der Ampel steht oder mit 100 über die Landstraße brettert.

    Einmal ist es mir gelungen die Motorhaube aufzukriegen, als es anfing, aber da hört man es deutlich schlechter und kann nicht wirklich lokalisiert werden.

    Beim :) kann es nicht reproduziert werden und aufgrund der Tatsache, daß selbst bei einfachen Dingen man abgwimmelt und für dumm verkauft wird, probier ichs erst gar nicht. Die sehr kurze Garantie ist eh vorbei und da es sich in den 2,5 Jahren nicht verändert hat, hab ich vorerst gelernt damit zu leben.

    WAS es ist, das wüßte ich aber auch gerne ?(
     
  4. #3 Roomster1804, 23.12.2010
    Roomster1804

    Roomster1804

    Dabei seit:
    16.06.2010
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Skoda Roomster Comfort Edition 1.6 77 KW TDI
    Werkstatt/Händler:
    München
    Hallo !

    das hatte ich heute zum ersten Mal auch. War nach 1 min. Motorlauf wieder weg. Habe kurz mal die Klima aus gemacht und dann war es auch weg. Vielleicht ist es dieses feucht-kalte Wetter. Das hatte ich bei meinem Astra 1.7 CDTI auch öfter, besonders wenn es draussen feucht kalt war. Wo es her kommt, weiss ich nicht. Vermute mal von den Umlenkrollen. Ich dachte das gibts nur bei Opel. Aber Skoda scheint es auch zu haben ... Naja :S

    Grüße
     
  5. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.454
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    75757
    an die Klima glaub ich nicht, weil:

    Ich hab nur Climatic - und die ist ausgeschalten.
    Bei deutlichen Minusgraden kann man die Klima gar nicht einschalten wegen Vereisungsgefahr des Trockners - da ists am ehesten.
    Im Hochsommer hab ich das Geräusch nicht - und da ist Klima mal an, mal nicht.
    Klimakompressor und Umlenkrollen sind motordrehzahlabhängig - das Geräusch aber nicht.

    ?(
     
  6. #5 shorty2006, 23.12.2010
    shorty2006

    shorty2006 Guest

    tippe mal auf umlenkrollen etc. sollte aber nichts wildes sein
     
  7. HoFra

    HoFra

    Dabei seit:
    09.02.2008
    Beiträge:
    244
    Zustimmungen:
    1
    Fahrzeug:
    Roomster Comfort 1,9TDI DPF
    Besten Dank für Eure Beiträge!

    @Mexxin,
    Insbesondere Deine Antwort beruhigt mich. So wie Du es beschreibst hat Dein Roomy genau dieselbe Macke. Auch bei meinem hat sich das Geräusch im Laufe der Zeit nicht verschlimmert und genau wie bei Dir tritt es bei meinem bei sommerlichen Temperaturen nicht auf.
    Hoffen wir mal, dass nicht doch noch etwas Schlimmeres draus wird.

    In diesem Sinne frohe Festtage!
    HoFra
     
  8. HoFra

    HoFra

    Dabei seit:
    09.02.2008
    Beiträge:
    244
    Zustimmungen:
    1
    Fahrzeug:
    Roomster Comfort 1,9TDI DPF
    Besten Dank für Eure Beiträge!

    @Mexxin:
    Insbesondere Deine Antwort beruhigt mich. So wie Du es beschreibst hat Dein Roomy genau dieselbe Macke. Auch bei meinem hat sich das Geräusch im Laufe der Zeit nicht verschlimmert und genau wie bei Dir tritt es bei meinem bei sommerlichen Temperaturen nicht auf.<br>Hoffen wir mal, dass nicht doch noch etwas Schlimmeres draus wird.

    In diesem Sinne frohe Festtage!
    HoFra
     
  9. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.454
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    75757
    tipp ich nicht: nicht drehzahlabhängig, nicht lastabhängig nichts, dazu von Anfang an ab Werk.
    und: Die Rollen meines Vorwagens hab ich noch, die waren laut verglichen mit den neuen Rollen dann (ans Ohr halten und drehen), aber im Alltag waren die nicht hörbar.
    Aber warum immer zur selben Zeit in gleicher Länge?
    Würde es Spiel in den Rollen sein, temperaturabhängig, dann würde es bei -15° zu einem anderen Zeitpunkt losgehen als bei +15° - tut es aber nicht, und die dauer ist auch immer 20-30s.
    Nein, mit den Rollen kann ich mir das nicht erklären....
    ?(
     
  10. #9 Roomster1804, 25.12.2010
    Roomster1804

    Roomster1804

    Dabei seit:
    16.06.2010
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Skoda Roomster Comfort Edition 1.6 77 KW TDI
    Werkstatt/Händler:
    München
    ...Also bei mir hört das Geräusch auf, wenn ich die Climatronic ausschalte ... Das habe ich heute ausprobiert. Schalte ich sie an, Gehts wieder los ...
    Was kann das sein ?!? ?(

    Grüße
     
  11. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.454
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    75757
    das ist dann ein anderes Geräusch, das wohl am sichersten vom Klimakompressor oder dessen Antriebsriemen kommt.

    "unser" Geräusch ist Klimaunabhängig und durch nichts zu beeinflussen. Es kommt "pünktlich", bleibt kurz und ist dann Weg, bis der Roomy wieder lange genug steht und völlig auskühlt.
     
  12. ARA

    ARA

    Dabei seit:
    02.10.2009
    Beiträge:
    1.337
    Zustimmungen:
    9
    Fahrzeug:
    Roomy 1.2 TSI
    Werkstatt/Händler:
    Autohaus Lehner
    Kilometerstand:
    10800
    Nur mal so ein Gedanke: Kann das mit dem Luftstrom bei kalten Motor zusammenhängen? Es wird ja bei vielen Modellen, bzw. Motoren im kalten Zustand die Luft aus Richtung Krümmer geholt. Je wärmer der Motor wird, um so mehr wird auf normale Luft umgeschaltet. Wenn da eine kleine Undichtigkeit vorliegt, könnte das schon mal kurz etwas anders klingen. Machst Du die Motorhaube aus, ändert sich die Resonanz bzw. der Luftstrom.
    Ich weiß jetzt nicht, ob es bei Euren Motoren so ist. Halt nur ein Lösungsvorschlag.
     
  13. #12 Patrick B., 25.12.2010
    Patrick B.

    Patrick B.

    Dabei seit:
    27.11.2009
    Beiträge:
    908
    Zustimmungen:
    11
    Fahrzeug:
    Roomster 1,6 16V
    Kilometerstand:
    145000
    Ansaugluftvorwärmung denke ich eher nicht, zumindest habe ich das bei den Aktuelleren TDI´s noch nicht gesehen, die Luft muß ja eh durch den Turbo und wird da, mehr als ausreichend, erwärmt.

    Wenn das Geräusch nur bei niedrigen Außentemperaturen auftritt, könnte dann ggf der Zuheizer (sofern Kraftstoffbetrieben und nicht elektrisch) als Geräuschquelle in Frage kommen?

    Mfg Patrick
     
  14. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.454
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    75757
    Auch nicht, das Geräusch hab ich im Sommer auch - bei über +25° manchmal nicht. Zuheizer ist
    a) da nicht in Betrieb und (unter der Annahme, daß bei Lüfter "0" auch der Zuheizer aus ist.)
    b) eh nur elektrisch (falls überhaupt vorhanden, weil Effekt merk ich im Winter nicht - weder an der Warmluftausblastemperatur noch an Bordspannungsabfällen oder Spritverbrauchanstieg lt. BC Momenatananzeige)
     
  15. #14 Patrick B., 26.12.2010
    Patrick B.

    Patrick B.

    Dabei seit:
    27.11.2009
    Beiträge:
    908
    Zustimmungen:
    11
    Fahrzeug:
    Roomster 1,6 16V
    Kilometerstand:
    145000
    Mexxin, der Kraftstoffbetriebene Zuheizer hat keinen Einfluß auf die MFA.
    Das Verbrauchssignal kommt vom Motorsteuergerät, dieses registriert aber nicht wie viel Sprit an die Standheizung geht.
    Aber wenn das Geräusch auch im Sommer auftritt ist das in der Tat recht unwahrscheinlich.

    Mfg Patrick
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.454
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    75757
    Hi Patrick,
    ich mein auch den elektrischen Zuheizer (der mit der 60A Sicherung im Moptorraum). (siehe Punkt b) meines Vorpostings - da steht schon. das es der elektrische Zuheizer ist, um den es geht.
    Die MFA sollte den Spritverbrauch evtl. ein wenig anheben, wenn die LiMa mit Vollast (kann ja 125A) läuft. Das sind knapp 2 PS!
     
  18. #16 Patrick B., 28.12.2010
    Patrick B.

    Patrick B.

    Dabei seit:
    27.11.2009
    Beiträge:
    908
    Zustimmungen:
    11
    Fahrzeug:
    Roomster 1,6 16V
    Kilometerstand:
    145000
    Das Du den elektrischen Heizer hast habe ich schon gesehen, hatte das mit dem Verbrauch auf ne Standheizung bezogen.

    Mfg Patrick
     
Thema:

Geräusch nach Kaltstart beim 1,9 TDI DPF

Die Seite wird geladen...

Geräusch nach Kaltstart beim 1,9 TDI DPF - Ähnliche Themen

  1. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  2. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  3. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  4. Dieselfilter Fabia 1,9 Wechselintervall Ufi 11€

    Dieselfilter Fabia 1,9 Wechselintervall Ufi 11€: Hallo, Kollege will seinen Dieselfilter gewechselt haben. Er sagt immer 1 mal im Jahr vor Frost? Normal ist Mahle Knecht Filter Kl 157 verbaut für...
  5. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...