Generator oder Spannungsregler defekt?

Dieses Thema im Forum "Skoda Roomster Forum" wurde erstellt von Multiplexo, 07.10.2011.

  1. #1 Multiplexo, 07.10.2011
    Multiplexo

    Multiplexo

    Dabei seit:
    02.06.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Hannover 30167
    Fahrzeug:
    Roomster LPG 1.6 Comfort
    Werkstatt/Händler:
    Rindt & Gaida
    Seid zwei Jahren habe ich bei meinem Roomster (Mod 5j Bj. 2007, 40tkm, nachgerüstet wurden: LPG-Gas-Anlage Prins, China-Navi, Endstufe Subwoofer) das Problem, das er zeitweilens, wenn er über einen längeren Zeitraum nicht gefahren wird, die Batterie leer lutscht.

    Nach mehrmaligen Nutzen der Mobilitäts-Garantie konnte leider in der Werkstatt nichts festgestellt werden welches diesen Magel verursacht. Man hat dann erst mal auf Verdacht die Batterie getauscht. Das ging dan eine Zeit lang gut und als dann der Winter vor der Tür stand, gleiches Problem wieder. Man hat mir dann zu einem Spannungserhaltungs-Solar-Panel geraten, aber auch das brachte keine Besserung.

    Nachdem letzten Aussetzer habe ich dann angefangen selber ein weing Diagnose zu betreiben. Der Generator liefert bei Leerlauf 13,8V an die Batterie. Einige Tage zuvor hat meine Frau bemerkt, das beim Starten im Display "Generator Werkstatt" aufleuchtete, Sie hat den Wagen dann noch mal gestartet und die Meldung verschwand. 2-3 Tage später war die Batterie dann leer.

    Mit den Infos, kam der Wagen dann wieder zum Freundlichen und die Diagnose lautete dann " Der Generator is hin, muss neu... 600,-€ mit alles!"

    Auf meine Frage ob man denn sagen könne was denn nun am Generator defekt sei, sagte man mir... das man das nicht genau sagen könne.

    Meine Frage ist, wie wahrscheinlich ist es, das der 300,-€ teure komplette Generator hin ist oder vielleicht nur der 50,-€ teure Spannungsregeler, der dem Generator nachgesetzt ist? Die Suchfunktion hat mich leider nicht viel weiter gebracht, kennt jemand das Problem?

    MfG

    Multiplexo
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.454
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    75757
    Wenn an der Batterie 13.8V anliegen - idealerweise noch, wenn Licht an etc. - dann ist der Generator wohl nicht defekt. Irgendwo hast du eher einen heimlichen Stromverbraucher, den es zu finden gilt.
    Am Einfachsten geht das mit sowas: klick mich
    Sicherungen der Reihe nach raus und nachmessen.
    Wenn nicht die LPG am Sicherungskasten vorbei angeschalten wurde (und die der Schuldige ist - was gerne der Fall ist) - dann solltest damit was finden können.

    Achtung: manche Steuergeräte aktivieren sich bei "Tür auf" etc. und deaktivieren sich erst nach einiger Zeit wieder. Bei verdächtigen Strömen, also dann besser Tür zu und ein Weilchen warten, ob das so bleibt....
     
  4. #3 Multiplexo, 07.10.2011
    Multiplexo

    Multiplexo

    Dabei seit:
    02.06.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Hannover 30167
    Fahrzeug:
    Roomster LPG 1.6 Comfort
    Werkstatt/Händler:
    Rindt & Gaida
    Der Wagen war über eine Woche an den Drähten in der Werkstatt und ist laut Aussage immer einwandfrei "eingeschlafen" keine Fremdverbraucher laut Werkstatt. Was halt aufgefallen ist. "Generator Werkstatt" leuchtet nach einem vergeblichen Start und 2-3 Tage später ist die Battrie leer. Davor stand der Wagen teilweise mehrer Wochen unbenutzt und er ist immer wieder einwandfrei angesprungen. Bei einem Fremdverbraucher wäre doch der Verlust dauerhaft und würde immer wieder auftreten, oder?
     
  5. Fluffy

    Fluffy

    Dabei seit:
    28.05.2011
    Beiträge:
    154
    Zustimmungen:
    6
    Fahrzeug:
    Roomster 1,2 TSI 86PS
    Der Schilderung nach würde ich auch zuerst nach einem heimlichen Verbraucher suchen. Sind alle Masseverbindungen penibelst überprüft worden?
    Der Tipp mit den Sicherungen raus hilft evtl. den Verursacher einzugrenzen.
     
  6. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.454
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    75757
    Naja, wenn Du Deiner Werkstätte blind vertrauen willst, dann hilft nur LiMa tauschen. Ich würd nur gerne wissen, wie die Werkstatt das geprüft hat, und ob das ausreichend war, um einen entsprechenden Defekt zu messen. Klar, ich kann mit einem Zangenamperemeter direkt schauen, was aus der Batt. rausfließt, aber die Genauigkeit ist da nicht geeignet, ordentliche Aussagen zu treffen. ein paar 100mA auf oder ab, das liegt im Fehlerbereich eines Zangenamperemeters. Daher gibts auch sowas wie das Sicherungs-Ampermeter. Kenne aber keine Werkstätte, die sowas hat. Die stecken das Diagnosegerät an und wennda nix steht, dann gibts auch nix!

    Aus Deiner Beschreibung habe ich übrigens ein - Zitat: "immer wieder auftreten" angenommen. Wenn die LiMa kaputt ist, würde auch das gleichermaßen "immer wieder auftreten" oder?
    Jedenfalls liefert meine Lima auch ca 13.8V im Leerlauf an der Batt. Und die fällt ohne LiMa (also Motor aus, Tür auf) gleich auf 12,0V ab. Wenn Deine Batterie leer ist und die LiMa defekt, dann wird sie auch leer bleiben.
    Also Tipp: prüf mal anhand der Spannung, ob und um wieviel diese einbricht, wenn du Belastung erzeugst (Licht alles was geht, Heckscheibenheizung...).
    Aus Werkstattsicht ist halt immer gerne die teuerste Möglichkeit die Beste :pinch: .

    Und wie Fluffy auch schon richtig meinte. Ein schlechter Massepunkt (schlecht angezogen und etwas "wackelige" Übergangswiderstände und das Phänomen wär das gleiche...

    ad Werkstatt vs. Wissen: gestern zufällig gesehen: Golf-2, Innenraumlüfter geht nur mehr auf Stufe 3. Werkstatt: 450€ - Wissen: 22 Cent (es war eine Thermosicherung kaputt).
    Bei einem ähnlichen Fall wie Deinem gabs mal ein Relais, das bei einer ZV (glaub ich) nicht mehr (bzw. nicht immer) abgefallen ist.

    Klar: es kann die LiMa wirklich defekt sein, aber bei den Kosten würd ich vorher alles an Fehlereingrenzung machen was geht. Werkstätten tauschen einfach gerne drauf los, was ihnen einfällt, bis der Fehler zufällig eriwscht wird - oder aufgegeben wird. (nicht alle Werkstätten, aber leider viele, zu viele!)
     
Thema: Generator oder Spannungsregler defekt?
Besucher kamen mit folgenden Suchen
  1. spannungsregler skoda octavia

    ,
  2. generator scoda oktavia kaputt

    ,
  3. skoda roomster generator

    ,
  4. kosten spannungsregler skoda fabia,
  5. Symbol Generator Werkstatt skoda.superb www.skodacommunity.de,
  6. spannungsregler 1.9tdi hannover
Die Seite wird geladen...

Generator oder Spannungsregler defekt? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...