Generator (batterie) Anzeige (1,9 TDI)

Diskutiere Generator (batterie) Anzeige (1,9 TDI) im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Halli Hallo meine lieben Fabianer, also mein Auto zeigte mir heute mal die kalte Schulter. Ich fuhr von Arbeit nach Hause wollte noch fix...

  1. #1 Mastiejaner, 12.09.2003
    Mastiejaner

    Mastiejaner Guest

    Halli Hallo meine lieben Fabianer,

    also mein Auto zeigte mir heute mal die kalte Schulter.

    Ich fuhr von Arbeit nach Hause wollte noch fix tanken,
    ich schlag an der Einfahrt zur Tanke recht schnell und weit ein. Servo Lampe leuchtet gelb, mach den Motor aus um zusehen obs dann wieder geht aber er zieht die elektrik gen null da display hat nur noch paar Striche beim anlassen und Licht alles aus un er springt nach ganz kurzem zucken nicht an. Das ganze noch mal selber effekt. Zündung an alle Anzeigen angeguckt und da viel mir auf das die Batterie Lampe nicht leutet.
    Das war ja noch nicht alles. Auto fremd gestartet sprang an alles super. Nach Hause gefahren ca. 500m.
    Jetzt springt er an aber immer noch ohne der Leuchte. Was tun ? mal ne längere Strecke fahren ? (Keilriemen ist ok)

    Hat jemmand ne idee ?

    Vielen dank und schönes We (brum brum :)).
     
  2. #2 Power Feli, 12.09.2003
    Power Feli

    Power Feli Guest

    hallo!

    kontrolliere mal die Kontakte an der Bat. evt. sind sie lose.

    Gruß Power Feli
     
  3. #3 Mastiejaner, 13.09.2003
    Mastiejaner

    Mastiejaner Guest

    nun kommt noch ein effekt dazu.
    Nach längerem nicht anfassen des Autos leutet die Batterie Anzeige ganz kurz und geht sofort wieder aus ...
    komisch komisch oder ?
     
  4. #4 Andre H., 13.09.2003
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    2
    Ort:
    Lemgo
    Fahrzeug:
    BMW 5er Touring
    Kilometerstand:
    60000
    Hallo Mastiejaner,

    wenn die Kontakte ok sind, und auch die Lichtmaschine ohne Mängel ist, dann ist vielleicht doch Deine Batterie defekt. Ich hatte ein ähnliches Problem:
    Batterie leer, Elektronik-Problem

    Gruß,
    André
     
  5. #5 Mastiejaner, 14.09.2003
    Mastiejaner

    Mastiejaner Guest

    Bei mir ists anders rum der Generator im Eimer.
    Auto liegen geblieben und nun in der Werkstatt.
    Nun fahr ich nen Sedan hat auch was aber nur bis Dienstag dann ist meiner wieder heile :).

    Bye
     
  6. #6 Mastiejaner, 16.09.2003
    Mastiejaner

    Mastiejaner Guest

    So nun Auto wierder da. Lampe leutet immer noch nicht.
    Spannung an der Batterie liegt bei laufenden Motor < 12,5 V und bei stehendem Motor > 12,5 max 12,9.

    Vergleich VW
    12,8 - 12,5 ohne Motor
    13,95 mit Motor.

    Geil oder ? dafür habe ich 437,78 € bezahlt
    fein fein :).
    Na die können sich morgen frisch machen
    LIMA getauscht nix gemwessen und nix weiter getestet.

    Vermutlich geht dir alte LIMA auch noch *grummel*
     
  7. #7 Power Feli, 16.09.2003
    Power Feli

    Power Feli Guest

    hallo!

    vieleicht is der Kabelweg zwischen Zündschloß,Kontrolllampe und Lima unterbrochen,oder die Kontrollampe selbst is defekt.

    Gruß Power Feli
     
  8. #8 Mastiejaner, 16.09.2003
    Mastiejaner

    Mastiejaner Guest

    *ong*
    Fehl Anzeige.
    1. nach ganzlangem auslassen kommt sie kurz die Lampe
    2. Alle anderen Lampen merken ja das es los geht und gehen aus oder bleiben an (Servo)

    Die Kabel sehen alle gut aus, der Verteiler oben auf der Batterie auch.

    keine Ahnung !? fällt noch jemmanden was ein ?

    Ladestrom existiert definitiv nicht da wenn ich Licht an mache alles weiter Spannungsmäßig gen 12,0 wandert ...
     
  9. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    was sagt der fehlerspeicher? oder äussert der sich nicht (würd mich wundern wenn da nix drin steht)
     
Thema:

Generator (batterie) Anzeige (1,9 TDI)

Die Seite wird geladen...

Generator (batterie) Anzeige (1,9 TDI) - Ähnliche Themen

  1. Probleme Lichtmaschine/Generator 1.6 tdi cayc Fabia II 105PS

    Probleme Lichtmaschine/Generator 1.6 tdi cayc Fabia II 105PS: Hallo Zusammen, ich bin neu hier im Forum und hoffe, dass ihr mir weiterhelfen könnt. Mit der Suche konnte ich leider nichts finden. Ich habe...
  2. Sound-Generator deaktivieren?

    Sound-Generator deaktivieren?: Hallo Freunde, ist es möglich den Sound-Generator (sitzt wohl im Armaturenbrett) zu deaktivieren? Gruß Kiefer
  3. Batterie Symbol Leuchte (Generator) leuchtet ganz leicht beim Fahren

    Batterie Symbol Leuchte (Generator) leuchtet ganz leicht beim Fahren: Hallo, mir ist aufgefallen dass die Batterie-Symbol-Leuchte im Kombi-Instrument leicht leuchtet. Eher ganz leicht glimmt. Mit schlechten Augen...
  4. Batterie-/Generator leuchtet -> ABS Leuchtet -> Armaturausfall

    Batterie-/Generator leuchtet -> ABS Leuchtet -> Armaturausfall: Hallo Leute, dies ist mein erster Post, da ich bis jetzt zu allen Promblemchen Lösungen bzw. Vorschläge hier in diesem hilfreichen Forum finden...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden