gelbe Motorkontrollleuchte

Diskutiere gelbe Motorkontrollleuchte im Skoda Octavia I Forum Forum im Bereich Skoda Forum; ein großer schritt für mich: vom mitleser zum threaderöffner. und der grund ist ein problem mit meinem octavia I 1.6 baujahr 2002. im dezember...

  1. #1 nick name, 15.01.2007
    nick name

    nick name Guest

    ein großer schritt für mich: vom mitleser zum threaderöffner. und der grund ist ein problem mit meinem octavia I 1.6 baujahr 2002.

    im dezember fing auf einmal die o. g. gelbe lampe an zu leuchten. in der fachwerkstatt wurde folgende diagnose gestellt:

    Motorkennbuchstaben: AVU 1,6l Simos / 75 kW
    Motorsteuerung Simos 2
    1 Fehler erkannt
    17524 - P1116 - 035
    Bank 1, Sonde 1 Heizstromkreis Unterbrechung

    die lambdasonde wurde also getauscht, nur die kontrollleuchte brannte munter weiter - d. h. sie fing nach dem leeren des fehlerspeichers an zu leuchten, wenn der motor betriebstemperatur erreicht hatte. der fehlerspeicher meldet jetzt folgenden fehler:

    16514 - P0130 - 035
    Bank 1, Sonde 1 elektrischer Fehler im Stromkreis sporadisch

    die diagnose der werkstatt lautet jetzt folgendermaßen: der kurzschluss in der lambdasonde hat das steuergerät beschädigt und das muss demzufolge getauscht werden. das kostet zusätzlich zu der ersten rechnung nochmal ca. 800 euro. es kann mir aber nicht zugesichert werden, dass das problem danach behoben ist. auf meine anfrage hin wurde mir auch die schriftliche diagnose "kaputtes steuergerät wegen kurzschluss in der lambdasonde" verweigert.

    ich bin jetzt ehrlich gesagt etwas ratlos. ich fahre momentan mit dieser schönen gelben lampe im armaturenbrett und einem knapp 1 liter höherem verbrauch als normal rum und weiss nicht recht, was ich tun soll.

    hat von euch jemand einen rat oder heissen tipp?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TDI-Schrauber, 15.01.2007
    TDI-Schrauber

    TDI-Schrauber

    Dabei seit:
    02.10.2002
    Beiträge:
    302
    Zustimmungen:
    0
    Hallo!

    Kabel und Steckverbinder zur Lambdasonde prüfen, komplett und lückenlos!
    Lambdasonde auf korrekten Einbau prüfen.

    BYE
    TDI-Schrauber
     
  4. #3 nick name, 15.01.2007
    nick name

    nick name Guest

    das wurde (angeblich) in der werkstatt gemacht. die haben (angeblich) sogar die verkabelung zwischen der lambdasonde und dem steuergerät überbrückt, um kabelbrüche o. ä. auszuschliessen. hat nix gebracht.

    ich leg mich aber wohl tatsächlich mal selber unters auto
     
  5. rabbit

    rabbit Der mit dem Yeti tanzt
    Moderator

    Dabei seit:
    23.11.2004
    Beiträge:
    5.830
    Zustimmungen:
    365
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    101010
    Hallo!!

    Jaja, das kleine niedliche gelbe ... :zensur:Lämpchen :grrr: :stinkig: :fluch: :graus: :nudelholz: !!!
    Ist jetzt nicht böse gemeint, aber betätige mal :suche: , da wirst Du mit Sicherheit viele Antworten finden.

    MfG Olaf
     
  6. #5 nick name, 17.01.2007
    nick name

    nick name Guest

    ja, ich hab gesucht. aber da wurden probleme mit 2,0-liter-benziner behandelt, bei denen die lampe nach löschen des fehlerspeichers erst nach deutlich längerer fahrstrecke anging, was wohl von defekten luftmassenmessern verursacht wurde. und m. e. liegt der fall bei mir etwas anders. deshalb der neue thread.

    was beim eingangsposting vielleicht ein wenig unterging ist die frage: ist es wirklich wahrscheinlich, dass ein kurzschluss in der lambdasonde eine beschädigung des steuergerätes zu folge haben kann? sind die steuergeräte denn nicht kurzschlussfest und gegen solche fälle abgesichert? ich habe da so meine zweifel.
     
  7. #6 Octavia SN 888, 17.01.2007
    Octavia SN 888

    Octavia SN 888

    Dabei seit:
    06.03.2006
    Beiträge:
    572
    Zustimmungen:
    46
    Ort:
    Sangerhausen
    Fahrzeug:
    Skoda Octavia Combi
    Werkstatt/Händler:
    Autohaus Liebe Hettstedt
    Kilometerstand:
    2300
    Wieso bezahlst du das Kaputte Steuergerät? Das hat doch die Werkstatt verbockt! Also sollen die für Ihren Fehler grade stehen!
     
  8. #7 nick name, 18.01.2007
    nick name

    nick name Guest

    @Octavia SZ222: nee, die werkstatt behauptet, dass der kurzschluss im heizstromkreis der lambdasonde (das war der fehler, der das ganze dilemma ausgelöst hat) das steuergerät abgeschossen hat. das kann ich allerdings nicht recht nachvollziehen
     
  9. #8 MarkyMan, 20.01.2007
    MarkyMan

    MarkyMan Guest

    Hi,also das der Kurzschluss der Lambdasondenheizung das MSG zerstört haben soll halte ich für Mist.Die tatsche,das deine Werkstatt dir mitteilt as ihre Diagnose keinesfalls richtig sein muss rührt eher von unwissenheit.Man kann die Lambdasonden sehr gut in den Messwerteblöcken prüfen.Zum anderen gibt es auch mal das Problem das die Fehler selten aber manhmal nicht löschbar sind.Da sollte man versuchen die Codierung des MSG zu überschreiben,das MSG ca 10min abklemmen und die Sache mit dem Löschen erneut Probieren.Es kommt sehr selten vor aber es kann auch die "neue"onde einen defekt aufweisen.
    MFG
     
  10. #9 SKODA DOC, 22.01.2007
    SKODA DOC

    SKODA DOC Guest

    Den Fehler in der "Geführten Fehlersuche" löschen bringt auch wahre Wunder.

    Ansonsten scheint der Laden ja nich so der Hit zu sein.
    Die neue Sonde kann auch kaputt sein.
     
  11. #10 MarkyMan, 25.01.2007
    MarkyMan

    MarkyMan Guest



    Stimmt,hast recht aber wenn ich da smal so sagen darf:Ein vernünftiger Laden würde dies mit als erstes machen der nicht???

    MFg
     
  12. #11 nick name, 07.02.2007
    nick name

    nick name Guest

    so, update: eine freie (ehemalige skoda-)werkstatt hat sich des problems angenommen und hat nach weniger als einer halben stunde fehlersuche die ursache gefunden: die in der fachwerkstatt eingebaute neue lambdasonde hat kein signal an's steuergerät geschickt. nach einbau einer neuen sonde ist jetzt alles bestens. die gelbe lampe leuchtet nicht mehr und der verbrauch ist auch gleich um mehr als einen halben liter zurückgegangen.

    bei der von der fachwerkstatt eingebauten sonde sind übrigens zwei kabel deutlich gequetscht; so als wäre da etwas schweres, scharfkantiges draufgefallen. das haben wohl einige litzen nicht überstanden. ich bin jetzt mal gespannt, wie die fachwerkstatt die stundenlange fehlersuche erklärt, bei der ja auch angeblich die verkabelung zwischen der lambdasonde und dem steuergerät überbrückt wurde. :wall:

    und jetzt dürft ihr mir glück wünschen für's geld wieder zurückholen
     
  13. #12 SkodaschrauberPF, 07.02.2007
    SkodaschrauberPF

    SkodaschrauberPF Guest

    ist ja auch nicht schlecht.... :rofl:

    na dann drück ich dir mal die daumen,das du das Geld erstattet bekommst.
     
  14. #13 Octavia SN 888, 11.02.2007
    Octavia SN 888

    Octavia SN 888

    Dabei seit:
    06.03.2006
    Beiträge:
    572
    Zustimmungen:
    46
    Ort:
    Sangerhausen
    Fahrzeug:
    Skoda Octavia Combi
    Werkstatt/Händler:
    Autohaus Liebe Hettstedt
    Kilometerstand:
    2300
    Ich glaube nicht das du da Erfolg hast! Ich würde aufjedenfall nicht wieder zu solchen Anfängern fahren!

    Gruß
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 nick name, 16.02.2007
    nick name

    nick name Guest

    es ging zum glück einigermaßen gut aus: die fachwerkstatt hat die rechnung der freien komplett übernommen. die kosten für den mietwagen wurden ebenfalls komplett rückerstattet und die arbeitskosten der zweitätigen bastelei zumindest anteilig übernommen.

    bei dem werkstattmeeting am nächsten tag hätte ich gerne dabei sein wollen
     
  17. #15 TDI-Schrauber, 21.02.2007
    TDI-Schrauber

    TDI-Schrauber

    Dabei seit:
    02.10.2002
    Beiträge:
    302
    Zustimmungen:
    0
    Hallo!

    No Comment...

    BYE
    TDI-Schrauber
     
Thema: gelbe Motorkontrollleuchte
Die Seite wird geladen...

gelbe Motorkontrollleuchte - Ähnliche Themen

  1. Gelbe Öllampe - 1.6 77kw (BTS-Motor)

    Gelbe Öllampe - 1.6 77kw (BTS-Motor): Hallo zusammen! Meine Freundin sagte mir eben, dass auf der Autobahn die gelbe Öllampe angegangen ist. Sie war dann beim Freundlichen und der hat...
  2. Cordi`s gelber A4 Avant

    Cordi`s gelber A4 Avant: Hallo zusammen, wie im Thread von meinem SDI bereits zu lesen war, haben wir uns völlig spontan einen A4 Avant 8K gekauft. Ich hatte ja noch...
  3. Motorkontrollleuchte nach Abwürgen

    Motorkontrollleuchte nach Abwürgen: Hallo! Musste letztens auf einem Baustellenabschnitt heftig bremsen und hab dabei den Motor abgewürgt (Bin 60 gefahren und war im 4. Gang)....
  4. Motorkontrollleuchte brennt und geht nicht mehr aus

    Motorkontrollleuchte brennt und geht nicht mehr aus: An was kann das liegen? Er nimmt auch schwer Gas an. Aber wenn er läuft dann läuft er
  5. [Bericht] Fehler Start-/Stopp System + Motorkontrollleuchte (MKL)

    [Bericht] Fehler Start-/Stopp System + Motorkontrollleuchte (MKL): KM Stand: 7.600 Model: Signatur Hi, Die Woche ging es los, dass er mir sagte " Start-Stop System: Fehler". Heute morgen blinkte dann die MKL...