Gebläse

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von blackhawk, 13.02.2006.

  1. #1 blackhawk, 13.02.2006
    blackhawk

    blackhawk Guest

    Hi,

    Bei meinem Alten armen Felicia funktioniert das Gebläse nicht mehr dauerhaft.
    Eine Zeitlang arbeitet es dann stell ich ihn kurz ab und dann beim Weiterfahren nichts.
    Das ist bei einem Winterfahrzeug nicht sehr empfehlenswert.
    Was kann da die Ursache sein?
    Ich würde meinen Feli morgen brauchen kann mir jemand schnell einen Rat geben?

    MFG Blackhawk
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mcsteve, 13.02.2006
    mcsteve

    mcsteve

    Dabei seit:
    02.06.2003
    Beiträge:
    288
    Zustimmungen:
    0
    das selbe Leiden hat mein Feli. Es liegt am Gebläsemotor. Dieser steckt nach dem Abstellen gerne mal.
    Wenn Du dringend die Lüftung brauchst, gib den Schalter in Stellung "1", nimm die Abdeckung über dem Gebl.motor ab (das Gitter) und tauche ihn an.

    Kurzzeitig hilft es, wenn man links und rechts etwas schmiert (dort wo die Welle gelagert ist).
    Was bei meinem Feli auch oft hilft: vorm Abstellen des Motors das Gebläse kurz auf höchster Stufe laufen lassen.

    Ich suche schon lange einen gebrauchten, günstigen Tausch-Gebläsemotor, neuen will ich mir nicht zulegen, wenn der alte zumindest zeitweise funktioniert. Vor allem gibt es im Sommer überhaupt keine Probleme....

    MfG
    McSteve
     
  4. #3 blackhawk, 13.02.2006
    blackhawk

    blackhawk Guest

    und wie kann ich die Abdeckung abnehmen?
     
  5. #4 mcsteve, 13.02.2006
    mcsteve

    mcsteve

    Dabei seit:
    02.06.2003
    Beiträge:
    288
    Zustimmungen:
    0
    die ist nur draufgesteckt - einfach vorsichtig auf der Unterseite hochheben (nicht oben, da geht dann nur die Dichtung runter)
     
  6. #5 blackhawk, 13.02.2006
    blackhawk

    blackhawk Guest

    Ok ich werd es mal versuchen.

    Danke
     
  7. #6 consider, 13.02.2006
    consider

    consider Guest

    Hi , wo ich meinen feli neu hatte ging auch die 1,2,3Stufe nicht, lag amn vorwiederstand, das überlastrelais war offen. Und mal den motor aus bauen und zerlegen und durchmessen ob am kollektor(stromwender) eine leiterschleife durchgebrant ist. Keine ahnung ob man das rep. kann
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Gebläse

Die Seite wird geladen...

Gebläse - Ähnliche Themen

  1. Gebläse bei Climatronic

    Gebläse bei Climatronic: Hallo zusammen, die SuFu hat mich leider nicht weitergebracht. Bei meinem Fabi III Combi läuft nach dem Starten das Gebläse im Auto-Modus sofort...
  2. Gebläse " eiert " in jeder Stufe

    Gebläse " eiert " in jeder Stufe: Hallo Leute! Bei meiner Mutter ihren Skoda Fabia ( Bj. 2013 ) " eiert " das Gebläse! Egal in welcher Stufe und egal ob Klimaanlage an oder aus!...
  3. Gebläse verliert an Leistung

    Gebläse verliert an Leistung: Hallo, heute ist uns während der Fahrt aufgefallen das bei eingeschalteter Klimaanlage der Luftstrom des Gebläses an Leistung verliert. Bei...
  4. Start/Stop-Automatik nur noch bei Gebläse aus

    Start/Stop-Automatik nur noch bei Gebläse aus: Seit ein paar Tagen (ich meine seit der ersten Inspektion an meinem S3 Lim. 1.4 TSI ACT) geht die Start Stop Automatik nicht mehr, d.h. wenn ich...
  5. Filter Gebläse Kofferraum

    Filter Gebläse Kofferraum: Moin, ich bin neu hier und habe über die Sufu leider nichts passendes gefunden. Weiss jemand wie man die Filter für Luftausströmer für die...