Gebläse tut nicht - Vorwiderstand getauscht - Gebläse wieder ohne Funktion

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von matt4, 09.09.2010.

  1. matt4

    matt4

    Dabei seit:
    27.08.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    vor ca. zwei Wochen habe ich beim Fabia 1.9 TDI meiner Frau den Vorwiderstand für das Gebläse getauscht (Neuteil Skoda), die Lüftung ging nur noch auf Stufe 4. War dank der Beiträge hier im Forum auch kein Problem und danach hat alles wieder funktioniert.

    So, und heute fiel das Gebläse wieder aus, Gebläse tut nur auf Stufe 4.

    Das beunruhigt mich jetzt schon. Endweder hatte der neue Vorwiderstand einen Macken (was ich nicht glaube) oder der Fehler liegt woanders (was ich befürchte).

    Hat jemand eine Idee ? Kann der Gebläsemotoir defekt sein, zieht der ev. zuviel Strom ?

    Grüsse

    Matthias
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !
    Ja du hast dir glaube ich schon selbst die Antwort gegeben. Entweder den Wiederstand auf Ersatzteilgarantie erneuern, abder dann mal vorher den Motor raus und mal drehen , der wird zu schwer laufen und so eine zu hohe Stromaufnahme hat.

    mfg. 8)
     
  4. matt4

    matt4

    Dabei seit:
    27.08.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    beim kürzlich getauschten Vorwiderstand war "nur" die Temparatursicherung defekt, wie ich später herausgefunden habe.
    Hier im Forum gibt es hierzu einen Super Beitrag

    http://www.skodacommunity.de/skoda-forum/skoda-fabia-i-forum/49548-reparaturanleitung-gebl%C3%A4se-geht-nur-mehr-auf-stufe-4-vorwiederstand-bzw-temperatursicherung-defekt/

    allerdings steht da leider nicht drin, was es genau für eine Temparatursicherung ist.

    Brauche ich eine bis 240°C ? In einem anderen Forum hat einer eine Temparatursicherung bis 103° verwendet, etwa von Conrad, ArtikelNr.: 534072 - 62

    Weiß jemand mehr, denn zwischen 103° und 240° ist schon ein erheblicher Unterschied.

    Danke und Gruss

    Matthias
     
Thema: Gebläse tut nicht - Vorwiderstand getauscht - Gebläse wieder ohne Funktion
Besucher kamen mit folgenden Suchen
  1. skoda fabia vorwiderstand

    ,
  2. skoda roomster gebläse widerstand

    ,
  3. skoda citigo gebläse

    ,
  4. citigo gebläse ohne funktion,
  5. hat fabia eigene sicherung für gebläse,
  6. skoda fabia gebläse vorwiderstand,
  7. skoda fabia vorwiederstand gebläse,
  8. vorwiderstand gebläse skoda,
  9. skoda fabia gebläse defekt,
  10. skoda octavia 2 gebläse funktion ab und zu,
  11. gebläse skoda fabia defekt,
  12. vorwiderstand fabia 2,
  13. vorwiderstand lüfter funktion,
  14. vorwiderstand skoda fabia,
  15. skoda fabia lüfter vorwiderstand,
  16. widerstand gebläse skoda fabia
Die Seite wird geladen...

Gebläse tut nicht - Vorwiderstand getauscht - Gebläse wieder ohne Funktion - Ähnliche Themen

  1. Funktion mittlere Taste - schwarzer Schlüssel

    Funktion mittlere Taste - schwarzer Schlüssel: Welche Funktion hat eigentlich die mittlere Taste auf dem schwarzen Schlüssel? Sollte damit vielleicht der Kofferraum sich automatisch entriegeln?...
  2. Gebläse bei Climatronic

    Gebläse bei Climatronic: Hallo zusammen, die SuFu hat mich leider nicht weitergebracht. Bei meinem Fabi III Combi läuft nach dem Starten das Gebläse im Auto-Modus sofort...
  3. Funktion elektrische Fensterheber

    Funktion elektrische Fensterheber: Hallo zusammen, Habe nun auch einen Rapid als deutsche Ausführung gefunden - ein Thema habe ich aber bei Probefahrt bislang vergessen. Habe...
  4. Gebläse " eiert " in jeder Stufe

    Gebläse " eiert " in jeder Stufe: Hallo Leute! Bei meiner Mutter ihren Skoda Fabia ( Bj. 2013 ) " eiert " das Gebläse! Egal in welcher Stufe und egal ob Klimaanlage an oder aus!...
  5. hintere 220V /150W Steckdose ohne Funktion ,Superb III

    hintere 220V /150W Steckdose ohne Funktion ,Superb III: Hallo, habe anscheinend wieder ein Montagsauto erwischt ! Habe mit dem Canton genug Probleme (siehe Thema im Forum) aber das jetzt auch noch die...