Gebläse läuft plötzlich ohne Zündung

Diskutiere Gebläse läuft plötzlich ohne Zündung im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich schreibe hier einfach mal was mir heute bei meinem Felicia aufgefallen ist. Ich bin heute ca 6 Kilometer zur Arbeit gefahren...

  1. #1 Bärchen, 29.05.2008
    Bärchen

    Bärchen

    Dabei seit:
    02.02.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeug:
    Fabia 2 Sport, 1,4l, 86 PS
    Kilometerstand:
    50000
    Hallo zusammen,
    ich schreibe hier einfach mal was mir heute bei meinem Felicia aufgefallen ist.
    Ich bin heute ca 6 Kilometer zur Arbeit gefahren ,hab den Wagen dort 2 Std stehen lassen. Als ich wieder eingestiegen bin, war es richtig schön mollig warm im Auto, also Klimaanlage an, und bin zum ca. 500m entfernten Supermarkt gefahren. Als ich dort nach ca. 10 min wieder raus kam habe ich mich gewundert , dass der Lüfter im Motorraum lief. Bin eingestiegen und habe mal ,ohne den Schlüssel ins Schloss zu stecken, die Klimaanlage ausgemacht.Lüfter ging sofort aus. Habs noch ein paarmal an und ausgemacht, Lüfter ging sofort an bzw. wieder aus. Alles ohne Schlüssel im Zündschloss.
    Bin dann ,mit Klima an,losgefahren und nach weiteren 500m war die Temperaturanzeige schon auf Mitte.Kam mir merkwürdig hoch vor nach so kurzer Strecke, also mal Klima ausgemacht und beobachtet, blieb aber etwas über Mitte stehen.
    Ob es da einen Zusammenhang gibt zwischen Klima und Temperatur weiss ich nicht, vielleicht wars auch nur Zufall. Der Motor wird normalerweise schnell warm , aber dass kam mir sehr schnell vor.
    Nach ca. 6 km bin ich zuhause angekommen und hab den Motor ausgemacht, Schlüssel rausgezogen. Nun lief mein Lüftungsgebläse im Innenraum fleissig weiter . Wieder alles ohne Zündung oder Schlüssel. Musste ich auf "0" stellen sonst würde es immer noch laufen.Den Motorlüfter kann ich immer noch über die Klima starten oder wieder anhalten, ohne Zündung.

    Vielleicht hat ja jemand ne Ahnung was da bei meinem Felicia los ist.
    Liebe Grüße Bärchen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Flyinghorse, 03.06.2008
    Flyinghorse

    Flyinghorse

    Dabei seit:
    01.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Dass der E-Lüfter auch ohne Zündung läuft ist gewollt damit sich kein Wärestau im Kühler bildet. Es kann aber auch der Thermoschalter am Kühler für den Elektrolüfter defekt sein. Der Elektrolüfter müsste sich nach längerer Standzeit abschalten. Bei den warmen Temperaturen ist es doch normal, dass alles etwas schneller warm wird.

    MfG

    Helmut
     
Thema: Gebläse läuft plötzlich ohne Zündung
Die Seite wird geladen...

Gebläse läuft plötzlich ohne Zündung - Ähnliche Themen

  1. Geräusche beim Gebläse in Stufe 1

    Geräusche beim Gebläse in Stufe 1: Hallo zusammen, das Gebläse meines Rapids macht in der Stufe 1 (andere Stufen auch, aber nicht gut hörbar) Geräusche. Hört sich irgendwie nach...
  2. Übergabe beim freundlichen wie läuft Sie ab?

    Übergabe beim freundlichen wie läuft Sie ab?: Mal ne Frage an die, die Ihren Bären schon haben. Wie ist die Übergabe beim freundlichen gelaufen?? Ausführlich, schnell? Wie lange hats gedauert....
  3. Fensterheber ohne Zündung betätigen ?

    Fensterheber ohne Zündung betätigen ?: Man fährt in die Garage, stellt den Wagen ab und zieht den Zündschlüssel raus. Ärgerlich, wenn jetzt noch Scheiben unten sind - Zündschlüssel...
  4. Motor/Kühler läuft lange nach...

    Motor/Kühler läuft lange nach...: Hallo liebe Community, entweder es ist mir noch nicht aufgefallen oder ich bin taub, ich bilde mir aber ein, dass mein Motor/Kühler erst seit...
  5. Octavia III Columbus II DAB-Sender plötzlich gelöscht

    Columbus II DAB-Sender plötzlich gelöscht: Hi, seit meine Frau den Octavia mitbenutzt (inkl. Sitzmemory) habe ich manchmal das Problem, dass die gespeicherten DAB-Sender im Columbus weg...