Gas weg beim 1,4 mpi

Diskutiere Gas weg beim 1,4 mpi im Skoda Fabia I Forum Forum im Bereich Skoda Forum; hallo gutes Skodaforum ich hab seid 2 Monaten ein problem wenn ich mit mein 1,4 Mpi bj.2000 fahre hab ich kein Gas mehr und der motor läuft...

  1. #1 fabia1988, 24.10.2011
    fabia1988

    fabia1988

    Dabei seit:
    18.01.2010
    Beiträge:
    10
    Zustimmungen:
    4
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Fabia 2.0 MPI
    Werkstatt/Händler:
    Selbst ist der Mann
    Kilometerstand:
    118000
    hallo gutes Skodaforum

    ich hab seid 2 Monaten ein problem wenn ich mit mein 1,4 Mpi bj.2000 fahre hab ich kein Gas mehr und der motor läuft weiter

    auch wenn ich halb ein Lenke ruckelt mein Fabia aber wenn ich Lenkrad grade ist wieder alles Normal

    das alles bei voller fahrt

    was könnte das sein ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. S

    S Guest

    Hallo! Überprüf mal den Ladezustand der Batterie.

    Wenn das nichts hilft liegt es entweder an einer fehlerhaften Masseverbindung,
    dem Lenkwinkelsensor oder der Servopumpe.

    MfG
     
  4. #3 fabia1988, 24.10.2011
    fabia1988

    fabia1988

    Dabei seit:
    18.01.2010
    Beiträge:
    10
    Zustimmungen:
    4
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Fabia 2.0 MPI
    Werkstatt/Händler:
    Selbst ist der Mann
    Kilometerstand:
    118000
    Ich hab ja eine neue Batterie rein gebaut von Bosch ich schätze mal das die Lichtmachine defekt ist mhhhhhhhh :(

    aber wenn ich ein lenke macht die ja Geräuche ob da luft drine ist,so hört sich das an (ohne Motor lauf)

    servoflüssigkeit ist ja auch ok

    mfg
     
Thema: Gas weg beim 1,4 mpi
Die Seite wird geladen...

Gas weg beim 1,4 mpi - Ähnliche Themen

  1. Beim Gas geben rattert es

    Beim Gas geben rattert es: Hallo zusammen, ich habe mal wieder eine Frage an euch. Wenn mein Fahrzug kalt ist und ich normal beschleunige, hört es sich an als würde es im...
  2. Problem beim Verbauen der Handykonsole

    Problem beim Verbauen der Handykonsole: Ich habe nix passendes in der Suche gefunden, drum neu: Ich habe diese Kosole fürs Handy gekauft, bin aber zu blöd, diese zu montieren....
  3. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  4. Vorsicht beim schliessen der Türen

    Vorsicht beim schliessen der Türen: Im britischen Forum hat jemand beim schliessen der Tür (rechtslenker) ein wenig Pech gehabt und irgendwie in den Türkantenschutz gekommen. (wer...
  5. Knirschen beim Lenken

    Knirschen beim Lenken: [MEDIA]Hallo, seit einer Woche habe ich ein Knirschen beim Lenken, aber nur beim langsamen fahren, bzw anfahren und dabei lenken. Das Auto hat...