Gas weg beim 1,4 mpi

Diskutiere Gas weg beim 1,4 mpi im Skoda Fabia I Forum Forum im Bereich Skoda Forum; hallo gutes Skodaforum ich hab seid 2 Monaten ein problem wenn ich mit mein 1,4 Mpi bj.2000 fahre hab ich kein Gas mehr und der motor läuft...

  1. #1 fabia1988, 24.10.2011
    fabia1988

    fabia1988

    Dabei seit:
    18.01.2010
    Beiträge:
    10
    Zustimmungen:
    4
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Fabia 2.0 MPI
    Werkstatt/Händler:
    Selbst ist der Mann
    Kilometerstand:
    118000
    hallo gutes Skodaforum

    ich hab seid 2 Monaten ein problem wenn ich mit mein 1,4 Mpi bj.2000 fahre hab ich kein Gas mehr und der motor läuft weiter

    auch wenn ich halb ein Lenke ruckelt mein Fabia aber wenn ich Lenkrad grade ist wieder alles Normal

    das alles bei voller fahrt

    was könnte das sein ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. S

    S Guest

    Hallo! Überprüf mal den Ladezustand der Batterie.

    Wenn das nichts hilft liegt es entweder an einer fehlerhaften Masseverbindung,
    dem Lenkwinkelsensor oder der Servopumpe.

    MfG
     
  4. #3 fabia1988, 24.10.2011
    fabia1988

    fabia1988

    Dabei seit:
    18.01.2010
    Beiträge:
    10
    Zustimmungen:
    4
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Fabia 2.0 MPI
    Werkstatt/Händler:
    Selbst ist der Mann
    Kilometerstand:
    118000
    Ich hab ja eine neue Batterie rein gebaut von Bosch ich schätze mal das die Lichtmachine defekt ist mhhhhhhhh :(

    aber wenn ich ein lenke macht die ja Geräuche ob da luft drine ist,so hört sich das an (ohne Motor lauf)

    servoflüssigkeit ist ja auch ok

    mfg
     
Thema: Gas weg beim 1,4 mpi
Besucher kamen mit folgenden Suchen
  1. skoda fabia gas weg

Die Seite wird geladen...

Gas weg beim 1,4 mpi - Ähnliche Themen

  1. Octavia III CRC-Fehler beim Entpacken von Update

    CRC-Fehler beim Entpacken von Update: Hallo, ich wollte meine Navigationssoftware updaten, da mir mein Händler die Vorgängerversion gegeben hat. Jetzt kommt beim Update immer wieder...
  2. Xenon fleckig ! Kann man beim Einbau was falsch machen ?

    Xenon fleckig ! Kann man beim Einbau was falsch machen ?: Hallo Superb-Gemeinde, ich habe wegen nem Frontschaden einen neuen linken Bi-Xenon Scheinwerfer bekommen und bei der Gelegenheit auf beiden...
  3. Entertainmentsystem Columbus beim Mietwagen spinnt

    Entertainmentsystem Columbus beim Mietwagen spinnt: Hallo. Ich hab gerade einen Superb von Europcar geholt. Also ich noch schnell das Telefon nachdem Parken einrichten wollte wurde das Display...
  4. LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?

    LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?: Hallo, ich komme mit dem Scheinwerfern nicht ganz klar. Ich möchte mir evtl. einen Octavia Style erwerben. Die LED Scheinwerfer mit AFS kann man...
  5. Allgemein Android Auto - unregelmäßig Fehler beim Verbinden

    Android Auto - unregelmäßig Fehler beim Verbinden: Ich habe einen wenige Monate alten Fabia III mit Amundsen und benütze die aktuelle Android Auto-App (Version 2.0.642704) mit einem Samsung Galaxy...