gas abgasmanagement leuchte

Dieses Thema im Forum "Skoda allgemein" wurde erstellt von trukmai, 04.02.2008.

  1. #1 trukmai, 04.02.2008
    trukmai

    trukmai

    Dabei seit:
    30.11.2007
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Niederrhein, Ruhrgebiet
    Fahrzeug:
    Superb
    Werkstatt/Händler:
    Skoda Service Scharfenberg, Kempen; Autopark Gühnemann, Wesel
    Kilometerstand:
    225000
    hallo,
    hab seit mitte dezember eine prins gas anlage und bin nun schon 7000 km damit unterwegs gewesen. skoda superb 1,8 turbo. die erste gas wartung nach 2500 km ging nicht da weihnachten und neujahr dazwischen waren. bei 5000 vor gut 2 wochen wurde neu eingestellt auch weil kein umspringen mehr auf gas erfolgte. danach lief es 3 tage gut wohl zum preis eines m 2 liter erhöhten verbrauchs. dann ging es wieder los, sporadisches nicht umspringen spätestens aber nach 10 min oder 15 km. in der zwischenzeit bei prins in wesel gewesen. ergebnis in stichworten. reimport der gas anlage aus ukraine, deshalb dort (wesel) keine kostenfreie hilfe. einbau aber sauber und klasse gemacht, bis auf einen anschluss der zu weit weg von der drosselklappe ist, aber wohlgemerkt nicht falsch. nun läuft er wieder seit 3 tagen eigentlich gut wenn da nicht schon wieder die lampe des abgasmanagement leuchen würde. wer ist dafür verantwortich dies so zu regeln das die ausbleibt, wenn kein fehler vorliegt? oder ist da doch einer? das auslesen in der skodawerkstatt besagt mischung zu mager, irgendwie auch klar bei gas. aber darum soll sie doch nicht leuchten. nachdem der gas einbauer zuletzt "dran" war, war sie auch aus aber nach mehrmaligem fahren geht sie wieder an. wer meint ihr kann da die richtige einstellung machen damit der wagen das magerere gemisch fehlertechnisch akzeptiert?

    danke für euer mit denken
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 StammtKO, 05.02.2008
    StammtKO

    StammtKO

    Dabei seit:
    30.04.2006
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1.4 MPI
    Kilometerstand:
    139000
    Hallo,

    Wo haste die Anlage einbauen lassen?

    Der Umrüster wo du hast einbauen lassen ist dafür verantwortlich, das die Abgaswarnleuchte ausbleibt, und das Gemisch nicht zu mager ist.

    Das ist nämlich nicht gut für den Motor.(davon geht er auf Dauer kaputt)

    Kannste mal ein paar Fotos machen und hier reinstellen? Vielleicht kann ich dann mehr sagen.

    Gruß

    Michael
     
  4. Vanos

    Vanos

    Dabei seit:
    24.12.2003
    Beiträge:
    525
    Zustimmungen:
    8
    Fahrzeug:
    Superb 1.8 TSI DSG LPG Eleg. MJ12
    Kilometerstand:
    82000
    Da musst Du leider deinem Umrüster so lange auf den Pelz rücken, bis die Anlage läuft!
    Gerade diesen Fehler darf man nicht akzeptieren, weil das Abgas zu heiß wird und Dir die Auslassventile/Ventilsitze im Zylinderkopf kaputt macht. Bei deinem 5V dürfte das von den Kosten fatal sein. Der Fehler ist nicht logisch, auch mit Gas sollte der nicht zu mager oder fett laufen. Dafür ist der Umrüster verantwortlich. Wenn die Lampe angeht ist was faul.

    Das Umschaltproblem kann ich nicht einordnen, aber die Anlage sollte einen Fehler in der eigenen Steuerung ablegen -> Umrüster auslesen und beheben.
     
  5. #4 TheSmurf, 05.02.2008
    TheSmurf

    TheSmurf

    Dabei seit:
    25.04.2005
    Beiträge:
    1.127
    Zustimmungen:
    226
    Ort:
    Wittingen /NdS
    Moin!

    Wenn die OBD-Leuchte angeht, liegt ein Fehler vor! Dieser Fehler sollte beseitigt werden. Nun musst du rausfinden, wo er herkommt. Der sollte auch abgespeichert sein.

    Als erstes mal die Lambdawerte überprüfen. Mach mal eine Testfahrt im Benzin- und im Gasmodus. Schau ob die Sonde vernünftig regelt. Auch mal etwas konstante drehzahl probieren über einen gewissen zeitraum. Hat man dir FlashLube aufgeschwatzt? Wenn ja, überprüfe die Dosierung, da eine Überdosierung die Lambdasonde verschmutzen kann, dann regelt sie meist zu mager oder zu träge.

    Sollte die Sonde im Benzinmodus gut arbeite und im Gasbetrieb nicht, dann zum Umrüster. Regelt sie immer falsch, dann ab zu Skoda.

    Alex
     
  6. #5 MH-Magic, 05.02.2008
    MH-Magic

    MH-Magic

    Dabei seit:
    26.07.2006
    Beiträge:
    491
    Zustimmungen:
    0
    Ort:
    Schöneck
    Fahrzeug:
    Skoda Superb 1.8T
    Kilometerstand:
    175500
    Na sowas...das gleiche Problem hab ich auch! Gemisch zu mager ! Mein Umbauer hat das Problem im Moment noch mit nem Astra und ich bin erst der zweite bei dem das Auftritt, deshalb sind sie derzeit ratlos. Wollen jetzt bei dem Astra die Einspritzdüsen tauschen und nen größeren Filter einbauen, da es vielleicht auch an der Qualität des Gases liegen könnte, was sowohl ich als auch der Gasbauer für eher unwahrscheinlich halten. Kannst die Gemeinde ja mal auf dem Laufenden halten was dein Gaseinbauer macht und ob das Problem behoben werden konnte. Hab auch nen 1.8T allerdings noch leistungsgesteigert. Bei Benzinfahrt tritt das Problem nicht auf, deshalb liegt es schonmal auf jeden Fall and er Gasanlage. Ich habe TuneUp als additiv dazu, damit die Ventilsitze nicht durchbrennen. Vielleicht hat das wirklich Auswirkungen darauf. Ich mach mich mal noch in andren Gasforen schlau. Auf bald...

    ...So nachdem ich gerade nochmal mit meinem Umbauer telefoniert habe,
    will er mir nächten Dienstag ein neues anderes spezielles Steuergerät
    einbauen. Ich hoffe damit hat sich dann die Plaggerei erledigt...ich
    werde berichten...
    Nochmal was anderes: ich hatte gelesen, dass der
    Gasfilter unterhalb des Verdampfers eingebaut werden sollte, bezieht
    sich das auf den Filter nach dem Verdampfer? weil der ist nämlich bei
    mir oberhalb des Verdampfers verbaut.
     
  7. #6 trukmai, 06.02.2008
    trukmai

    trukmai

    Dabei seit:
    30.11.2007
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Niederrhein, Ruhrgebiet
    Fahrzeug:
    Superb
    Werkstatt/Händler:
    Skoda Service Scharfenberg, Kempen; Autopark Gühnemann, Wesel
    Kilometerstand:
    225000
  8. #7 stefan br, 10.02.2008
    stefan br

    stefan br

    Dabei seit:
    09.07.2007
    Beiträge:
    2.387
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Extra 1,4 16V
    Kilometerstand:
    69900
    Läuft deine Anlage denn jetzt wieder?
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 trukmai, 11.02.2008
    trukmai

    trukmai

    Dabei seit:
    30.11.2007
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Niederrhein, Ruhrgebiet
    Fahrzeug:
    Superb
    Werkstatt/Händler:
    Skoda Service Scharfenberg, Kempen; Autopark Gühnemann, Wesel
    Kilometerstand:
    225000
    kurze erklärung:

    es waren auf turbo gefakte teile, aber astrein, eingebaut.

    der rest bleibt im hintergrund bzw. ist noch im fluss. ;-)

    kurt​
     
  11. #9 MH-Magic, 12.02.2008
    MH-Magic

    MH-Magic

    Dabei seit:
    26.07.2006
    Beiträge:
    491
    Zustimmungen:
    0
    Ort:
    Schöneck
    Fahrzeug:
    Skoda Superb 1.8T
    Kilometerstand:
    175500
    Wie jetzt? auf turbo gefakte oder waren sie ein fake?
    Meiner läuft seit heute auch wieder wie ne eins! jetzt genauso gut wie im Benzinbetrieb, vorher hatte mir der gewisse Kick auf Gas gefehlt. Mal schauen wie sichs auf den Verbrauch auswirkt bzw. ob nicht nach nen paar Kilometern wieder die Lampe angeht. Nun zur Erklärung, zumindest die offizielle meines Umrüsters:
    In Deutschland scheint das Gas schlechter zu sein als in Holland. Und da nunmal die Anlage aus Holland kommt, reicht der bisherige Filter nicht aus um das "schlechte" deutsche Gas zu reinigen und somit gehn die Rails kaputt. Diese wurden bei mir getauscht zusammen mit dem neuen Gasfilter, der ein anderes Gewebe besitzt um die Schadstoffe besser rauszuholen. Prins hat Anfang des Jahres komplett auf die neuen Filter umgestellt und ich hatte noch nen alten Lagerbestand von 2007. Nun hoff ich dass es einwandfrei funzt. Übrigens der Astra von dem ich weiter oben geschrieben hatte hat seine Probleme dadurch auch komplett verloren. Mal schauen ob es daran wirklich gelegen hat. :S
     
Thema:

gas abgasmanagement leuchte

Die Seite wird geladen...

gas abgasmanagement leuchte - Ähnliche Themen

  1. Airbag Leuchte nach Navi Tausch

    Airbag Leuchte nach Navi Tausch: Hi, habe bei mir das Navi getauscht und dabei leider die Airbag Leuchte abgezogen! Nun ... jetzt weiß ich es leider, die Airbag-leuchte im...
  2. Tür-Innen Leuchten

    Tür-Innen Leuchten: Hallo, seit einer Woche habe ich meinen neuen Skoda Octi III Style und bin sehr zufrieden. Bei meinem alten Octi I von 2002 sind an den Innentüren...
  3. Abgasleuchte und ASR Leuchte gleichzeitig

    Abgasleuchte und ASR Leuchte gleichzeitig: Hallo, heute ist mir nachdem ersten Schneefall das Abgaslämpchen und das ASR Lämpchen gleichzeitig angesprungen. Wollte mich einmal Informieren...
  4. Privatverkauf Edelstahl Pedalerie + Fußstütze / Gummimatten / LED-Leuchten

    Edelstahl Pedalerie + Fußstütze / Gummimatten / LED-Leuchten: Zum Verkauf stehen folgende Artikel: 2 Stk. - LED-Türwarnleuchten, original VAG Teil welches beim Passat B8 verbaut wird. 2 Monate und 300km...
  5. Vorglühlampe blinkt während Fahrt, Bremsleuchten leuchten nicht

    Vorglühlampe blinkt während Fahrt, Bremsleuchten leuchten nicht: Hallo liebe Skodaianer, habe folgendes Problem: Das Vorglühlämpchen blinkt während der Fahrt, die Bremsleuchten funktionieren nicht. Bisher...