Ganz dringend Hilfe benötigt

Diskutiere Ganz dringend Hilfe benötigt im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo in meiner Verzweiflung habe ich mich jetz hier im Forum angemeldet und hoffe ihr könnt mir helfen. Meine Mutti hat einen Skoda Fabia er ist...

  1. #1 Variant, 14.12.2010
    Variant

    Variant

    Dabei seit:
    14.12.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo in meiner Verzweiflung habe ich mich jetz hier im Forum angemeldet und hoffe ihr könnt mir helfen.
    Meine Mutti hat einen Skoda Fabia er ist letzte Woche schlecht angesprungen, da haben wir ne neue Batterie eingebaut, dies ging 2 Tage gut. Dann haben beim Anlassen sämtliche Lampen auf dem Tacho geleuchtet, das Licht beim Fahren flackerte und die Servolenkung ging nur ab und zu mal. Jetz haben wir eine neue Lichtmaschine eingebaut, und es geht immer noch nicht. Was kann das nur sein??? Die Kabel sind auch alle I.O.
     
  2. #2 Stefanwoe, 14.12.2010
    Stefanwoe

    Stefanwoe Guest

    ... vielleicht die servopumpe a.d. ??? :o(
     
  3. #3 Variant, 14.12.2010
    Variant

    Variant

    Dabei seit:
    14.12.2010
    Beiträge:
    5
    Zustimmungen:
    0
    hm, aber da müsste sie ja dann garnicht mehr gehen oder? Haben grad den Tipp bekommen in Kabelbaum hinter der Schpritzschutzwand zu prüfen, da würde sich wohl immer Wasser ansammeln und über die Jahre die Kabel angreifen, wäre wohl ne bekannte Fabia Krankheit
     
  4. #4 pietsprock, 14.12.2010
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.815
    Zustimmungen:
    578
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1146035
    also servopumpe könnte sein...

    moment... da gibt es noch einen sensor... das hatte ich mal... müsste nachschauen, was das für ein teil war... das war nicht so teuer und dann funktionierte es wieder tadellos...
     
  5. ECTO 1

    ECTO 1

    Dabei seit:
    26.03.2009
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    Neuss Dormagen (D) Am Damschenpfad 41542 Dormagen
    Fahrzeug:
    Skoda Octavia 2 Combi 2,0 TDI- Skoda Fabia 1 1,4
    Werkstatt/Händler:
    Skoda Düsseldorf
    Kilometerstand:
    210000
    Tippe auch auf die Servopumpe :whistling:
     
  6. #6 dathobi, 14.12.2010
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.321
    Zustimmungen:
    1.388
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Drehwinkelsensor
     
  7. #7 Variant, 15.12.2010
    Variant

    Variant

    Dabei seit:
    14.12.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Und wo sitzt dieser Drehwinkelsensor? Servopumpe defekt kann schon möglich sein, aber warum spinnt dann die elektrik so und die Batterie zieht es dann immer leer, da muss doch irgendwas mit der Elektronik nicht hinhauen. Wir haben zwar ahnung wenn es um Vw´s geht, aber hier sind wir so langsam mit unserem Fachchina am Ende, zumal das Diagnose Gerät keinen Fehler anzeigt ?( ?( ?(
     
  8. #8 FabiaOli, 15.12.2010
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    18.468
    Zustimmungen:
    449
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    164000
    Naja, Ist der Drehwinkelsensor der Lenkwinkelsensor? Also ist das nur eine andere Bezeichnung?
     
  9. Atom

    Atom

    Dabei seit:
    16.12.2003
    Beiträge:
    648
    Zustimmungen:
    3
    Fahrzeug:
    Octavia II 1.8 TSI / LR Discovery IV SDV6 / Roomster Scout
    Ob der Sensor nun Drehwinkelsensor oder Lenkwinkelsensor heißt weiß ich auch nicht mehr. Die Problembeschreibung klingt jedoch sehr danach. Das keine Fehler abgelegt wurden liegt daran, dass der Sensor eigentlich noch funktioniert, nur liefert er falsche Daten. Deshalb spinnt auch die Servopumpe.

    Was aber auch sein kann, dass euer Kabelbaum im Motorraum unterhalb der Batterie beschädigt ist. Zu diesem Problem sollte die Forensuche einiges rauswerfen.
     
  10. #10 FabiaOli, 15.12.2010
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    18.468
    Zustimmungen:
    449
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    164000
    Ja genau, alo ist das doch der gleiche Sensor, muss man ja wissen ;)
    Hab ich auch schon oft von gehört hier im Forum.
    Der kann ja nicht die Welt kosten, würd ich mal tauschen.
    Kabelbaum mit solchen Problemen wär mir neu, aber man lernt nei aus...
     
  11. #11 Variant, 15.12.2010
    Variant

    Variant

    Dabei seit:
    14.12.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Vielen Dank für eure Antworten. Wir werden bei der Werkstatt im Nachbardorf ne Fehlerauslese machen lassen. Unser Diagnose gerät zeigt ja leider nix an und die Laptop Software hat auch ne Macke. Dank des Forums hab ich jetz noch öfters die Bestättigung gefunden das eben dieser Sensor bzw dei Pumpe kaputt ist. Hoffentlich ist es nur der Sensor.
     
  12. Snifi

    Snifi

    Dabei seit:
    27.01.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Dülmen
    Fahrzeug:
    Skada Fabia Combi 1,9TDI
    Kilometerstand:
    377800
    Bei mir war es auch der Kabelbaum! Nach zwei mal liegen bleiben und zwei
    neuen Limas wurde der Fehler dann endlich gefunden! Tippe eher darauf!
     
  13. #13 Variant, 20.12.2010
    Variant

    Variant

    Dabei seit:
    14.12.2010
    Beiträge:
    5
    Zustimmungen:
    0
    So die Fehlerauslese ergab erstmal nicht wirklich viel, auf dem Diagnosegerät erschienen sämmtliche Fehler. Also haben wir uns für den Skoda Vertragspartner entschieden. Vorhin kam der Anruf SERVOPUMPE :cursing: Und die wollen 610€ nur Materialkosten, bei unserem Teilehändler werden wir so aus 350-400€ kommen. Kann mir jemand sagen wir man die einbaut? Oder gibt es hier im Forum ne genaue Anleitung?
     
  14. #14 dathobi, 20.12.2010
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.321
    Zustimmungen:
    1.388
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Mal ganz ehrlich-versuche erst mal den Drehwinkelsensor. Dieser kostet erst mal "nur" 75 Euro oder so und ist binne einer halben Stunge selbst gewechselt.
     
Thema:

Ganz dringend Hilfe benötigt

Die Seite wird geladen...

Ganz dringend Hilfe benötigt - Ähnliche Themen

  1. Hilfe bei Konfiguration für Firmenwagen

    Hilfe bei Konfiguration für Firmenwagen: Hi Community, habe mich hier angemeldet um Euch mal zu fragen, welche Ausstattungen Ihr beim Skoda Kodiaq als Firmenwagen wählen würdet und...
  2. Octavia II Hilfe bei Bluetooth mit Columbus

    Hilfe bei Bluetooth mit Columbus: Hallo Skodafans Ich hab mir jetzt meinen Wunsch erfüllt und mir einen RS zugelegt 2,0Tdi mit DSG.Er hat ein Columbusradio verbaut,und ein...
  3. Mein Superb springt nicht mehr an... Hilfe

    Mein Superb springt nicht mehr an... Hilfe: Moin Moin Leute, ich brauche dringend Hilfe. Mein Skoda springt nicht mehr an... Dabei handelt es sich um einen Superb aus Baujahr 2005, 2.5 TDI...
  4. HILFE bei PDC Umbau BITTE!

    HILFE bei PDC Umbau BITTE!: Ich bitte um Eure Hilfe, wer kann mir helfen eine Überblick zu verschaffen? Hab schon Stundenlang die Suche verwendet, nichts konnte mir...
  5. Danke für die Hilfen!

    Danke für die Hilfen!: Hallo, Unsere 1992er PickUp hat nun seit 2 Wochen TÜV und ist Technisch nun Einwandfrei. Der TÜV Prüfer war begeistert war das einzige Auto ohne...