Ganz dringend Hilfe benötigt

Diskutiere Ganz dringend Hilfe benötigt im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo in meiner Verzweiflung habe ich mich jetz hier im Forum angemeldet und hoffe ihr könnt mir helfen. Meine Mutti hat einen Skoda Fabia er ist...

Variant

Dabei seit
14.12.2010
Beiträge
5
Zustimmungen
0
Hallo in meiner Verzweiflung habe ich mich jetz hier im Forum angemeldet und hoffe ihr könnt mir helfen.
Meine Mutti hat einen Skoda Fabia er ist letzte Woche schlecht angesprungen, da haben wir ne neue Batterie eingebaut, dies ging 2 Tage gut. Dann haben beim Anlassen sämtliche Lampen auf dem Tacho geleuchtet, das Licht beim Fahren flackerte und die Servolenkung ging nur ab und zu mal. Jetz haben wir eine neue Lichtmaschine eingebaut, und es geht immer noch nicht. Was kann das nur sein??? Die Kabel sind auch alle I.O.
 

Variant

Dabei seit
14.12.2010
Beiträge
5
Zustimmungen
0
hm, aber da müsste sie ja dann garnicht mehr gehen oder? Haben grad den Tipp bekommen in Kabelbaum hinter der Schpritzschutzwand zu prüfen, da würde sich wohl immer Wasser ansammeln und über die Jahre die Kabel angreifen, wäre wohl ne bekannte Fabia Krankheit
 
pietsprock

pietsprock

Kilometer-Millionär
Dabei seit
21.09.2004
Beiträge
13.431
Zustimmungen
2.315
Ort
Sprockhövel 45549 Deutschland
Fahrzeug
Fabia 1,9 tdi
Werkstatt/Händler
B&P, Hamm
Kilometerstand
1213700
also servopumpe könnte sein...

moment... da gibt es noch einen sensor... das hatte ich mal... müsste nachschauen, was das für ein teil war... das war nicht so teuer und dann funktionierte es wieder tadellos...
 
dathobi

dathobi

Gesperrt
Dabei seit
13.01.2008
Beiträge
35.345
Zustimmungen
3.286
Fahrzeug
Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
pietsprock schrieb:
also servopumpe könnte sein...

moment... da gibt es noch einen sensor... das hatte ich mal... müsste nachschauen, was das für ein teil war... das war nicht so teuer und dann funktionierte es wieder tadellos...
Drehwinkelsensor
 

Variant

Dabei seit
14.12.2010
Beiträge
5
Zustimmungen
0
Und wo sitzt dieser Drehwinkelsensor? Servopumpe defekt kann schon möglich sein, aber warum spinnt dann die elektrik so und die Batterie zieht es dann immer leer, da muss doch irgendwas mit der Elektronik nicht hinhauen. Wir haben zwar ahnung wenn es um Vw´s geht, aber hier sind wir so langsam mit unserem Fachchina am Ende, zumal das Diagnose Gerät keinen Fehler anzeigt ?( ?( ?(
 
FabiaOli

FabiaOli

Dabei seit
03.08.2008
Beiträge
21.380
Zustimmungen
1.485
Fahrzeug
Superb III Combi Sportline 2.0TSI 4x4 DSG
Kilometerstand
15000
Naja, Ist der Drehwinkelsensor der Lenkwinkelsensor? Also ist das nur eine andere Bezeichnung?
 
Atom

Atom

Dabei seit
16.12.2003
Beiträge
680
Zustimmungen
20
Fahrzeug
Octavia / Kodiaq / bestellt 02/21: Enyaq
Ob der Sensor nun Drehwinkelsensor oder Lenkwinkelsensor heißt weiß ich auch nicht mehr. Die Problembeschreibung klingt jedoch sehr danach. Das keine Fehler abgelegt wurden liegt daran, dass der Sensor eigentlich noch funktioniert, nur liefert er falsche Daten. Deshalb spinnt auch die Servopumpe.

Was aber auch sein kann, dass euer Kabelbaum im Motorraum unterhalb der Batterie beschädigt ist. Zu diesem Problem sollte die Forensuche einiges rauswerfen.
 
FabiaOli

FabiaOli

Dabei seit
03.08.2008
Beiträge
21.380
Zustimmungen
1.485
Fahrzeug
Superb III Combi Sportline 2.0TSI 4x4 DSG
Kilometerstand
15000
Ja genau, alo ist das doch der gleiche Sensor, muss man ja wissen ;)
Hab ich auch schon oft von gehört hier im Forum.
Der kann ja nicht die Welt kosten, würd ich mal tauschen.
Kabelbaum mit solchen Problemen wär mir neu, aber man lernt nei aus...
 

Variant

Dabei seit
14.12.2010
Beiträge
5
Zustimmungen
0
Vielen Dank für eure Antworten. Wir werden bei der Werkstatt im Nachbardorf ne Fehlerauslese machen lassen. Unser Diagnose gerät zeigt ja leider nix an und die Laptop Software hat auch ne Macke. Dank des Forums hab ich jetz noch öfters die Bestättigung gefunden das eben dieser Sensor bzw dei Pumpe kaputt ist. Hoffentlich ist es nur der Sensor.
 

Snifi

Dabei seit
27.01.2010
Beiträge
23
Zustimmungen
0
Ort
Dülmen
Fahrzeug
Skada Fabia Combi 1,9TDI
Kilometerstand
377800
Bei mir war es auch der Kabelbaum! Nach zwei mal liegen bleiben und zwei
neuen Limas wurde der Fehler dann endlich gefunden! Tippe eher darauf!
 

Variant

Dabei seit
14.12.2010
Beiträge
5
Zustimmungen
0
So die Fehlerauslese ergab erstmal nicht wirklich viel, auf dem Diagnosegerät erschienen sämmtliche Fehler. Also haben wir uns für den Skoda Vertragspartner entschieden. Vorhin kam der Anruf SERVOPUMPE :cursing: Und die wollen 610€ nur Materialkosten, bei unserem Teilehändler werden wir so aus 350-400€ kommen. Kann mir jemand sagen wir man die einbaut? Oder gibt es hier im Forum ne genaue Anleitung?
 
Thema:

Ganz dringend Hilfe benötigt

Ganz dringend Hilfe benötigt - Ähnliche Themen

Dynavin Flex saugt Batterie leer: Hallo Hat schon jemand ein Dynavin Flex in seinen Superb eingebaut und kann mir vielleicht helfen? Folgendes Problem. Habe mein Kenwood DNX521Dab...
1Z 1.6 MPI Kombi Zündung ohne Funktion, Instrumente tot, Motor dreht nicht.: Hallo, es handelt sich um den Wagen meiner Mutter. Sie ist zur Arbeit gefahren und als sie wieder nach hause fahren wollte ist der Wagen nicht...
Batterie im winter immer wieder leer.: Hallo :) Ich bin neu hier und ziemlich verzweifelt.. Ich habe einen 1.2 skoda fabia bj 2006. Mein problem ist folgendes meine batterie wird...
Anlasser defekt - selber tauschen?: Hallo Leute, mein Superb II Combi (170 PS mit DSG) springt nicht mehr an. Aus der Parkbucht in der Tiefgarage raus ging es noch, aber da ist er...
1.6 TDI 7-DSG leiden: Hallo zusammen, ich bin neu hier im Forum, Fahre seit 12 Jahren Skoda und bin der Marke auch treu geblieben. Aktuell haben wir einen Superb 3 mit...
Oben