Frostschaden AUA Motor??

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von fabianke, 31.12.2009.

  1. #1 fabianke, 31.12.2009
    fabianke

    fabianke

    Dabei seit:
    31.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo alle miteinander!!!
    Ich habe folgendes Problem:
    Ich fahre einen Fabia 1,4 16 V Automatik mit AUA-Motor.
    Neulich morgens (-14 Grad) startete ich den Motor ganz normal, fuhr ca. 20-30 Meter dann ging die Öldruckkontrolle an - Motor sofort aus, zurück geschoben.
    Anlasser dreht, Motor springt nicht mehr an. Kompression auf allen vier Zylindern null.
    Zahnriemen ist drauf, Zündzeiten stimmen. Kurbelwelle lässt sich drehen. Kolben heben und senken sich.
    Hab dann mal den Öldruckschalter ausgebaut und gestartet. Es kam kein Öl.
    Haben dann die Ölpumpe ausgebaut (Verdacht auf Defekt). Optisch kein Defekt zu erkennen.
    Ist das einer dieser typischen in etlichen Foren beschriebenen Frostschäden und muss der Motor zwangsweise kaputt sein? Hat irgendjemand noch eine Idee? Für Hilfe wäre ich dankbar.

    Guten Rutsch!!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Bei den Frostschäden an den alten 111er VW Blöcken lags eigentlich an den Ölabscheidern der Kurbelgehäuseentlüftung die eingefroren waren mit Kondenswasser.

    Mich wundert bei deiner Beschreibung das:
    etwas ?(

    Sicher das der Zahnriemen richtig drauf ist?(Position) Das sich beide Nockenwellen drehen und die Ventile vollständig schließen?(da wo sie sollen)

    Selbst wenn ein Froststopfen gekommen wäre, müste er Kompression haben. Und auch wenn die Ölpumpe kaputt ist hat er auch Kompression (solange bis die Wellen fressen).

    Hast du nen Kompressionsmesser? Hast du die Möglichkeit zum auslesen der Bordelektronik?
     
  4. #3 fabianke, 02.01.2010
    fabianke

    fabianke

    Dabei seit:
    31.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    hallo und ein gesundes neues Jahr,

    vielen Dank für die Antwort!!

    die Kompression haben wir mit einem Kompressionsmessgerät gemessen, wirklich tot auf allen Vieren!!
    Zahnriemen ist exakt in Position-Steuerzeiten sind i.o.
    Steuergerät haben wir ausgelesen sind keine Fehler hinterlegt!!
    Wenn der Motor schaden genommen hat was müsste dann sein oder nicht sein??

    noch irgendeine Idee zu meinem Prob.??????


    mfG
     
  5. #4 Berndtson, 02.01.2010
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    1000
    Messgerät defekt bzw Bedienfehler? Sonst müssten ja alle 4 nach unten in das Kurbelwellengehäuse abpfeifen und du müsstest die Kurbelwelle mit der Hand drehen können.
     
  6. #5 fabianke, 02.01.2010
    fabianke

    fabianke

    Dabei seit:
    31.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    hallo,

    defektes Meßgerät-dachten wir auch erst, ist aber in Ordnung haben wir an einem anderen Fahrzeug überprüft.
     
  7. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Wenn keine Fehler drin sind, sollten ja Sprit und Zündung i.O. sein. Er zündet nur nicht weil er keine Kompression hat.
    Kann also nur noch was mechanisches sein.
    Ich hab keine Idee, würde mir den Zahnriementrieb nochmal ganz genau ansehen. Dazu auch mal den Ventildeckel abmachen und Motor durchdrehen.
    Vielleicht ein Zahnriemenrad abgeschert ?(
    Dreht sich den der Zahnriemen beim starten/anlassen? Er müste ja ohne Kompression deutlich schneller und leichter den Motor durchziehen, auch hörbar.
     
  8. #7 fabianke, 02.01.2010
    fabianke

    fabianke

    Dabei seit:
    31.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Zahnriemen ist völlig i.O.,dreht sich auch beim starten,dreht aber viel leichter(Wegen fehlender Kompression???)
    muss der Kopf runter um einen möglichen Motorschaden zu diagnostizieren oder sieht man dass dann auf jeden Fall schon wenn man den Ventildeckel abbaut??
    wie gesagt Zahnriemen ist jetzt runter(weil Ölpumpe ausgebaut),
    bin wirklich für alle Tipps und Ideen dankbar!!!
     
  9. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Wenn der Zahnriemen runter ist, kannst du beide Nockenwellen ausbauen (damit die Ventile reingehen) und ihn dann durchleiern. Wenn er dann keine Kopmression hat, müsten theoretisch alle 4 Kolben ein Loch haben ?( So brauchst du zumindest erstmal nicht den Kopf abnehmen.

    Ich hab mir ne Boroskopkamera gekauft. Ist nicht der Hit, aber um mal in Zylinder oder nen Hohlraum zu schauen um zu sehen was los ist, alle mal gut.
    Darauf achten das der Kopf der Kamera nicht über 14mm ist (wegen Kerze) ;)
    Boroskopkamera mit USB fürn Laptop von ebay
     
  10. #9 fabianke, 03.01.2010
    fabianke

    fabianke

    Dabei seit:
    31.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    werde mir die Kamera auf jeden Fall besorgen,kann man ja immer mal gebrauchen.
    Ich werde dann morgen Die Nockenwellen mal ausbauen.
    Meinst Du ich kann die Ölpumpe wieder einbauen,oder kann sie trotzdem kaputt sei auch wenn man optisch keinen Schaden sieht??
     
  11. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Die Pumpe ist rein mechanisch. Wenn man am Kettenrad dreht und es keine abnormalen Geräusche gibt und die Zahnräder einwandfrei drehen, kann man sie wieder einbauen. Man kann noch das Zahnflankenspiel mit ner Fühlerlehre ermitteln. Das sollte aber i.O. sein.
    Tauch doch die Pumpe mit dem Rüssel mal in eine Schüssel mit Öl und drehe so schnell du kannst an dem Kettenrad in Laufrichtung des Motor. So kann man schon feststellen ob sie fördert.
     
  12. #11 fabianke, 03.01.2010
    fabianke

    fabianke

    Dabei seit:
    31.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    bei dieser Pumpe kann ich so wie ich das sehe im ausgebauten Zustand nicht überprüfen ob sie i.O. ist, sind ja nur zwei Zahnräder zu sehen die ineinander greifen was aber im ausgebauten Zustand wohl nicht geht, da das innere ja nicht auf der Welle fixiert wird.
    ich werde sie dann mal wieder einbauen und dann mal mit ´ner Schüssel Öl testen ob sie pumpt.
    aber muss denn nicht wenn sie i.O. ist, am Öldruckschalter Druck anliegen, da kam ja nicht mal ein Tropfen raus beim Test!
     
  13. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Hast du mal ein Bild deiner Pumpe?
     
  14. #13 fabianke, 03.01.2010
    fabianke

    fabianke

    Dabei seit:
    31.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    hab kein Bild zur Hand,könnte ich aber morgen machen
    es ist aber definitiv die hier: [ebay='','']390129192526[/ebay]

    danke
     
  15. #14 fabianke, 04.01.2010
    fabianke

    fabianke

    Dabei seit:
    31.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    heute vormittag haben wir die Ölpumpe wieder eingebaut, den Zahnriemen wieder raufgemacht und haben dann nochmal gestartet.
    Öldruck hatten wir dann.Beim Starversuch bemerkten wir dann einen leichten unrunden Lauf des Zahnriemenrades auf einer der beiden Nockenwelle,also V-Deckel runter.
    Das Ergebnis:eine von Timmys Prognosen(vielen Dank) stellt sich als richtig heraus -Zahriemenenrad abgeschert!!
    haben dann nochmal Kompression gemessen: ein Zylinder völlig tot,einer i.O, die beiden anderen sehr lau(2-3 bar),bedeutet das daß die Ventile definitiv was abbekommen haben müssen es also der Todesstoß für den Motor ist??

    Im abgebauten Ventildeckel lässt sich eine Nockenwelle leicht per Hand drehen, die andere schwerer und sie macht dabei schabende Geräusche(gefressen??)
     
  16. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Als ihr die Kompression nochmal gemessen habt, war da ein neues Zahnriemenrad drauf?
    Wenn ja, kann man davon ausgehen, dass ein oder mehrere Ventile krumm sind und nicht mehr richtig schließen.

    Jetzt würde nur helfen Kopf runter, Kolben prüfen und neue Ventile einschleifen. Ist eigentlich halb so wild, erfordert aber zum Teil Geschick bzw auch Speziallwerkzeug um die Ventile auszubauen.
    Son Kopf machen lassen ist aber meist günstiger als einen gebrauchten zu kaufen. Einfach mal in einer Motorenbude anfragen. Die machen son paar krumme Ventile in einem halben Tag wieder heile.
    Wichtig ist eben nur das die Kolben nicht kaputt sind, oder die Pleule krumm sind. Ein paar Abdrücke im Kolben sind ok und nicht weiter schlimm.

    Das die NW gefressen hat kann natürlich sein, dazu diese ausbauen und die Lagerstellen checken. Kann aber auch mit den krummen Ventilen zusammenhängen.

    Ich habe auch mal ewig nach einem Schaden gesucht. DerMmotor klapperte auf Zylinder 1 und die Kompression( was ich erst viel zu spät mal nachgemessen hab) war auch nicht ok. Alles gemacht was bei eingebauten Motor möglich ist. Lagerschalen usw.....und später dann Kopf runter und sah auch gut aus. Bis ich beim durchdrehen des Motors merkte das der Kolben nicht ganz in OT kam und ca 3-5 mm unter dem OT blieb und wieder runter ging....Ergebnis war vermutlich ein Ölschlag bei dem der den Motor vorher hatte.......
    [​IMG]

    Der Motor ansich lief einwandfrei bis auf das leichte klappern im Leerlauf, welches mit steigender Drehzahl weg war :thumbsup: (deswegen auch am Anfang die Lagerschalen gemacht) Man konnte das krumme Pleuel auch von unten nicht sehen, erst als es raus war. :rolleyes:
     
  17. #16 fabianke, 04.01.2010
    fabianke

    fabianke

    Dabei seit:
    31.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    wir haben die Kompression gemessen als der V-Deckel runter war, also ohne Zahnriemen und Nockenwellen die im Deckel sitzen.
    Die Nockenwellen konnten ja nun nicht mehr von oben drücken! Wenn wir dann trotzdem auf einem Zyl. gar keine und auf den anderen schlechte Kompression haben,müsste das doch unweigerlich auf einen Ventilschaden hinweisen,teilst Du da meine Meinung??
     
  18. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    100% ja. Wenn die NWs draußen sind, muß die Kompression voll da sein, weil alle Ventile drin sind. Ist das nicht der Fall schließen die Ventile nicht mehr richtig, weil sie vermutlich nach Kontakt mit den Kolben verbogen sind.

    (edit: stimmt mir fällt auch gerade wieder ein das beim 16V das ja quasi ein zweigeteilter Kopf ist)

    Für den Fall ist die Kamera wieder gut. Man kann sie zwar wenn sie drin ist (in der Kerzenbohrung)nicht in Richtung Ventile drehen, aber man kann sicher die Kontaktstellen der Ventile auf den Kolben sehen.

    Man kann jetzt noch, wenn der Kopf noch drauf ist, die Hydros einfach rausnehmen (wenn sie nicht schon raus sind)und man sollte dann sehen können welche Ventile tiefer stehen. Zur Not auch durch messen mit nem Meßschieber vergleichen (falls es nur 1-2mm sind), wenn man nichts erkennen kann.
     
  19. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 fabianke, 05.01.2010
    fabianke

    fabianke

    Dabei seit:
    31.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    nun denn.....also Motorschaden ;( , werde mir dann mal vom ortsansässigen Motorenreparaturbetrieb ein Angebot machen lassen und gleichzeitig mal schauen was ein guter Gebrauchter kostet.
    Kulanzantrag an Skoda ;) wäre auch noch so eine Maßnahmen die einen Versuch wert wäre!
    Also vielen Dank für die Mühe, und bis dann!!!!! :thumbup:
     
  21. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Wie alt ist den der Wagen, wieviel hat er runter und wurden die Wartungsintervalle eingehalten?

    Komplette Motoren gibt es ab etwa 500-700€ einzelne Zylinderköpfe ab etwa 150-200€. Plus das Material beim wechseln, also ZKD, Schrauben, Dichtungen, Kühlmittel etc
     
Thema: Frostschaden AUA Motor??
Besucher kamen mit folgenden Suchen
  1. skoda fabia motor aua

    ,
  2. motor aua

    ,
  3. krumme ventile diagnostizieren

    ,
  4. Motorblock defekt nach frostschaden 1 4 16v aua
Die Seite wird geladen...

Frostschaden AUA Motor?? - Ähnliche Themen

  1. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  2. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  3. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  4. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  5. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...