Frost: Scheibenwischer funktionieren erst nach ein paar Minuten...

Diskutiere Frost: Scheibenwischer funktionieren erst nach ein paar Minuten... im Skoda Roomster Forum Forum im Bereich Skoda Forum; Hallo, wenn draussen Frost herrrscht, funktionieren die vorderen Scheibenwischer nicht. Nach dem Motorstart regt sich nichts, egal welche...

  1. #1 holzgewehr, 04.12.2013
    holzgewehr

    holzgewehr

    Dabei seit:
    15.10.2009
    Beiträge:
    185
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeug:
    Skoda Roomster Family 1.2 TSI und Skoda Yeti Elegance 4x4 TDI DSG FL
    Kilometerstand:
    25000
    Hallo, wenn draussen Frost herrrscht, funktionieren die vorderen Scheibenwischer nicht. Nach dem Motorstart regt sich nichts, egal welche Hebelstellung man verwendet. Spritzdüse geht jedoch, der hintere SW auch. Nach ein paar Minuten funktionieren die Vorderen dann plötzlich wieder. Manchmal dauert es 2 Minuten, manchmal auch 5 Minuten. Das Problem tritt nur bei Frost auf und es ist egal welche Position die Scheibenwischer vorher hatten. Hab schon mal dran gewackelt, bringt nix. Sicherung ist auch o.k.! Wo sitzt der Fehler?

    Gruß holz
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Stich

    Stich

    Dabei seit:
    17.12.2011
    Beiträge:
    338
    Zustimmungen:
    1
    Ort:
    Steiermark, Österreich
    Fahrzeug:
    Skoda Fabia II Combi BJ 2013, 86PS Benziner
    Werkstatt/Händler:
    Skoda Berger, Liezen
    Im Kabelbaum vermutlich, und wenn es warm wird, gehts wieder. Ist was im Fehlerspeicher hinterlegt?

    Gesendet von meinem Nexus 5 mit Tapatalk
     
  4. #3 holzgewehr, 08.12.2013
    holzgewehr

    holzgewehr

    Dabei seit:
    15.10.2009
    Beiträge:
    185
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeug:
    Skoda Roomster Family 1.2 TSI und Skoda Yeti Elegance 4x4 TDI DSG FL
    Kilometerstand:
    25000
    Das ist ja das Problem, kein Eintrag lt. Werkstatt. Die Werkstatt kann/will nichts machen, erst nachdem das Problem vor Ort auftritt. Es muss lt. Garantiebedingungen ein nachvollziehbarer Defekt vorliegen. Jetzt soll ich den Wagen bei starken Frost abends dort parken, in der Hoffnung, dass morgens der Defekt eintritt. Das wird eine Odyssee. :S
     
  5. zeero

    zeero

    Dabei seit:
    17.07.2013
    Beiträge:
    125
    Zustimmungen:
    0
    Ort:
    Passau
    Fahrzeug:
    Fabia I Excellent Kombi 1.4 16V 75PS EZ 2004
    Kilometerstand:
    160000
    Würde auch sagen Kabelbaum oder irgend ein Stecker. Vllt Korrosion an einem Stecker? Werden Scheibenwischer überhaupt im Fehlerspeicher aufgeführt o.o?
     
  6. #5 holzgewehr, 23.01.2014
    holzgewehr

    holzgewehr

    Dabei seit:
    15.10.2009
    Beiträge:
    185
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeug:
    Skoda Roomster Family 1.2 TSI und Skoda Yeti Elegance 4x4 TDI DSG FL
    Kilometerstand:
    25000
    So, heute morgen war es "endlich" soweit. Bei 4 Grad minus bewegte sich der Scheibenwischer nur noch einmal 2cm und dann war Ende. Wir konnten das Auto noch zur Werkstatt fahren, gerade so bei der Wetterlage. Um 10 Uhr stand die Diagnose fest, Wischermotor defekt. Um 14 Uhr wurde er angeliefert und um 16 Uhr war der Wagen abholbereit. Zum Glück hatte ich die Garantieverlängerung abgeschlossen, die übernimmt die Kosten.

    Gruß holz
     
Thema: Frost: Scheibenwischer funktionieren erst nach ein paar Minuten...
Besucher kamen mit folgenden Suchen
  1. scheibenwischer frost

    ,
  2. e39 scheibenwischer funktionieren erst nach ein paar minuten

Die Seite wird geladen...

Frost: Scheibenwischer funktionieren erst nach ein paar Minuten... - Ähnliche Themen

  1. Superb III Audible stoppt nach ein paar Minuten

    Audible stoppt nach ein paar Minuten: Hallo zusammen, wenn ich ein Audible-Hörbuch über Carplay laufen lasse stoppt die Wiedergabe nach ca. 8-10 Minuten. Kennt das jemand? Kann man da...
  2. Tipps für die ersten Kilometer (Einfahren)

    Tipps für die ersten Kilometer (Einfahren): was gibt es Eurer Meinung zu beachten? Hochtouriger fahren?Niedertouriger fahren? Was ist empfehlenswert?
  3. Superb II Columbus Lautsprecher funktionieren nicht richtig

    Columbus Lautsprecher funktionieren nicht richtig: Hi, hab einen Superb II (Bj 2010) mit Columbus. Mit Radio, CD und SD-Karte und funktioniert das Gerät einwandfrei. Wenn ich aber mit dem Handy...
  4. Scheibenwischer Skoda 105/120

    Scheibenwischer Skoda 105/120: Welche Scheibenwischer passen zum Skoda105/120 ? Vom Bosch oder Unitec, welche Nummer ? Auf der Packung habe ich nichts gefunden.
  5. O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?

    O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?: Hallo Gemeinde , habe folgendes Problem, bei meinen oktavia 1.6 mpi Bj 2008 , er springt ca eine Woche sofort an und dann auf einmal brauch ich 3...