Frontscheibenwischer - was ist defekt?

Diskutiere Frontscheibenwischer - was ist defekt? im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hi, ich setze mich eben so in meinen o2 4x4 '07, vorher allen Schnee entfernt von den Scheiben und Eis gekratzt. Schalte den Scheibenwischer...

  1. #1 noideaforaname, 16.01.2016
    noideaforaname

    noideaforaname

    Dabei seit:
    26.07.2015
    Beiträge:
    31
    Zustimmungen:
    3
    Fahrzeug:
    Octavia 2.0 TDI 4x4
    Hi,

    ich setze mich eben so in meinen o2 4x4 '07, vorher allen Schnee entfernt von den Scheiben und Eis gekratzt.

    Schalte den Scheibenwischer ein, höre ein "Dong", die wischblätter bewegen sich noch fünf Zentimeter und bleiben stehen. Es tut sich nix mehr ich höre nur noch den Wischmotor laufen.

    Ich hatte das Problem mal vor 15 Jahren an einem Corsa, wie ich das damals behoben habe weiß ich nicht mehr genau (glaub das Gestänge war abgesprungen vom Motor).

    Komm ich da irgendwie problemlos ran und könnte das etwas provisorisch richten? Wäre für Tipps dankbar, muss am kompletten we arbeiten und bin auf das Auto angewiesen.

    Gruß,

    Ralph

    Gesendet von meinem D5803 mit Tapatalk
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 noideaforaname, 17.01.2016
    noideaforaname

    noideaforaname

    Dabei seit:
    26.07.2015
    Beiträge:
    31
    Zustimmungen:
    3
    Fahrzeug:
    Octavia 2.0 TDI 4x4
    So... Problem gelöst... Komplett ausgebaut... Wieder zusammen, wischt wieder

    [​IMG]

    Gesendet von meinem D5803 mit Tapatalk
     
    motitzkl und ShutUpAndDrive gefällt das.
  4. #3 dathobi, 17.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.756
    Zustimmungen:
    780
    Kilometerstand:
    115000
    Und was war die Ursache?
     
  5. #4 Egonson, 17.01.2016
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    2.033
    Zustimmungen:
    620
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    So wie es aussieht ein gebrochener Hebelarm vom Wischer zum Gestänge oder war der nur ausgehängt?
     
  6. #5 dathobi, 17.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.756
    Zustimmungen:
    780
    Kilometerstand:
    115000
    Ich habe mir mal das Bild noch genauer angeschaut...ich kann da kein Defekt erkennen...
     
  7. #6 Egonson, 17.01.2016
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    2.033
    Zustimmungen:
    620
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Is ja auch schon wieder zusammengebaut.
     
  8. #7 dathobi, 17.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.756
    Zustimmungen:
    780
    Kilometerstand:
    115000
    Dann ist meine Frage wieder aktuell...es macht im übrigen kein Sinn erst nach einer Problemlösung zu Fragen und anschließend ohne Problemlösung ein Bild einzustellen was kein Defekt aufweist...ein Vorher/Nschherbild währe da angebracht.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 noideaforaname, 17.01.2016
    noideaforaname

    noideaforaname

    Dabei seit:
    26.07.2015
    Beiträge:
    31
    Zustimmungen:
    3
    Fahrzeug:
    Octavia 2.0 TDI 4x4
    Das Antriebsgelenk vom Motor auf das Gestänge hat an beiden Enden eine Plastik/Gummiführung, welche über den Kopf des Wischergelenkes gepresst wird.

    Dieses Plastikteil ist auf einer Seite abgesplittert gewesen.

    [​IMG]

    Ich konnte es wieder draufstecken. Glaube aber, dass wenn das nächste mal Schnee liegt oder der Scheibenwischer angefroren ist und ein widerstand entsteht, es wieder abspringen kann.

    Glücklicherweise gibt es das Antriebsgelenk einzeln zu kaufen für so um die 5 Euro. Wäre das Gestänge irgendwo kaputt gewesen hätte ich das komplett neu kaufen müssen, da dieses vernietet ist.

    So knappe zwei Stunden Arbeit mit einigen try and error Versuchen um das Gestänge mit Motor wieder rein zu bekommen Windschutzscheibe ist auch ganz geblieben und zwei Kaffee zwischendurch

    Gruß

    Ralph


    Gesendet von meinem D5803 mit Tapatalk
     
  11. #9 dathobi, 17.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.756
    Zustimmungen:
    780
    Kilometerstand:
    115000
    Danke...genau das meine ich...:thumbup:.
    Damit kann ich und vielleicht auch andere User was anfangen.
     
Thema: Frontscheibenwischer - was ist defekt?
Besucher kamen mit folgenden Suchen
  1. skoda batteriewechsel scheibenwischer defekt

Die Seite wird geladen...

Frontscheibenwischer - was ist defekt? - Ähnliche Themen

  1. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  2. Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen

    Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen: Folgendes Kuriosum stellt sich bei meinem Dicken während der letzten kalten Tage ein: Die PDC spinnt (mal gehts, mal kommt ein langer Piepton und...
  3. Fensterheber Fahrerseite defekt - Kosten?

    Fensterheber Fahrerseite defekt - Kosten?: Hallo, der Fensterheber bei meinem Fabia Baujahr 2004 hat sich verabschiedet. Kann mir jemand was zu den Kosten sagen, wenn ich ihn in der...
  4. Schon wieder ein Defekt?

    Schon wieder ein Defekt?: Hallo zusammen! Mein O3 Bj 2014 nervt mich langsam gewaltig. Zuerst war der DSG-Schalthebel scharfkantig und musste getauscht werden. Dann...
  5. Turbo defekt nach ca. 4000 km

    Turbo defekt nach ca. 4000 km: Hallo zusammen, habe vor einem Monat (12/2016) einen gebrauchten Skoda Octavia III Combi L&K 1.8 TSI 7-DSG gekauft. Das Fahrzeug war zuvor ein...