Frontscheibenwischer- Motor kaputt??

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von hbierman, 07.02.2010.

  1. #1 hbierman, 07.02.2010
    hbierman

    hbierman

    Dabei seit:
    07.02.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,



    vielleicht kann mir jemand einen fundierten Rat geben: Nach dem Einfüllen des Frostschutzmittels ins Wischwasser unterliess ich es blöderweise, die Mischung einmal durchzupumpen und die Schläuche froren ein. Bin nicht sicher, ob die Wischer aber dann noch kurz liefen oder direkt auch nicht mehr. Das Ganze ist schon 2 Monate her- da ich derzeit in Finnland bin, konnte ich auf den Wischer bisher irgendwie verzichten, da nichts wasserähnliches an die Scheibe kam. Heute war ich im warmen Parkhaus und hab noch warmes Wasser über die Düsen gegossen, nichts. Sicherung ausgetauscht, nichts (d.h. ich hab probeweise die Hupen-Sicherung daneben in die Wischer-Buchse gesteckt,da ich nicht weiss wie ne kaputte aussieht..) Heckscheibenwischer läuft ohne Probleme bei -25....

    Neuen Wischermotor einbauen lassen??
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Lambro

    Lambro

    Dabei seit:
    06.02.2010
    Beiträge:
    271
    Zustimmungen:
    0
    Ort:
    Makrigialos,Kreta,Griechenland Postfach493 72055 M
    Fahrzeug:
    Fabia Classic 1,4l 68 PS
    Werkstatt/Händler:
    Charitakis, Kreta, Griechenland
    Kilometerstand:
    189000
    Also von Anfang an. Bei Betaetigung des Lenkstockschalters fuer die Scheibenreinigung geben wir einen Impuls sowohl an den Scheibenwischermotor als auch an die Wasserpumpe der Scheibenwaschanlage. Da weder der Scheibenwischermotor laeuft, noch die Wasserpumpe, liegt der Verdacht nahe, dass der Kontakt am Lenkstockschalter defekt ist. Zuerst wuerde ich also messen, ob an diesen beiden Bauteilen Spannung messbar ist, und wenn ja wieviel.Falls ueberhaupt keine Spannung messbar ist, direkt am Lenkstockschalter messen. Ist fuer Laien jedoch etwas aufwendig und wuerde dafuer zum :) fahren.
    Eine durchgebrannte Sicherung kann man ebenfalls durchmessen, bzw. sichtbar, wenn der Kontakt von der einen zur anderen Seite unterbrochen ist.
     
  4. #3 RALLE65, 08.02.2010
    RALLE65

    RALLE65

    Dabei seit:
    24.11.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia
    Kilometerstand:
    107600
    Hallo,
    ich hab eine andere Erfahrung mit dem vorderen Wischer, wenn du nämlich bei eingefrorenem Wischwasser die Waschanlage benutzt, also den Hebel heran ziehst,
    fliegt die Sicherung der Pumpe heraus.
    Du musst also im Sicherungskasten eine von kleinen Sicherungen austauschen (7,5 A ).
    Sieh in der Bedienungsanleitung nach wegen der Belegung, da steht Wischerpumpe oder so ähnlich drauf.
    Jetzt müsste der Wischer wieder gehen, war jedenfalls bei mir so.
    :thumbsup:
     
  5. Lambro

    Lambro

    Dabei seit:
    06.02.2010
    Beiträge:
    271
    Zustimmungen:
    0
    Ort:
    Makrigialos,Kreta,Griechenland Postfach493 72055 M
    Fahrzeug:
    Fabia Classic 1,4l 68 PS
    Werkstatt/Händler:
    Charitakis, Kreta, Griechenland
    Kilometerstand:
    189000
    Das heisst also, dass die 7,5 A Sicherung sowohl fuer den Wischermotor als auch fuer die Wischwasserpumpe zustaendig ist? Ausserdem sagt hbiermann, dass er diese bereits versucht hat zu wechseln; ohne Erfolg.
     
  6. #5 RALLE65, 08.02.2010
    RALLE65

    RALLE65

    Dabei seit:
    24.11.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia
    Kilometerstand:
    107600
    Das hat bei mir aber so funktioniert.
    Irgendwie muss der Motor damit in Verbindung stehen. :thumbup:
     
  7. Lambro

    Lambro

    Dabei seit:
    06.02.2010
    Beiträge:
    271
    Zustimmungen:
    0
    Ort:
    Makrigialos,Kreta,Griechenland Postfach493 72055 M
    Fahrzeug:
    Fabia Classic 1,4l 68 PS
    Werkstatt/Händler:
    Charitakis, Kreta, Griechenland
    Kilometerstand:
    189000
    In einem anderen Threat wird erwaehnt, das es sich dabei um die Sicherung 15 handelt. Diese ist fuer beide Bauteile zustaendig. warst uebrigens selber dabei ;) . Aber ohne einen Beitrag von hbiermann werden wir nicht erfahren, welche Sicherung er nun versucht hat zu wechseln.
     
  8. #7 hbierman, 10.02.2010
    hbierman

    hbierman

    Dabei seit:
    07.02.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo lambro+ralle65,

    danke für eure Anregungen- bei mir gibts eine Sicherung "Wischeranlage"(Nr.41,im Kasten links unten) , deren Zuständigkeit ist wohl Wischen und Waschen vorne. Heckscheibenwischer=andere Sicherung,wischt auch, wäscht aber nicht,ist ja auch eingefroren. Ich hab dann die Sicherung für vorne rausgenommen und durch eine gleichaussehende darunter (Hupe) ersetzt, was nicht geholfen hat. Für mich sehen die Dinger alle gleich aus- gelber Plastikkopf und 2 Metallläppchen.. @lambro:welcher Kontakt wird da sichtbar unterbrochen?
     
  9. #8 pietsprock, 10.02.2010
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.599
    Zustimmungen:
    258
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1132551
    Wenn ich mich recht erinnere, funktioniert es wieder, wenn die Pumpe wieder pumpen kann, sprich, wenn
    alles wieder aufgetaut ist...

    Ich hatte mal ein ähnliches Problem, da ist der Wagen ca. 1,5 Stunden in einem beheizten Raum / Halle
    gewesen und auf den Tank war ein Heizstrahler gerichtet... Als das Ganze aufgetaut war, ging auch der
    Wischer wieder einwandfrei...

    Der Spaß hat mich damals 100 Euro gekostet und seitdem kommt nur noch das fertige Frostschutzzeug
    rein... kein Gemisch oder so, damit liegt man letztendlich falsch...


    Drücke dir die Daumen, dass es bald wieder funktionert...


    Gruß
    Peter
     
  10. Lambro

    Lambro

    Dabei seit:
    06.02.2010
    Beiträge:
    271
    Zustimmungen:
    0
    Ort:
    Makrigialos,Kreta,Griechenland Postfach493 72055 M
    Fahrzeug:
    Fabia Classic 1,4l 68 PS
    Werkstatt/Händler:
    Charitakis, Kreta, Griechenland
    Kilometerstand:
    189000
    Wieso lauft der Scheibenwischer nur, wenn die Pumpe wieder pumpen kann ?(
    Ich dachte der bekommt den Impuls direkt vom Lenkstockschalter.
    Klaer mich bitte mal auf. Koennte mir sehr nuetzlich sein, da wir hier bei uns sehr viele Skoda haben, und ich selbst auch dieses Model fahre.

    Danke

    Lambro
     
  11. #10 hbierman, 10.02.2010
    hbierman

    hbierman

    Dabei seit:
    07.02.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,



    ich war ja neulich zumAuftauen inner Garage, 3-4h Stunden bei ca 10Grad,warmer Motor, nichts verändert. Ich Depp hab allerdings nicht die Wischwasserfunktion ausprobiert, nur die Wischer. Aber das kann ja kaum einen Unterschied machen. Irgendwie glaub ich noch daran, dass alles wieder gut wird, wenns mal richtig auftaut. (??) Denn die ganze Geschichte ist ja erst, seitdem dass Wischwasser eingefroren ist, und hier ists ja ständig um -10 bis -20.



    Gruss, hbierman
     
  12. Lambro

    Lambro

    Dabei seit:
    06.02.2010
    Beiträge:
    271
    Zustimmungen:
    0
    Ort:
    Makrigialos,Kreta,Griechenland Postfach493 72055 M
    Fahrzeug:
    Fabia Classic 1,4l 68 PS
    Werkstatt/Händler:
    Charitakis, Kreta, Griechenland
    Kilometerstand:
    189000
    @ Pietsbrock

    Bist mir noch' ne Antwort schuldig.
    Wie haengt das Pumpen der WiWa Pumpe mit der Funktion des Scheibenwischers zusammen?

    Gruss

    Larry
     
  13. #12 Vogtländer, 18.02.2010
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    Also mal ganz einfach:Wenn die Pumpe gefroren ist und man den Lenkstockhebel anfasst und spritzen will fliegt die sicherung.Es mag fälle geben in denen nach auftauen wieder alles ok war(dann hat die last auf der pumpe halt nicht gereicht um die sicherung zu killen).ich hatte diesen winter scho reichlich fabias/polos/etc mit selbem problem.pmpe auftauen,neue sicherung rein und dann läufts wieder ;)
     
  14. #13 hbierman, 18.02.2010
    hbierman

    hbierman

    Dabei seit:
    07.02.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Klingt logisch. Allerdings war ich wie gesagt 3-4 Stunden in einer milden garage und habe am Ende eine andere Sicherung reingesteckt und nichts ist passiert, vermutlich war aber irgendein Teil noch gefroren (Schläuche?). Werde jetzt warten, bis ich nächste woche mit dem Wagen wieder in Deutschland bin und hoffe, dass es auf der Fahrt nicht regnet..

    Danke! hbierman
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Heartland, 19.02.2010
    Heartland

    Heartland

    Dabei seit:
    28.05.2007
    Beiträge:
    123
    Zustimmungen:
    0
    Bei mir war's auch mal die Sicherung. Ich glaube auch nicht, dass der Motor so schnell die Grätsche macht. Vielleicht war tatsächlich noch etwas gefroren?
     
  17. #15 hbierman, 02.03.2010
    hbierman

    hbierman

    Dabei seit:
    07.02.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,

    Es war doch die Sicherung, nur eine andere, kleine rötliche in dem anderen Feld, die wohl für die Wischbewegung zuständig ist und die ich übersehen hatte. Die größere gelbe fürs Wischwasser war heil, nur die Schläuche eingefroren- inzwischen sind die auch wieder aufgetaut und alles läuft glücklicherweise wieder.

    Gruß,hbierman
     
Thema: Frontscheibenwischer- Motor kaputt??
Besucher kamen mit folgenden Suchen
  1. skoda scheibenwischer motor kaputt

    ,
  2. scheibenwaschanlage skoda fabia 2007 wechseln sicherung fliegt

Die Seite wird geladen...

Frontscheibenwischer- Motor kaputt?? - Ähnliche Themen

  1. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  2. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  3. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...
  4. Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor

    Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor: Hallo zusammen, nachdem mein Octavia die letzten Jahre zu meiner Zufriedenheit ohne Probleme gut lief komme ich heute mit einer Frage zurück....
  5. Scheibenwischer vorne tot - Relais? Motor?

    Scheibenwischer vorne tot - Relais? Motor?: Hi, ich bräuchte mal eure schnelle Hilfe, ich brauch das Auto morgen früh wieder: Eben wollte ich losfahren und der Scheibenwischer vorne ist...