Frage zur Standheizung

Diskutiere Frage zur Standheizung im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo Leute, ich hab mal eine kurze Frage zur Standheizung (Webasto ab Werk) an euch. Im Handbuch konnte ich keine Antwort auf meine Frage...

  1. #1 Octavianer26, 21.10.2018
    Octavianer26

    Octavianer26

    Dabei seit:
    02.07.2017
    Beiträge:
    391
    Zustimmungen:
    123
    Fahrzeug:
    O3 2.0TDI DSG Elegance
    Hallo Leute,

    ich hab mal eine kurze Frage zur Standheizung (Webasto ab Werk) an euch. Im Handbuch konnte ich keine Antwort auf meine Frage finden.
    Kann es sein, dass sie ab einer gewissen Kühlmitteltemperatur nicht anspringt? Als ich das Auto heute im betriebswarmen Zustand für ca 3 Minuten abgestellt habe, hab ich die Standheizung eingeschaltet, dass es schön warm ist wenn ich wieder komme.
    Als ich wiedergekommen bin ist zwar das Gebläse gelaufen und es war schön warm, allerdings war die Standheizung selbst, aus. Hab sie dann nochmal versucht zu starten aber sie springt nicht an.

    Ist das normal? Aktuell kühlt das Auto aus und ich werde sie später erneut versuchen.

    Danke und lg
     
  2. #2 larsomat, 21.10.2018
    larsomat

    larsomat

    Dabei seit:
    26.12.2015
    Beiträge:
    24
    Zustimmungen:
    7
    Ort:
    Köln
    Fahrzeug:
    RS TSI
    Hi... mein Wagen verhält sich anders. Da wäre sie angesprungen. Vorausgesetzt der Tank und die Batterie wären entsprechend voll.

    Grüße, larsomat
     
  3. #3 Rigobert, 21.10.2018
    Rigobert

    Rigobert

    Dabei seit:
    06.10.2017
    Beiträge:
    859
    Zustimmungen:
    105
    Die Frage sollte mehr sein, welche Temperatur sie zum regeln nimmt und was eingestellt ist. Also wenn die Solltemperatur kleiner der Umgebungstemperatur ist, gibt es keinen Grund zum Heizen. Wie nun deine Soll und Ist Temperatur war, weiss ich nicht.. Aber die Aussentemperatur war heute warm..
     
  4. #4 dieselschrauber, 21.10.2018
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    1.371
    Zustimmungen:
    226
    Ort:
    31535 Neustadt am Rbg.
    Fahrzeug:
    Yeti Greenline 1.6 TDi mit AHK und Standheizung 23R6
    Kilometerstand:
    179000
    Die Heizung schaltet bei 80 Grad Wassertemp aus. Der Motor hat bis zu 105 Grad echte! Die Temperatur wo das Gerät wieder einschaltet müsste so um 68 liegen.
     
  5. #5 Octavianer26, 21.10.2018
    Octavianer26

    Octavianer26

    Dabei seit:
    02.07.2017
    Beiträge:
    391
    Zustimmungen:
    123
    Fahrzeug:
    O3 2.0TDI DSG Elegance
    Danke euch.
    Ich kann mir die Frage mittlerweile selbst beantworten. Hab sie bei kaltem Auto per Fernbedienung gestartet und hat problemlos funktioniert. Also lags wie @dieselschrauber schon geschrieben hat an der Wassertemperatur. Bin mal beruhigt, dass kein Defekt vorliegt, weil erschrocken war ich schon, als sie nicht anging und das obwohl ich sie auch im Sommer alle paar wochen anlaufen habe lassen.

    Andere Frage: Hatte vorigen Winter noch das Problem, dass das Auto vorigen Winter nach 10 minütiger Verwendung der STH extrem schlecht, bis teilweise gar nicht anspringt. Im Sommer hab ich nicht mehr wirklich daran gedacht weil ich die STH eh nicht gebraucht habe. Mir kommt vor als würde er zu kurz vorgühen... Kann mir jemand Erfahrungen dazu sagen? Oder kanns sein, dass die Batterie nach ~ 5 Jahren und 75tkm übern Jordan ist?

    Danke!
     
  6. A.M.

    A.M.

    Dabei seit:
    18.09.2017
    Beiträge:
    2.600
    Zustimmungen:
    318
    Fahrzeug:
    Octavia 3- Kombi, Sondermodell clever, 1.0l
    Werkstatt/Händler:
    Skoda Service Center Fürstenwalde
    Kilometerstand:
    Steigend
    Die Batterie ist noch die Originale? Vielleicht hat die einen kleinen Treffer, ansonsten die Glühkerzen prüfen lassen.
     
  7. #7 Octavianer26, 21.10.2018
    Octavianer26

    Octavianer26

    Dabei seit:
    02.07.2017
    Beiträge:
    391
    Zustimmungen:
    123
    Fahrzeug:
    O3 2.0TDI DSG Elegance
    Ja Batterie ist die originale. Habe aber keine Warnmeldung oder sonstwas, dass sie leer sein soll und SOC so immer 60-80%.
     
  8. chrfin

    chrfin

    Dabei seit:
    04.05.2011
    Beiträge:
    2.195
    Zustimmungen:
    137
    Ort:
    Feldkirch, AT
    Fahrzeug:
    Skoda Octavia 5E RS TDI DSG
    Werkstatt/Händler:
    Montfort Garage Götzis
    Kilometerstand:
    65000
    Meine ging gerade mit 4,5 Jahren und 55tkm hinüber - viel SH und relative kurze Wege, da hat es mich nicht groß gewundert...
     
  9. #9 TPursch, 22.10.2018
    TPursch

    TPursch

    Dabei seit:
    19.04.2017
    Beiträge:
    1.163
    Zustimmungen:
    341
    Ort:
    Siegen
    Fahrzeug:
    Octavia Combi RS TDI 4x4 A3 Limo 2.0 TFSI Quattro Bestellt: Passat GTE
    Hmm... sollte schon länger halten m.E. - es sollte dann eher noch die Batterie "hinübergehen", aber dafür gibt es ja auch das Batteriemanagement. Meine im A4 lief auch ständig und ich habe das Fahrzeug (und SH) voll funktionstüchtig nach ~ 76K und 3,5 Jahren an die Leasing zurückgegeben. Jetzt habe ich den Octi seit 13 Monaten und 25K. Wäre schon enttäuscht, wenn das Ding dann schon hinüber wäre nach Deiner Laufleistung.
     
  10. #10 fredolf, 22.10.2018
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.309
    Zustimmungen:
    1.224
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    nach 4-5 Jahren ist es nicht unnormal, dass die Batterie eines Autos mit S&S plus Rekuperation nicht mehr für volle Funktionstüchtigkeit des Autos sorgen kann, besonders dann, wenn SH-Nutzung hinzu kommt.
    (gerade das Batteriemanagement sorgt letztendlich, mindestens durch die Rekuperation, für ein schnelleres dahinscheiden der Batterie...)

    Volle Funktionsfähigkeit bedeutet z.B., dass S&S genau so oft und unter den gleichen Bedingungen, wie beim Neuwagen funktioniert. Wenn S&S merklich seltener statt findet, ist die Batterie bereits etwas schlapper geworden.
    Die Einschaltdauer der SH verkürzt sich ebenfalls mit schlechter werdender Batterie.

    SOC ist der Ladezustand. Mit VCDS o.ä. kann man sich auch den Batteriezustand (Alterung) bzw. die restliche, entnehmbare Kapazität anzeigen lassen.
    Im Zweifel sollte man einen Kaltstartstromprüftest machen (lassen).
     
  11. MrMaus

    MrMaus

    Dabei seit:
    14.02.2016
    Beiträge:
    11.731
    Zustimmungen:
    3.436
    Ort:
    Emmental
    Fahrzeug:
    Skoda Superb III L&K 2.0 TSI 4x4 DSG 2016/ Outlander PHEV 2019
    Kilometerstand:
    50 000 ++
    Also, meine verhält sich genauso.
    Aber dazu ist die Öltemp am Aussagekräftigsten, denn die Kreise werden irgendwann gekoppelt, und sobald die Temperatur höher ist, als die, welche die SH aufheitzt schaltet die gar nicht ein.
     
  12. #12 fredolf, 22.10.2018
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.309
    Zustimmungen:
    1.224
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Die Öltemperatur ist nicht mit der SH-Regelung gekoppelt. Nur die Kühlwassertemperatur.
    Die SH wird daher i.d.R. intern schon abgeschaltet/standby (gelbe Lampe kann dabei aber noch leuchten), wenn die Öltemperatur noch nicht mal annähernd z.B. 80 Grad erreicht hat, da das Kühlwasser normal wesentlich schneller warm ist, als das Motoröl.
     
  13. MrMaus

    MrMaus

    Dabei seit:
    14.02.2016
    Beiträge:
    11.731
    Zustimmungen:
    3.436
    Ort:
    Emmental
    Fahrzeug:
    Skoda Superb III L&K 2.0 TSI 4x4 DSG 2016/ Outlander PHEV 2019
    Kilometerstand:
    50 000 ++
    Aber die Öltemp an die Kühlwassertemp. Wenn das öl 100 grad hat hat auch das Wasser sehr nahe an 100 grad.
    Wenn du den Wagen mit 90 Grad Öl abstellst wird die SH nicht anspringen.
    Den Punkt wo die Abstellt kann man im Infotainment unter car/Komfortverbraucher einsehen. Hier reicht es nicht wenn das Schätzeisen(kühlmittel temperaturanzeige) "warm" anzeigt. Sondern das passiert erst meist wenn er überhaupt eine Öltemp anzeigt.
     
  14. #14 mrbabble2004, 22.10.2018
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    6.134
    Zustimmungen:
    1.683
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    200
    Also die Batterie in unserem Touran ist nach 6 Jahren und 120t km inklusive Standheizung und teilweise kurzen Strecken in der Stadt noch sehr gut. Der springt nach wie vor top an...


    Mit freundlichen Grüßen
     
  15. #15 fredolf, 22.10.2018
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.309
    Zustimmungen:
    1.224
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    @MrMaus, wie gesagt:
    Zumindest bei den kleineren TSI's und den TDI's kommt es beim warm fahren häufig vor, dass die Kühlwassertemperatur bei Nutzung der SH sehr schnell im Abschaltbereich der SH ist (Anzeige dann 90Grad), während die Öltemperatur noch nicht mal angezeigt wird, also noch unter 50Grad ist.

    Von daher sind die Ein- und Ausschaltbedingungen nicht mit der Öltemperatur gekoppelt.
    Daran ändert auch die Tatsache nichts, dass beide Temperaturen mal ähnliche Werte aufweisen können.

    Es gibt lediglich einen Öl-Wasser-Wärmetauscher (Ölkühler), der die Öltemperatur etwas an die Kühlwassertemperatur angleichen soll.

    Der Sensor der Öltemperatur in der Ölwanne ist aber nicht mit den Abschaltbedingungen der SH verknüpft.
    Der Sensor des Kühlwassers befindet sich dagegen direkt im Mikro-Kühlwasserkreislauf und misst daher mehr oder weniger direkt, das, auch von der SH erwärmte Kühlwasser im Zylinderkopf.
     
  16. #16 fredolf, 22.10.2018
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.309
    Zustimmungen:
    1.224
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    hat der Touran S&S?
     
  17. #17 mrbabble2004, 22.10.2018
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    6.134
    Zustimmungen:
    1.683
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    200
    Jup...
     
  18. #18 Octavianer26, 22.10.2018
    Octavianer26

    Octavianer26

    Dabei seit:
    02.07.2017
    Beiträge:
    391
    Zustimmungen:
    123
    Fahrzeug:
    O3 2.0TDI DSG Elegance
    ich denke ich werde wirklich so einen Kaltstarttest der Batterie machen. das sollte ja mit einem Multimeter kein Problem sein.
    @chrfin wie hast du gemerkt, dass sie hinübergeht? Hattest du Warnmeldungen? Ich hatte bis jetzt keine einzige. Und einmal ist der Wagen tatsächlich nach der Standheizung nicht angesprungen. Habs nach einer Stunde probiert und es hat problemlos funktioniert.
    Hat jemand Erfahrungen mit der Vorglühzeit? Die kommt mir extrem kurz vor, nach Standheizungsgebrauch.
     
  19. MrMaus

    MrMaus

    Dabei seit:
    14.02.2016
    Beiträge:
    11.731
    Zustimmungen:
    3.436
    Ort:
    Emmental
    Fahrzeug:
    Skoda Superb III L&K 2.0 TSI 4x4 DSG 2016/ Outlander PHEV 2019
    Kilometerstand:
    50 000 ++


    Der wärmt und kühlt relativ aktiv mit.
    Oder weshalb sonst geht an heissen Tagen die Öltemp im Stau zurück wenn du mitm Hänger bergaufrollst und der Lüfter einschaltet. Ja ne is klar.

    Beim Aufheizen ist die nicht sehr gekoppelt aber wenn du nen wagen mit 90 öl hinstellst heizt der nicht.(punkt)


    Und sorry die SH macht nicht dann aus, wenn das schätzeisen auf 90 steht, sondern deutlich später.
     
  20. chrfin

    chrfin

    Dabei seit:
    04.05.2011
    Beiträge:
    2.195
    Zustimmungen:
    137
    Ort:
    Feldkirch, AT
    Fahrzeug:
    Skoda Octavia 5E RS TDI DSG
    Werkstatt/Händler:
    Montfort Garage Götzis
    Kilometerstand:
    65000
    Wie ich es bemerkte? Ich brauchte Starthilfe, da er nicht mehr startete ;). Warnmeldung kam vorher keine, es fiel mir nur eben auch auf, dass er ab und zu "länger orgelt" bis er startete. Wenn ich 5-10 Minuten gefahren bin, ging er wieder problemlos an, aber nach 2-3 h ging nix mehr. 1. Test in der Werkstatt ergab aber noch "Batterie OK", erst dann der 2. Test "unter Last" zeigte ein Einbrechen der Spannung. Neue Batterie (welche bei S/S nicht gerade billig sind - Achtung: mein Händler wollte ~ das doppelte als ich beim Batteriehändler neben an zahlte, Einbau erledigte er aber trotzdem) und alles wieder tip-top.
     
Thema:

Frage zur Standheizung

Die Seite wird geladen...

Frage zur Standheizung - Ähnliche Themen

  1. Frage zur Programmierung der Standheizung

    Frage zur Programmierung der Standheizung: Hallo Gemeinde, es geht um einen S3 Bj. 2017. Die Standheizung kann man ja so programmieren, dass sie jeden Tag zu einer bestimmten Zeit...
  2. Allgemeine Fragen zum Einbau einer Standheizung Fabia 1,4 TDI

    Allgemeine Fragen zum Einbau einer Standheizung Fabia 1,4 TDI: Hi, ich hab mir eine gebrauchte Thermo Top C besorgt, mit Kabelbaum, Sprittpumpe, Halteblech und Vorwahluhr. Mir fehlt noch der...
  3. Kurze Frage wegen Standheizung

    Kurze Frage wegen Standheizung: Hallo habe nur zwei kleine Fragen. Geht einmal um die Eberspächer und einmal um die Webasto. Ist es üblich das bei fast selber Ausstattung mit...
  4. Frage zu Webasto Standheizung Thermo Top C

    Frage zu Webasto Standheizung Thermo Top C: Hallo, ich stelle mich mal kurz vor. Meine name ist Norman und ich wohne in Nürnberg, bin junge 29 Jahre alt und fahre einen Skoda SuperB...
  5. Frage zur Standheizung bei Skoda

    Frage zur Standheizung bei Skoda: Hallo, liebe Mitforenten in freudiger Erwartung meine bestellten Superb lese ich schon eifrig in der Bedienungsanleitung. Dort steht bei der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden