Frage zum Kufatec Modul

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Knorpel, 18.05.2011.

  1. #1 Knorpel, 18.05.2011
    Knorpel

    Knorpel

    Dabei seit:
    10.09.2006
    Beiträge:
    400
    Zustimmungen:
    21
    Ort:
    Berlin 12524
    Fahrzeug:
    SuperB III TDI Combi; SuperB II TSI Combi
    Ich habe diese Kufatec Modul in meinem Fahrzeug verbaut was Öltemperatur, Tankinhalt, usw. anzeigt. Da ich den Elegance fahre, habe ich das MaxiDot welches auch den Ölstand anzeigt oder besser es warnt mich wenn der Ölstand zu niedrig ist. Diese Anzeige funktioniert bei mir nicht. Jedenfalls hat sie noch nie geleuchtet obwohl der Ölstand bei Minimum war. Gestern war der Wagen deswegen in der Werkstatt. Der :) rief an und meinte, er könne keinen Stellgliedtest machen, wegen diesem besagten Modul. Ich sagte ihm, er soll denn Adapter einfach ausbauen und erklärte Ihm, das dieser Adapter hinter der Climatronic sitzt. Ca. 30 min rief er wieder an, und meinte das er trotz ausgebauten Modul diesen Stellgliedtest nicht machen kann. Er stellt eine Serviceanfrage an Kufatec wie das Teil in den CanBus eingreift. Er meinte dadurch das die Öltemperatur ausgelesen wird, kann diese Leuchte nicht funktionieren. ;( Was´n das für´n Quatsch???
    Ich fragte Ihm ob es nicht der Sensor für den Ölstand sein kann oder das bekannte Problem, das ein Kabel im Schutzschlauch vorne im Motorraum durchgescheuert ist. Nein, meinte er, die Ohmwerte des Fühlers und das Kabel ist alles in Ordnung. Hmm, kann das echt sein, das dieses Modul die Anzeige verhindert? Ich glaub es nicht!!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Boe

    Boe Guest

    Hallo Knorpel,

    also das halte ich auch für sehr weit aus dem Fenster gelehnt. Allerdings ist bei der elektronisch hochgerüsteten Maschinerie unserer Autos alles möglich. War das Kufatec-Modul wirklich physikalisch nicht mehr im CAN-Bus? Ist die Radio-Steckverbindung wirklich komplett wiederhergestellt worden? Oder war nur das Modul weg, aber der Quadlockzwischenstecker sehr wohl noch drin in der Radioleitung? Dann nämlich wäre wohl der Bus irgendwie unterbrochen, und nicht mehr viel möglich. Lasse den Zwischenstecker auch komplett aus dem Netz nehmen, dann weißt Du, ob es daran gelegen hat.
    Übrigens ging bei mir noch nie diese Ölwarnlampe an, weil mein Motor bisher (noch) keinen Tropfen Öl verbraucht hat.

    Grüßle vom Boe
     
Thema:

Frage zum Kufatec Modul

Die Seite wird geladen...

Frage zum Kufatec Modul - Ähnliche Themen

  1. Škoda FABIA Combi Style TSI fragen

    Škoda FABIA Combi Style TSI fragen: Hallo leute ich habe mal eine frage an euch, ich habe gesehen das der eigentlich nur 1197 hubraum hat mit 110 ps. sind sie 1,2 liter hubraum...
  2. Ich frage mich, wie lange Autofahrer noch mit Euro 4 und Euro 5 Plaketten in die Innenstädte einfahr

    Ich frage mich, wie lange Autofahrer noch mit Euro 4 und Euro 5 Plaketten in die Innenstädte einfahr: Ich frage mich, wie lange Autofahrer noch mit Euro 4 und Euro 5 Plaketten in die Innenstädte einfahren dürfen. Ich gehe davon aus, dass das in ein...
  3. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  4. Frage zum Klimamenü

    Frage zum Klimamenü: Hallo, in der Anzeige (siehe Foto) steht links oben und unten "Auto" bzw. "Man.". Das oben korrespondiert mit der LED auf dem Drehrad, d. h. ob...
  5. Vorstellung und gleich mal ein paar Fragen

    Vorstellung und gleich mal ein paar Fragen: Hallo, im Moment fahre ich noch einen Sharan VR6 Bj 98 als dieser dann wusste, dass ich am Samstag meinen Roomster Bj2012 1,6 TDI holen werde,...