Frage zum 1,2er Dreizylinder Motor

Diskutiere Frage zum 1,2er Dreizylinder Motor im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, mein Sohn kam heute mit seinem Polo mit dem o.a. Motor nach Hause und meinte es riecht irgendwie komisch im Motorraum. Ich hab mal die Nase...

  1. #1 TirolerViertel, 15.04.2005
    TirolerViertel

    TirolerViertel Guest

    Hallo,
    mein Sohn kam heute mit seinem Polo mit dem o.a. Motor nach Hause und meinte es riecht irgendwie komisch im Motorraum. Ich hab mal die Nase reingehalten und denke mal es schnuppert unangenehm nach Kupplung.
    Er war dann auch beim Freundlichen und bekam als Auskunft: das kann schon mal sein wenn man zügig in der Stadt unterwegs ist. Das will ich mal so im Raum stehen lassen, meine Frage ist eine andere. Ich hab beim schnüffeln auch mal den Ausgleichsbehälter und den Öleinfüllstopfen aufgemacht. Darum 2 Fragen: Ist es 1. normal das bei betriebswarmen, laufenden Motor im den Ausgleichsbehälter Kühlwasser über einen von diesen dünnen Schläuchen läuft und ist es 2. ok das beim öffnen des Öleinfüllstopfens ein Unterdruck abgebaut wird und der Motor kurz mal ins stottern gerät. Der Verschluß wird regelrecht angesaugt und beim abheben zischt ganz leise Luft ein. Rauch oder ähnliches habe ich nicht festgestellt.
    Wäre schön mal was von Fahrern des gleichen Motors zu hören, halte das nicht für bedenklich, möchte im Grunde nur wissen ob das bei euch auch so ist.
    Gruß Uwe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 16.04.2005
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.263
    Zustimmungen:
    196
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Das Wasser aus dem kleinen Schlauch kommt vom Rücklauf der wasserpumpe und ist ein Zeichen für eine funktionierende Pumpe.Sorgen solltest Du Dir machen,wenn auch bei erhöhter Drehzahl kein
    Wasser mehr kommt!!!Denn dann ist mit fast 100%iger Sicherheit das Pumpenrad lose.
    Mit dem Öldeckel muss ich mich erst schlaumachen :keineahnung:
     
  4. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Die Abluft aus dem Kurbelwellengehäuse wird ja vom Motor wieder angesaugt. Dadurch entsteht dieser Unterdruck.
    Nimmst Du den Deckel ab, bekommt der Motor auf einmal leichter Luft, was die Einspritzung nicht gleich korrigieren kann. Daher das "Stottern".


    skomo
     
  5. #4 TirolerViertel, 17.04.2005
    TirolerViertel

    TirolerViertel Guest

    Danke für eure Antworten.
    Uwe
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Frage zum 1,2er Dreizylinder Motor

Die Seite wird geladen...

Frage zum 1,2er Dreizylinder Motor - Ähnliche Themen

  1. Neuer 1.4 TSI mit Fragen

    Neuer 1.4 TSI mit Fragen: Hallo zusammen, bin absolut neu im Forum und wollt mal etwas von euren Erfahrungen profitieren. Ich hab am letzten Freitag meinen Nagelneuen...
  2. Fragen zum Gebrauchtwagenkauf

    Fragen zum Gebrauchtwagenkauf: Hallo Leute Ich möchte mir demnächst ein Fabia 3 Gebrauchtwagen kaufen und würde gern wissen wie ich erkennen kann was das Auto wirklich hat von...
  3. Superb III Fragen zum Columbus

    Fragen zum Columbus: Ich habe schon gesucht und das Handbuch vom Columbus schon gelesen aber keine Detailinfos dazu gefunden und habe meinen S3 zwar bestellt muss aber...
  4. Frage zu Update für Dieselmotoren Typ EA189

    Frage zu Update für Dieselmotoren Typ EA189: Hi zusammen, manche hatten hier ja schon geschrieben, das dieses Update schon durchgeführt wurde. Die Skoda Kundeninformation online (mittels...
  5. Motor springt nicht an und pfeift

    Motor springt nicht an und pfeift: Hallo, mein Auto springt seit gestern nicht mehr an, wir haben vorgestern eine neue Batterie eingebaut also daran kanns eigentlich nicht liegen....