Frage zu Öl und Kühlwasserverbrauch

Diskutiere Frage zu Öl und Kühlwasserverbrauch im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo Leute, ich habe jetzt mit meinem 0² 4600 KM auf dem Tacho und habe seit dem ich ihn habe etwa 3/4 Liter Öl nachgefüllt. Auch das Kühlwasser...

  1. Beanos

    Beanos

    Dabei seit:
    16.07.2011
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 1.8 TSI
    Kilometerstand:
    39000
    Hallo Leute,

    ich habe jetzt mit meinem 0² 4600 KM auf dem Tacho und habe seit dem ich ihn habe etwa 3/4 Liter Öl nachgefüllt. Auch das Kühlwasser füllte ich nach Auslieferung auf Max auf und jetzt ist der Stand wieder zwischen Min und Max. Ich weiß nicht, aber irgendwie habe ich das Gefühl, dass der Verbrauch dieser Flüssigkeiten bei einem Neuwagen so nicht korrekt ist oder?
    Habt Ihr eine Idee woran es liegen kann?

    Danke und einen schönen Tag euch allen!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.730
    Zustimmungen:
    91
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    Kühlwasser sollte er nicht verbrauchen. Das kann verschiedene Gründe haben: Kühlkreiskauf undicht -> müsste irgendwo tropfen. Undichtigkeit nach Innen -> Kopfdichtung-Brennraum, AGR-Kühler-Brennraum.

    Hm Ölverbrauch sollte in der heutigen Zeit eigentlich auch nahe 0 sein. Meiner brauchte bis heute kein Öl.
    Wenn es nur der 3/4 Liter war beim Einfahren und danach Ruhe ist.
     
  4. Beanos

    Beanos

    Dabei seit:
    16.07.2011
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 1.8 TSI
    Kilometerstand:
    39000
    ok, dann werde ich mal einen Termin bei Skoda machen und das Abklären lassen.

    Danke für die Info.

    Zu dem Öl, ich habe jetzt schon 2 mal nachgefüllt weil der Peilstab jeweils nichts mehr anzeigte.... Ich finde das nicht so normal.... Da hat mein alter Passat weniger Öl verbraucht 8)
     
  5. Varta

    Varta

    Dabei seit:
    24.05.2009
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia Facelift 2009 1.4 TSI
    Ich musste bei meinem Octi bis 30 tkm max. einen halben Liter Öl nachfüllen. Kühlwasser musste bis
    zu ersten Inspektion nicht nachgefüllt werden. Ich würde sagen, da stimmt wohl was nicht.
     
  6. #5 Scout4x4, 26.10.2011
    Scout4x4

    Scout4x4

    Dabei seit:
    30.01.2011
    Beiträge:
    849
    Zustimmungen:
    0
    Ort:
    Österreich Kärnten St.Stefan im Gailtal
    Fahrzeug:
    Octavia Scout 2.0 TDI PD DPF 125KW
    Werkstatt/Händler:
    Drive Patterer Hermagor
    Kilometerstand:
    136899

    Das is aber eine schöne Menge für 4600 km.. Mal lieber schnell zum :) , den da kan was nicht funzen..

    mfg
     
  7. ALWAG

    ALWAG

    Dabei seit:
    12.06.2007
    Beiträge:
    3.523
    Zustimmungen:
    4
    Ort:
    Linz, O.Ö.
    Fahrzeug:
    Octavia III 2.0 TDI DSG, Elegance, Alaskaweiß
    Kilometerstand:
    12600
    Beim Kühlwasser könnte es möglicherweise daran liegen, daß man das Kühlmittel bei kaltem Motor auf dem Stand zwischen Min und Max belassen sollte. Die Max-Marke erreicht das Kühlmittel wohl nur bei betriebswarmem Motor. Füllt man das Kühlmittel nun bei kaltem Motor auf Max auf, dann ist zu viel drin. Bei sich erwärmendem Motor dehnt sich das Kühlmittel ja aus, und nun wird das zuviel eingefüllte Kühlmittel allmählich hinausgedrückt. Bei der nächsten Kontrolle ist das abgekühlte Kühlmittel nun wieder am Stand zwischen Min und Max. Und so sollte es auch bleiben.
     
  8. #7 bochum79, 04.11.2011
    bochum79

    bochum79

    Dabei seit:
    23.08.2009
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    in Zukunft Skoda Octavia II 1,8 TSI DSG Elegance
    Werkstatt/Händler:
    Automobile Friedenseiche GmbH
    moin,
    habe den selben motor wie du, nur mit automatik.

    meiner verbraucht auch öl, ca. nen halben liter auf 5.000 km. das erste mal ging die kontrolllampe relativ kurz nach dem kauf an, da hat mir der freundliche was nachgekippt und meinte, es liegt am einfahren. war aber wohl nur so daher gesagt.

    beim zweiten mal haben sie dann gesagt, dass die heutigen motoren mit ölgekühlten turbo - das müssen wir dann wohl haben - alle öl verbrauchen. durch die angesaugte luft kommt immer etwas öl mit in die verbrennung. und je nach fahrstil mehr oder weniger. die erklärung habe ich bekommen. da ich jetzt mein öl durch das internet beziehe ist es bezahlbar und für mich persönlich ok - ändern kann man halt nur schwer etwas und manchmal richtig gas geben lasse ich mir einfach nicht nehmen ;)

    die kühlflüssigkeit sollte meiner meinung nach - wie die anderen schon geschrieben haben - nicht "verschinden". sag mal bescheid wenn du weißt woran es liegt.

    lg und gute fahrt
     
  9. #8 Bruckner, 09.11.2011
    Bruckner

    Bruckner

    Dabei seit:
    04.10.2005
    Beiträge:
    113
    Zustimmungen:
    0
    Die ersten 5000 hatte ich bei meinem Diesel 2007 auch einen Liter verbraucht. Danach rapide gesunken. Jetzt nur noch 1/2 Liter zwischen den Ölwechseln (Ich glaube alle 30.000km). Auch mit dem Verbrauch und der Motorleistung war es ähnlich. Das hat sich erst mit 15.000km eingependelt.
     
  10. kilux

    kilux

    Dabei seit:
    29.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    - Bei meinem 1.6 MPI damals hab ich in den ersten 10000km ca. 1l Öl nachfüllen müssen, danach war der Verbrauch aber so gut wie Null (bis 30000km, da wurde er verkauft)

    - Mein 2.0 TDI CR hat bisher kein Öl verbraucht (12000km)

    Also nicht umbedingt verrückt machen lassen ;)
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 JensK79, 14.11.2011
    JensK79

    JensK79

    Dabei seit:
    19.10.2010
    Beiträge:
    138
    Zustimmungen:
    0
    Ort:
    Homberg/Efze 34576
    Fahrzeug:
    O2 Kombi 1.8TSI DSG
    Werkstatt/Händler:
    Glinicke, Kassel
    Kilometerstand:
    75000
    18.000 km und 0,0 Ölverbrauch. :D
     
  13. #11 Octavist, 15.11.2011
    Octavist

    Octavist

    Dabei seit:
    03.08.2010
    Beiträge:
    634
    Zustimmungen:
    20
    Ort:
    96049 Bamberg
    Fahrzeug:
    Octavia Combi 1,8TSI CDAA
    Werkstatt/Händler:
    derzeit Skoda-AH
    Kilometerstand:
    ca. 145000
    ~27000km derzeit.
    Bei 18000km lt. Hinweis 0,5l Öl nachgekippt, seitdem nix mehr.
    Nächste Woche kommt bei der anstehenden 30000er Inspektion sowieso neues rein.
    Kühlwasserverbrauch 0,0
     
Thema: Frage zu Öl und Kühlwasserverbrauch
Besucher kamen mit folgenden Suchen
  1. tsi 1 8 viel ol verbraucht

Die Seite wird geladen...

Frage zu Öl und Kühlwasserverbrauch - Ähnliche Themen

  1. Fragen zum Gebrauchtwagenkauf

    Fragen zum Gebrauchtwagenkauf: Hallo Leute Ich möchte mir demnächst ein Fabia 3 Gebrauchtwagen kaufen und würde gern wissen wie ich erkennen kann was das Auto wirklich hat von...
  2. Superb III Fragen zum Columbus

    Fragen zum Columbus: Ich habe schon gesucht und das Handbuch vom Columbus schon gelesen aber keine Detailinfos dazu gefunden und habe meinen S3 zwar bestellt muss aber...
  3. 60.000er Inspektion Octavia III RS TDI DSG - Öl

    60.000er Inspektion Octavia III RS TDI DSG - Öl: Hallo Freunde, bei mir steht nun bald die 60.000er Inspektion an. Auf diese würde ich mich gerne vorbereiten und wie immer die Schmiermittel ala...
  4. Frage zu Update für Dieselmotoren Typ EA189

    Frage zu Update für Dieselmotoren Typ EA189: Hi zusammen, manche hatten hier ja schon geschrieben, das dieses Update schon durchgeführt wurde. Die Skoda Kundeninformation online (mittels...
  5. Neu hier und ein paar fragen

    Neu hier und ein paar fragen: Hallo leute. Ich bin neu auf dem gebiet skoda. Ich beabsichtige einen octavia komi 1.8t bj 99 zu kaufen. Ausstattung ist gut. Meine frage ist nun...